Combinar documentos

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Una vez que envíe un documento a revisar, puede que le devuelvan muchas copias con sugerencias y correcciones que no quiere omitir. Si se da el caso, combine todas estas ediciones e ideas en un documento.

Si no va a compartir los documentos con otros usuarios, puede combinarlos mediante copiar y pegar.

Combinar dos documentos

  1. Haga clic en Revisar > Comparar > Combinar.

    El comando Combinar en el menú Comparar
    Una ventana emergente le permite elegir el documento Original y el documento revisado.
    combinar imágenes

  2. En documento Original, haga clic en la flecha hacia abajo y elija el documento enviado para su revisión. Si necesita ir a la ubicación del archivo, haga clic en el icono de carpeta. Recuerde que este es el documento original que ha estado trabajando sin cambios ni modificaciones.
    Texto original en

  3. En documento revisado, seleccione el documento que desea combinar.
    Revisado

  4. En el cuadro Marcar cambios no marcados con, escriba un nombre o una frase para saber quién sugirió los cambios.

  5. Haga clic en más para ver más opciones para combinar los documentos.
    Más

  6. En Mostrar cambios en, haga clic en nuevo documento.
    Mostrar cambios en un documento nuevo

  7. Haga clic en Aceptar.

    Word abre un documento que combina el documento original y la copia que ha combinado en. La pantalla está dividida en tres secciones. Una sección muestra las revisiones realizadas, la sección central muestra el documento combinadoy la tercera sección,que se divide en dos, se muestra el documento Original y documento revisado.
    Combinado

    Si es demasiada información en la pantalla, haga clic en comparar > Mostrar documentos de origen > Ocultar documentos de origen. Nota de línea roja vertical que muestra donde se han realizado cambios.
    Seguimiento de cambios

  8. Cuando se han resuelto los cambios combinados la manera que desea, guarde el documento.

Sugerencia:  La próxima vez, ahórrese todo esto compartiendo el documento en OneDrive e invitando a otros usuarios a agregar sus correcciones y comentarios.

Combinar copias adicionales

Si quiere combinar más copias, guarde el documento que contiene los cambios combinados de las primeras dos copias. Luego combine las copias adicionales en dicho documento.

  1. Haga clic en Revisar > Comparar > Combinar.

    El comando Combinar en el menú Comparar

  2. En Documento original, haga clic en la flecha y luego haga clic en el documento que contiene los cambios combinados.

  3. En Documento revisado, haga clic en la siguiente copia que quiera combinar.

  4. En el cuadro Marcar cambios no marcados con, escriba un nombre o una frase para saber quién sugirió los cambios.

  5. Haga clic en Más.

  6. En Mostrar cambios en, haga clic en Documento original.

  7. Haga clic en Aceptar.

Agregar diferentes documentos a un archivo

Si quiere combinar varios documentos para hacer un solo archivo, puede copiar y pegar todos los contenidos de los documentos en un archivo. O bien puede abrir el primer documento, hacer clic en Insertar > Objeto > Texto desde archivo y después buscar los documentos que quiera agregar, hacer clic en ellos y luego hacer clic en Insertar.

Menú Objeto en el grupo Texto

Combinar documentos mediante copiar y pegar

Para combinar dos archivos diferentes en un solo archivo, copie el contenido de un documento y péguelo en el otro.

  1. Abra ambos documentos.

  2. En el documento que desea agregar, elija Inicio > Seleccionar > Seleccionar todo para seleccionar la totalidad del documento o bien, presione Ctrl+E.

    Seleccionar todo del menú Seleccionar

  3. Elija Inicio > Copiar o bien, presione Ctrl+C.

    Botón copiar en la pestaña Inicio

  4. En el segundo documento, haga clic donde desee agregar el contenido copiado y elija Inicio > Pegar > Combinar formato para que el contenido nuevo que coincida con lo que está allí. Como alternativa, puede presionar CTRL+v para pegar y seleccione Combinar formato en el botón de pegado que aparece debajo.

    Opción Combinar formato para Pegar

Vea también

Ver y comparar documentos en paralelo

Comparar las diferencias de documento con la opción Estilo jurídico

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×