Cinco excelentes herramientas para crear diagramas de lluvia de ideas en Visio

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

¿Cómo se pueden capturar rápidamente estos lluvias de ideas al crear un registro que puede analizar, editar y actuar en más adelante?

Cuando se crea un diagrama de lluvia de ideas de Microsoft Office Visio, cree un archivo visual de sus ideas como el dibujo a continuación. El diagrama puede ayudarle a reconocer rápidamente y jerarquías, hacer que un complemento para extraer un plan de acción de una sesión de generación de idea caótica y temas de pedidos.

Diagrama de lluvia de ideas

Este artículo describe cinco maneras de crear un diagrama de lluvia de ideas en Visio. Cada método tiene su atractivo, dependiendo de cómo desee trabajar.

Utilizar un diagrama de lluvia de ideas

Hay dos formas principales de utilizar un diagrama de lluvia de ideas. La primera es empezar con una idea principal y, a continuación, generar temas relacionados y temas secundarios jerárquicamente para llegar a un gran número de diferentes enfoques posibles.

El segundo es para capturar todas las ideas tal como se expresan y versiones posteriores para organizarlos en un diagrama jerárquico. A continuación, revisar, refinar y comparten los resultados entre los miembros del grupo. Este método es muy útil durante una reunión de lluvia de ideas donde personas contribuyen ideas con rapidez. En esta configuración, las jerarquías no siempre están claras y necesita capturar ideas rápidamente.

Iniciar un nuevo diagrama de lluvia de ideas

  • Haga clic en archivo y, a continuación, haga clic en nuevo.

  • En la empresa, haga clic en Diagrama de lluvia de ideas. Si no ve la empresa, haga clic en plantillas o categorías.

    Elegir la plantilla de diagrama de lluvia de ideas

Expanda la página de dibujo para ajustar el diagrama de lluvia de ideas

Si el diagrama de lluvia de ideas se extiende más allá de los bordes de la página de dibujo, puede expandir rápidamente la página sin mover los temas a una página diferente. Hay dos formas de cambiar el tamaño de la página: arrastrando manualmente los bordes de la página o mediante el cuadro de diálogo Configurar página.

Cambiar el tamaño de la página de dibujo arrastrando los bordes de forma manual

  1. En el menú Ver, haga clic en Zoom y haga clic en Toda la página. Esta vista muestra los bordes de la página de dibujo.

  2. Coloque el puntero en el borde de la página de dibujo que desea expandir y, a continuación, presione la tecla CTRL. Cuando el puntero se convierta en una flecha de dos puntas, arrastre el puntero para cambiar el tamaño de la página.

Expandir manualmente la página del dibujo arrastrando los bordes.

Cambiar el tamaño de la página de dibujo utilizando el cuadro de diálogo Configurar página

  1. Haga clic en Diseño y, a continuación, presioneMayús+F5Para abrir el cuadro de diálogo de Configuración de página.

  2. Haga clic en la pestaña Tamaño de página.

  3. En tamaño personalizado, escriba el tamaño que desee que esté la página y haga clic en Aceptar.

Cuadro de diálogo Configurar página

Nota: Los cambios en el tamaño de la página de dibujo se aplican solo a la página que está viendo. Además, asegúrese de que escribe la unidad de medida (pulgadas o milímetros) correcta en los cuadros tamaño personalizado al escribir en el tamaño de la página.

Uso de la cinta de opciones de lluvia de ideas

Puede realizar las tareas más comunes en la creación de un diagrama de lluvia de ideas, como agregar un tema principal u ordenar temas en la página, haciendo clic en los botones de la cinta de Lluvia de ideas.

Puede acceder fácilmente a estas herramientas sin arrastrar el puntero fuera de la página de dibujo. Por ejemplo, si está utilizando un Tablet PC, solo tiene que puntear una vez en la cinta de opciones de lluvia de ideas para colocar temas en la página de dibujo.

La cinta de opciones de Lluvia de ideas le proporciona acceso a todas las herramientas diseñadas específicamente para la plantilla de Lluvia de ideas. Además de agregar u ordenar temas, puede usar comandos en esta cinta de opciones para realizar acciones como cambiar el tipo de un tema existente o mover un tema a una página nueva.

Barra de herramientas Lluvia de ideas

Crear un diagrama mediante la pestaña de lluvia de ideas

  1. En la pestaña de Lluvia de ideas, haga clic en principal.

  2. Con la forma seleccionada, escriba el texto que desee que represente la idea principal.

  3. Con la forma Tema principal seleccionada, haga clic en tema secundario.

    Un tema secundario se conecta a y subordinado al tema principal.

  4. Escriba el título del tema secundario.

Agregar más temas mediante la barra de herramientas Lluvia de ideas

Puede agregar más temas al diagrama mediante uno de estos procedimientos:

Agregar varios temas secundarios

  1. Seleccione el tema que desee agregar temas secundarios y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en Varios temas secundarios.

  2. En el cuadro de diálogo, escriba el texto de cada tema nuevo y presione ENTRAR después de cada uno. Cuando haya terminado de agregar todos los temas que desee, haga clic en Aceptar.

Agregar nombres de temas que desea agregar uno por línea.

Agregar un tema del mismo nivel

  1. Seleccione el tema que desee agregar un tema del mismo nivel y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en punto.

  2. Escriba el título del tema.

Agregar un tema a la vez

  1. Seleccione el tema que desee agregar un tema del mismo nivel o un tema secundario y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en punto o tema secundario.

  2. Escriba el título del tema.

Organizar temas

Puede mejorar el aspecto del diagrama y maximizar el espacio en la página de dibujo haciendo lo siguiente:

  • En la barra de herramientas Lluvia de ideas, haga clic en Organizar automáticamente.

Sugerencia: Puede organizar temas manualmente seleccionando los temas que desea mover y arrastrándolos a una ubicación diferente en la página. Al mover un tema, sus conectores, volver a colocar automáticamente y sus temas secundarios se mueven con él.

Usar el menú contextual

En cualquier aplicación de Microsoft Office, el menú contextual (o "secundario") es una herramienta útil para usar cuando desea realizar rápidamente una acción sin mover el cursor fuera de la página. El menú contextual también incluye comandos para tareas como copiar y pegar formas de la página de dibujo de Visio estándar.

Usuarios con más experiencia utilizan el método abreviado por su accesibilidad. En Visio, puede crear fácilmente el diagrama con este método.

Menú contextual o contextual de Visio

Crear un diagrama mediante el método abreviado

  1. Haga clic en la página de dibujo y haga clic en Agregar tema principal.

  2. Con la forma seleccionada, escriba el texto que desee que represente la idea principal.

  3. Haga clic en la forma Tema principal y, a continuación, haga clic en Agregar tema secundario.

  4. Escriba el título del tema secundario.

Agregar temas mediante el método abreviado

Hay varias formas de agregar temas al diagrama:

Agregar varios temas secundarios
  1. Haga clic en el tema que desee agregar varios temas secundarios y, a continuación, haga clic en Agregar varios temas secundarios.

    Seleccione un tema, derecha, haga clic en y elija Agregar varios temas

  2. En el cuadro de diálogo, escriba el texto de cada tema nuevo y presione ENTRAR después de cada uno. Cuando haya terminado de agregar todos los temas que desee, haga clic en Aceptar.

Agregar un tema del mismo nivel
  1. Haga clic en el tema que desee agregar un tema del mismo nivel y haga clic en Agregar tema del mismo nivel.

  2. Escriba el texto para el nuevo tema.

Agregar un tema a la vez
  1. Haga clic en el tema que desee agregar un tema del mismo nivel o un tema secundario y haga clic en Agregar tema del mismo nivel o Agregar tema secundario.

  2. Escriba el título del tema.

Organizar temas

Puede mejorar el aspecto del diagrama y maximizar el espacio en la página de dibujo haciendo lo siguiente:

  • Haga clic en un área en blanco en la página y, a continuación, haga clic en Organizar formas automáticamente.

Sugerencia: Puede organizar temas manualmente seleccionando los temas que desea mover y arrastrándolos a una ubicación diferente en la página. Al mover un tema, sus conectores, volver a colocar automáticamente y sus temas secundarios se mueven con él.

Mediante la ventana de esquema

La Ventana de esquema muestra una estructura de árbol del diagrama de lluvia de ideas, que captura las relaciones jerárquicas de los temas y condensa toda la información que se distribuye en varias formas y páginas en una ubicación central. Use la característica para organizar sus ideas en una vista lineal sin que ello afecte el aspecto del diagrama y sin tener que desplazarse hacia adelante y hacia atrás entre las formas y páginas.

Ventana de esquema de Visio

Activar o desactivar la ventana de esquema

Para activar la ventana de esquema o desactivar, en la pestaña de lluvia de ideas, active o desactive la casilla de verificación de la ventana de esquema.

Active o desactive la casilla de la ventana de esquema

Crear un diagrama mediante la ventana de esquema

  1. En la Ventana de esquema, haga clic en "Dibujo1" o el nombre de archivo de dibujo guardado y, a continuación, haga clic en Agregar tema principal.

  2. Haga clic en Tema principal y seleccione Cambiar nombre.

  3. Escriba el texto que desee que represente la idea principal.

  4. Para agregar un tema secundario, haga clic en el Tema principal (o cualquier otro tema) y, a continuación, haga clic en Agregar tema secundario. Cambie el tema del mismo modo que se ha cambiado el nombre del tema principal.

Sugerencia: Para eliminar temas, haga clic en un tema y, a continuación, haga clic en Eliminar tema. Cuando elimina un tema con temas secundarios, todos los temas secundarios correspondiente también se eliminan. También puede eliminar un tema seleccionando el tema que desee eliminar y, a continuación, presione la tecla SUPR.

Agregar más temas al diagrama mediante la ventana de esquema

Para agregar más temas en la Ventana de esquema, haga clic en el tema que desea agregar más temas y, a continuación, haga clic en Agregar varios temas secundarios. En el cuadro de diálogo Agregar varios temas secundarios, escriba los nombres de los temas y, a continuación, haga clic en Aceptar.

Elija agregar varios temas en el menú contextual

Cambiar un tema a un tema secundario

Como la Ventana de esquema muestra temas en una vista lineal, puede usar para controlar la estructura jerárquica de sus temas. En la Ventana de esquema, puede convertir un tema en un tema secundario arrastrando el nombre del tema a un nivel diferente.

Si desea mover un tema secundario a un nivel superior (o disminuir nivel) dentro de la jerarquía, arrastre el nombre del tema secundario sobre el tema de nivel superior (o el tema de nivel inferior). Si el tema que se ha movido tiene temas secundarios correspondientes, también se mueven con él y los cambios se reflejan en el diagrama.

Mover un tema secundario a un nivel superior

Nota: Promover o degradar un tema en la jerarquía mediante la Ventana de esquema automáticamente cambia la estructura del diagrama.

Mover un tema hacia arriba o abajo dentro de la ventana de esquema

Puede organizar o prioridades temas en la Ventana de esquema sin que ello afecte la estructura del diagrama. Por ejemplo, si desea dar prioridad a temas, puede mover los temas con mayor prioridad a la sección superior de la Ventana de esquema, la disposición de las formas en la página permanecerán igual.

  • Haga clic en el tema que desee mover y, a continuación, haga clic en Subir o Bajar.

    Este cambio sólo se reflejará en la Ventana de esquema. Cambiará la posición de tema en el diagrama.

Con las formas de lluvia de ideas

Arrastre las formas de la Galería de símbolos Formas de lluvia de ideas le da el máximo control sobre la posición de los temas en la página de dibujo y su tipo de conexión.

Nota: Dado que este método no aprovechar las ventajas de las características automatizadas de la plantilla de lluvia de ideas, cuando se usa el comando Organizar automáticamente y Ventana de esquema no siempre puede dar a los resultados que espera.

Panel de formas de lluvia de ideas

Antes de comenzar: diagrama con las ideas y ampliar las páginas

Antes de crear el diagrama, tenga en cuenta dos cosas: el enfoque para crear el diagrama y cómo hacer que encaje en la página de dibujo para que sea legible como agregar más temas a él. Es una buena idea familiarizarse con los métodos aquí antes de tiempo para que pueda eficaz de crear el diagrama durante la sesión de lluvia de ideas.

Crear un diagrama de lluvia de ideas

Hay dos formas principales para crear un diagrama de lluvia de ideas:

  • La primera es empezar con una idea principal y, a continuación, generar temas relacionados y temas secundarios jerárquicamente para llegar a un gran número de diferentes enfoques posibles.

  • El segundo es para capturar todas las ideas tal como se expresan y versiones posteriores para organizarlos en un diagrama jerárquico. A continuación, revisar, refinar y comparten los resultados entre los miembros del grupo. Este método es muy útil durante una reunión de lluvia de ideas donde personas contribuyen ideas con rapidez. En esta configuración, las jerarquías no siempre están claras y necesita capturar ideas rápidamente.

Expanda la página de dibujo para ajustar el diagrama de lluvia de ideas

Si el diagrama de lluvia de ideas se extiende más allá de los bordes de la página de dibujo, puede expandir rápidamente la página sin mover los temas a una página diferente. Hay dos formas de cambiar el tamaño de la página: arrastrando manualmente los bordes de la página o mediante el cuadro de diálogo Configurar página.

Cambiar el tamaño de la página de dibujo arrastrando los bordes de forma manual
  1. En el menú Ver, elija Zoom y haga clic en Toda la página. Esta vista le permitirá ver los bordes de la página de dibujo.

  2. Coloque el puntero en el borde de la página de dibujo que desea expandir y, a continuación, presione la tecla CTRL. Cuando el puntero se convierta en una flecha de dos puntas, arrastre el puntero para cambiar el tamaño de la página.

Expandir manualmente la página del dibujo arrastrando los bordes.

Cambiar el tamaño de la página de dibujo utilizando el cuadro de diálogo Configurar página
  1. En el menú Archivo, haga clic en Configurar página.

  2. Haga clic en la pestaña Tamaño de página.

  3. En tamaño personalizado, escriba el tamaño que desee que esté la página y haga clic en Aceptar.

Cuadro de diálogo Configurar página

Nota: Los cambios en el tamaño de la página de dibujo se aplican solo a la página que está viendo. Además, asegúrese de que escribe la unidad de medida (pulgadas o milímetros) correcta en los cuadros tamaño personalizado al escribir en el tamaño de la página.

Uso de la barra de herramientas Lluvia de ideas

Puede realizar las tareas más comunes en la creación de un diagrama de lluvia de ideas, como agregar un tema principal u ordenar temas en la página, haciendo clic en los botones en la barra de herramientas Lluvia de ideas.

Puede acceder fácilmente a estas herramientas sin arrastrar el puntero fuera de la página de dibujo. Por ejemplo, si está utilizando un Tablet PC, solo tiene que puntear una vez en la barra de herramientas Lluvia de ideas para colocar temas en la página de dibujo.

Barra de herramientas Lluvia de ideas

Sugerencia: Si no ve la barra de herramientas Lluvia de ideas, en el menú Ver, elija barras de herramientas y, a continuación, haga clic en Lluvia de ideas.

Crear un diagrama mediante la pestaña de lluvia de ideas o la barra de herramientas

  1. En la pestaña de Lluvia de ideas o la barra de herramientas, haga clic en principal o Agregar tema principal.

  2. Con la forma seleccionada, escriba el texto que desee que represente la idea principal.

  3. Con la forma Tema principal seleccionada, haga clic en Agregar tema secundario.

    Un tema secundario se conecta a y subordinado al tema principal.

  4. Escriba el título del tema secundario.

Agregar más temas mediante la barra de herramientas Lluvia de ideas

Puede agregar más temas al diagrama mediante uno de estos procedimientos:

Agregar varios temas secundarios

  1. Seleccione el tema que desee agregar temas secundarios y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en Agregar varios temas secundarios.

  2. En el cuadro de diálogo, escriba el texto de cada tema nuevo y presione ENTRAR después de cada uno. Cuando haya terminado de agregar todos los temas que desee, haga clic en Aceptar.

Cuadro de diálogo Agregar varios temas secundarios

Agregar un tema del mismo nivel

  1. Seleccione el tema que desee agregar un tema del mismo nivel y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en Agregar tema del mismo nivel.

  2. Escriba el título del tema.

Agregar un tema a la vez

  1. Seleccione el tema que desee agregar un tema del mismo nivel o un tema secundario y, a continuación, en la barra de herramientas Lluvia de ideas, haga clic en Agregar tema del mismo nivel o Agregar tema secundario.

  2. Escriba el título del tema.

Organizar temas

Puede mejorar el aspecto del diagrama y maximizar el espacio en la página de dibujo haciendo lo siguiente:

  • En la barra de herramientas Lluvia de ideas, haga clic en Organizar temas automáticamente.

Sugerencia: Puede organizar temas manualmente seleccionando los temas que desea mover y arrastrándolos a una ubicación diferente en la página. Al mover un tema, sus conectores, volver a colocar automáticamente y sus temas secundarios se mueven con él.

Usando el menú Lluvia de ideas

El menú Lluvia de ideas le proporciona acceso a todas las herramientas diseñadas específicamente para la plantilla de Lluvia de ideas. Además de agregar u ordenar temas, puede usar los comandos de este menú para realizar acciones como cambiar el tipo de un tema existente o mover un tema a una página nueva.

Menú Lluvia de ideas principal

Usar el menú contextual

En cualquier aplicación de Microsoft Office, el menú contextual (o "secundario") es una herramienta útil para usar cuando desea realizar rápidamente una acción sin mover el cursor fuera de la página. El menú contextual también incluye comandos para tareas como copiar y pegar formas de la página de dibujo de Visio estándar.

Usuarios con más experiencia utilizan el método abreviado por su accesibilidad. En Visio, puede crear fácilmente el diagrama con este método.

Menú contextual para la forma Tema de la lluvia de ideas

Crear un diagrama mediante el método abreviado

  1. Haga clic en la página de dibujo y haga clic en Agregar tema principal.

  2. Con la forma seleccionada, escriba el texto que desee que represente la idea principal.

  3. Haga clic en la forma Tema principal y, a continuación, haga clic en Agregar tema secundario.

  4. Escriba el título del tema secundario.

Agregar temas mediante el método abreviado

Hay varias formas de agregar temas al diagrama:

Agregar varios temas secundarios

  1. Haga clic en el tema que desee agregar varios temas secundarios y, a continuación, haga clic en Agregar varios temas secundarios.

    Nueva forma de tema seleccionada con el menú contextual visible

  2. En el cuadro de diálogo, escriba el texto de cada tema nuevo y presione ENTRAR después de cada uno. Cuando haya terminado de agregar todos los temas que desee, haga clic en Aceptar.

Agregar un tema del mismo nivel

  1. Haga clic en el tema que desee agregar un tema del mismo nivel y haga clic en Agregar tema del mismo nivel.

  2. Escriba el texto para el nuevo tema.

Agregar un tema a la vez

  1. Haga clic en el tema que desee agregar un tema del mismo nivel o un tema secundario y haga clic en Agregar tema del mismo nivel o Agregar tema secundario.

  2. Escriba el título del tema.

Organizar temas

Puede mejorar el aspecto del diagrama y maximizar el espacio en la página de dibujo haciendo lo siguiente:

  • Haga clic en un área en blanco en la página y, a continuación, haga clic en Organizar formas automáticamente.

Sugerencia: Puede organizar temas manualmente seleccionando los temas que desea mover y arrastrándolos a una ubicación diferente en la página. Al mover un tema, sus conectores, volver a colocar automáticamente y sus temas secundarios se mueven con él.

Mediante la ventana de esquema

La Ventana de esquema muestra una estructura de árbol del diagrama de lluvia de ideas, que captura las relaciones jerárquicas de los temas y condensa toda la información que se distribuye en varias formas y páginas en una ubicación central. Use la característica para organizar sus ideas en una vista lineal sin que ello afecte el aspecto del diagrama y sin tener que desplazarse hacia adelante y hacia atrás entre las formas y páginas.

Ventana de esquema

Crear un diagrama mediante la ventana de esquema

  1. En la Ventana de esquema, haga clic en "Dibujo1" o el nombre de archivo de dibujo guardado y, a continuación, haga clic en Agregar tema principal.

  2. Haga clic en Tema principal y seleccione Cambiar nombre.

  3. Escriba el texto que desee que represente la idea principal.

  4. Para agregar un tema secundario, haga clic en el Tema principal (o cualquier otro tema) y, a continuación, haga clic en Agregar tema secundario. Cambie el tema del mismo modo que se ha cambiado el nombre del tema principal.

Sugerencia: Para eliminar temas, haga clic en un tema y, a continuación, haga clic en Eliminar tema. Cuando elimina un tema con temas secundarios, todos los temas secundarios correspondiente también se eliminan. También puede eliminar un tema seleccionando el tema que desee eliminar y, a continuación, presione la tecla SUPR.

Agregar más temas al diagrama mediante la ventana de esquema

Para agregar más temas en la Ventana de esquema, haga clic en el tema que desea agregar más temas y, a continuación, haga clic en Agregar varios temas secundarios. En el cuadro de diálogo Agregar varios temas secundarios, escriba los nombres de los temas y, a continuación, haga clic en Aceptar.

Agregar varios temas secundarios mediante la Ventana de esquema

Cambiar un tema a un tema secundario

Como la Ventana de esquema muestra temas en una vista lineal, puede usar para controlar la estructura jerárquica de sus temas. En la Ventana de esquema, puede convertir un tema en un tema secundario arrastrando el nombre del tema a un nivel diferente.

Si desea mover un tema secundario a un nivel superior (o disminuir nivel) dentro de la jerarquía, arrastre el nombre del tema secundario sobre el tema de nivel superior (o el tema de nivel inferior). Si el tema que se ha movido tiene temas secundarios correspondientes, también se mueven con él y los cambios se reflejan en el diagrama.

Mover un tema secundario a un nivel superior

Nota: Promover o degradar un tema en la jerarquía mediante la Ventana de esquema automáticamente cambia la estructura del diagrama.

Mover un tema hacia arriba o abajo dentro de la ventana de esquema

Puede organizar o prioridades temas en la Ventana de esquema sin que ello afecte la estructura del diagrama. Por ejemplo, si desea dar prioridad a temas, puede mover los temas con mayor prioridad a la sección superior de la Ventana de esquema, la disposición de las formas en la página permanecerán igual.

  • Haga clic en el tema que desee mover y, a continuación, haga clic en Subir o Bajar.

    Este cambio sólo se reflejará en la Ventana de esquema. Cambiará la posición de tema en el diagrama.

Con las formas de lluvia de ideas

Arrastre las formas de la Galería de símbolos Formas de lluvia de ideas le da el máximo control sobre la posición de los temas en la página de dibujo y su tipo de conexión.

Nota: Dado que este método no aprovechar las ventajas de las características automatizadas de la plantilla de lluvia de ideas, cuando se usa el comando Organizar automáticamente y Ventana de esquema no siempre puede dar a los resultados que espera.

Formas de lluvia de ideas

Crear un diagrama arrastrando formas hasta la página de dibujo

  1. Desde la Galería de símbolos Formas de lluvia de ideas, arrastre la forma tema principal hasta la página de dibujo.

  2. Escriba el texto que desea que el tema principal para representar.

  3. Para agregar un tema secundario, arrastre la forma tema a la página. Con la forma de tema seleccionada, escriba el nombre del tema.

  4. Puede agregar varios temas y temas secundarios arrastrando la forma varios temas a la página. En el cuadro de diálogo, escriba el nombre de los temas y, a continuación, haga clic en Aceptar.

Antes de conectar formas: comprender los tipos de conexión

Temas no se conectan automáticamente cuando se arrastra desde la Galería de símbolos Formas de lluvia de ideas, por lo que es una buena idea comprender cómo funcionan los conectores en Visio.

Visio incluye dos métodos para conectar temas en el diagrama, la forma a forma y punto a punto. Cada método está diseñado para situaciones específicas y el método que elija depende fijo cómo desea que el punto real de las conexiones.

Forma a forma

Cuando se mueven formas conectada forma a forma, los conectores cambian automáticamente de posición para mantener la conexión lo más directa posible. Si desea una conexión forma a forma, arrastre los extremos del conector hasta el centro de la forma hasta que aparezca un cuadro rojo alrededor de la forma de tema.

Conexión de forma a forma

Punto a punto

Cuando una conexión punto a punto, los extremos del conector se pegan a puntos concretos de cada forma. Si desea una conexión punto a punto, arrastre los extremos del conector a un punto de la forma hasta que aparezca una X roja. Si mueve las formas, el conector permanece unido a los puntos originales.

Conexión punto a punto

Identificar el tipo de conexión

Para ver si una conexión es forma a forma o punto a punto, haga clic en el conector para seleccionarlo.

La diferencia entre el aspecto de las conexiones de forma a forma y las conexiones de punto a punto

Si los extremos del conector se convierten en cuadrados rojos grandes, la conexión es forma a forma. Si los extremos se convierten en pequeños cuadrados rojos con símbolos en ellas (x o +), la conexión es punto a punto.

Cambiar un tipo de conexión a otra

Para cambiar una conexión forma a forma punto a punto, arrastre un extremo del conector fuera de la forma y, a continuación, arrástrelo hasta el punto de conexión, marcado con una x azul, donde desea conectarse a la forma.

Para cambiar una conexión punto a punto a forma a forma, arrastre un extremo del conector sobre la forma de paso del proceso hasta que un cuadro rojo alrededor de la forma.

Cambiar una conexión punto a punto por una conexión forma a forma

Conectar temas

  1. Arrastre el conector dinámico desde la Galería de símbolos Formas de lluvia de ideas en un área en blanco en la página.

  2. Arrastre un extremo de la línea de conector al centro de la primera forma que desee conectar hasta la forma de tema esté rodeada por un cuadro rojo.

  3. Arrastre el otro extremo de la línea de conector al centro de la segunda forma que desee conectar hasta que también está rodeada por un cuadro rojo.

Conectar temas arrastrando extremos al centro de la forma.

Cuando suelte el botón del mouse y seleccione el conector, ambos extremos aparecerán como un cuadrado rojo sólido, lo que indica que las formas están conectadas correctamente.

Las formas están conectadas correctamente cuando los extremos aparecen como cuadrados rojos sólidos.

Mostrar asociaciones entre temas

Puede mostrar una relación especial entre dos temas en el diagrama de lluvia de ideas mediante una línea de asociación, que aparece como una línea de guiones entre temas asociados. A diferencia de conector dinámico, que define la estructura principal del diagrama, la línea de asociación conecta temas en diferentes ramas del mismo nivel (jerarquía).

La línea de asociación es una indicación visual y no se incluye en la jerarquía del diagrama. La Ventana de esquema no muestra la asociación entre los temas.

Puede conectar temas mediante una forma línea de asociación del mismo modo que utiliza el conector dinámico. Cuando se conectan temas mediante la línea de asociación, redirige con los temas al moverlos.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×