Características y funcionalidades que ya no se utilizan o que se han cambiado en Excel 2013

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Las siguientes características ya no se utilizan o se han modificado considerablemente en Excel 2013.

Encontrará información sobre las características nuevas y las que se han cambiado en las Novedades de Excel 2013.

Ha desaparecido Guardar un área de trabajo

Las opciones de la vista del navegador están en otra ubicación

Ha cambiado cómo cambiar el tipo de gráfico de una serie de datos individual de un gráfico

Guardar como plantilla ya no está en la cinta de las herramientas de gráficos

Los tipos de gráficos cónicos y piramidales se han cambiado por formas de gráficos de barras y de columnas

La opción Nuevo a partir de existente ya no está disponible

Ha cambiado la forma de guardar y usar una plantilla de libro

Ha desaparecido el control Cuadro de división

El libro en blanco de la pantalla de inicio no está basado en Book.xltx

La Galería multimedia de Microsoft ya no está

Microsoft Office Picture Manager ya no está

Ya no está disponible Salir en la vista Office Backstage

Las plantillas de fax no se instalan con Office

Ha desaparecido el servicio de asistencia en inglés

Ha desaparecido el servicio de referencia de idioma coreano (KOLR)

Ha desaparecido Guardar un área de trabajo

No se puede guardar el diseño actual de todas las ventanas como área de trabajo. El comando Guardar área de trabajo ya no está disponible en Excel, por lo que no podrá agregarlo a la barra de herramientas de acceso rápido. Ahora bien, puede seguir abriendo los archivos de área de trabajo (*.xlw) creados en una versión anterior de Excel.

Para ver varias ventanas en Excel 2013, abra los libros que desea que aparezcan o cree ventanas nuevas (Ver >Nueva ventana) y después ordénelas cómo prefiera (Ver > Organizar todo).

Las opciones de la vista del navegador están en otra ubicación

Cuando guarde un libro en la web, puede configurar cómo los usuarios lo verán cuando lo abran. Antes, cuando se guardaba un libro en SharePoint, estas opciones se encontraban en el cuadro de diálogo Guardar como. Ahora, para llegar a ellas, debe hacer clic en Archivo > Información > Opciones de vista del explorador.

Botón Opciones de vista del explorador

Cuando haya acabado, guarde el libro en OneDrive o en Otras ubicaciones web (Archivo > Guardar como).

Ha cambiado cómo cambiar el tipo de gráfico de una serie de datos individual de un gráfico

Antes, se cambiaban las series de datos individuales por otro tipo de gráfico, seleccionándolas y haciendo clic en Herramientas de gráficos > Opciones >Cambiar tipo de gráfico. Luego Excel solo cambiaba el tipo de gráfico de la serie de datos seleccionada. En Excel 2013, Excel cambiará automáticamente el tipo de gráfico de todas las series de datos del gráfico.

Para cambiar el tipo de gráfico de una serie de datos seleccionada, puede cambiar el gráfico por un gráfico combinado. Seleccione el gráfico para que aparezcan las Herramientas de gráficos en la cinta, haga clic en Cambiar tipo de gráfico en la pestaña Diseño y después seleccione Gráfico combinado.

Tipo de gráfico combinado en el cuadro de diálogo Cambiar tipo de gráfico

Guardar como plantilla ya no está en la cinta de las herramientas de gráficos

En Excel 2007-2010, puede guardar un gráfico como plantilla haciendo clic en Guardar como plantilla en la cinta (Herramientas de gráficos > Diseño > Tipo). En Excel 2013, Guardar como plantilla ya no está disponible en la cinta.

Para guardar un gráfico como plantilla, haga clic con el botón secundario en el gráfico y después haga clic en Guardar como plantilla. Excel guardará el gráfico como plantilla de gráfico (*.crtx) en la carpeta \\Appdata\Roaming\Microsoft\Templates\Charts. Cuando quiera usarla para crear o cambiar un gráfico, vaya a Insertar gráfico o Cambiar tipo de gráfico y después, en la pestaña Todos los gráficos, abra la carpeta Plantillas.

Los tipos de gráficos cónicos y piramidales se han cambiado por formas de gráficos de barras y de columnas

Los gráficos de columnas y barras ya no muestran los tipos de gráficos cónicos y piramidales en los cuadros de diálogo Insertar gráfico y Cambiar tipo de gráfico.

En su lugar, puede aplicar formas piramidales o cónicas a cualquier gráfico de barras o de columnas 3D. Haga clic con el botón secundario en una serie de datos de cualquier gráfico de barras o de columnas 3D y después haga clic en Formato de serie de datos. Después, en Forma de columna o en Forma de barra, seleccione la barra que desee.

Formas cónicas y piramidales 3D en el panel de tareas Formato de serie de datos

La opción Nuevo a partir de existente ya no está disponible

En Office, la opción Nuevo a partir de existente que le permite basar un archivo nuevo en uno existente ya no está disponible al hacer clic en Archivo > Nuevo.

En su lugar, puede abrir un libro existente y guardarlo con otro nombre de archivo (Archivo > Guardar como).

Como alternativa, si el libro que desea usar se encuentra en la carpeta Libros recientes (Archivo > Abrir > Libros recientes), puede hacer clic con el botón secundario en su nombre de archivo y seleccionar Abrir una copia. Excel creará una copia agregando un número al nombre de archivo. Puede guardar el libro con otro nombre si es necesario.

Ha cambiado la forma de guardar y usar una plantilla de libro

En las versiones anteriores de Excel, cuando se guardaba un libro como plantilla, aparecía automáticamente en la carpeta Mis plantillas en Plantillas disponibles (Archivo > Nuevo).

Ahora, cuando guarda un libro como plantilla, no aparecerá automáticamente como plantilla Personal en la página Nuevo (Archivo > Nuevo), a menos que cree la carpeta donde quiere almacenar las plantillas (por ejemplo, C:\Usuarios\<Nombre_usuario>\Mis plantillas) y después la convierta en la ubicación de plantillas personales habitual.

Para configurar la ubicación de las plantillas habitual, haga clic en Opciones en la pestaña Archivo. En la pestaña Guardar, en el cuadro Ubicación de plantillas personales predeterminada, especifique la ruta de acceso a la carpeta de plantillas que ha creado.

Opciones que puede configurar para guardar libros

Ahora, todas las plantillas personalizadas que guarde en la carpeta de plantillas aparecerán automáticamente en Personal en la página Nuevo (Archivo > Nuevo).

Ubicación de las plantillas personales

Ha desaparecido el control Cuadro de división

En las versiones anteriores de Excel, se usaban los controles del Cuadro de división del libro para dividir la ventana en paneles en cualquier ubicación del libro.

Por determinar

Los controles de Cuadro de división se han quitado de Excel 2013, aunque puede seguir dividiendo la ventana en paneles con el botón Dividir de la cinta. Seleccione la celda donde desee ubicar la división y después haga clic en Vista > Dividir.

Puede seguir arrastrando una división para cambiarle la ubicación y hacer doble clic en una división vertical u horizontal para eliminarla.

El libro en blanco de la pantalla de inicio no está basado en Book.xltx

En versiones anteriores de Excel, cuando guardaba la configuración del libro, usaba con frecuencia una plantilla de libro denominada Book.xltx que está almacenada en la carpeta XLStart (normalmente C:\Usuarios\nombre usuario\AppData\Local\Microsoft\Excel\XLStart). Esta plantilla se abría automáticamente cuando creaba un libro en blanco nuevo.

Cuando inicia Excel 2013, la pantalla de inicio aparece y Excel no abre automáticamente un libro nuevo. El libro en blanco en el que puede hacer clic en la pantalla de inicio no está asociado a Book.xltx.

Para configurar Excel para que abra automáticamente un libro nuevo que usa Book.xltx:

  • Haga clic en Archivo>Opciones y después, en la pestaña General, en Opciones de inicio, desactive la casilla Mostrar la pantalla de inicio cuando se inicie esta aplicación. La siguiente vez que inicie Excel, abrirá un libro que use Book.xltx.

Opciones de inicio en el cuadro de diálogo Opciones de Excel

Si presiona Ctrl+N, creará un libro nuevo que use Book.xltx.

La Galería multimedia de Microsoft ya no está

La Galería multimedia de Microsoft ya no se incluye en Office 2013. La característica Galería multimedia se ha reemplazado con el cuadro de diálogo Insertar imágenes (Insertar > Imágenes en línea). Esta nueva característica Insertar imágenes en línea permite buscar e insertar contenido desde la colección de imágenes prediseñadas de Office.com y otros recursos en línea, como la Búsqueda de imágenes/vídeos de Bing, Flickr y su página de OneDrive o Facebook.

Microsoft Office Picture Manager ya no está

Microsoft Office Picture Manager ya no se incluye en Office 2013. La característica básicamente se reemplazó por la Galería fotográfica de Windows.

Ya no está disponible Salir en la vista Office Backstage

En las versiones anteriores de Excel, puede salir de Excel y cerrar todos los libros abiertos a la vez. Para evitar confusión sobre los comandos Cerrar y Salir en la vista Office Backstage (pestaña Archivo), se quitó Salir en Excel 2013.

Desafortunadamente, notará que al hacer clic en Archivo > Cerrar o en el botón Cerrar Botón Cerrar (en la esquina superior derecha de la ventana de la aplicación), solo se cerrarán los libros de a uno por vez, lo que consume mucho tiempo si tiene una gran cantidad de libros abiertos y simplemente desea salir de Excel.

Para salir de Excel cómo lo hacía antes, agregue Salir a la Barra de herramientas de acceso rápido (Archivo > Opciones > Barra de herramientas de acceso rápido) o haga clic en el icono de Excel en la barra de tareas de Windows para seleccionar Cerrar todas las ventanas.

Opción Cerrar todas las ventanas

Las plantillas de fax no se instalan con Office

Para reducir el tamaño de la instalación de Office, ya no se incluyen las plantillas de fax.

Antes de enviar un fax con la característica Fax de Internet en Excel 2013 (Archivo > Compartir > Correo electrónico > Enviar como fax de Internet), puede enviar plantillas de fax. Haga clic en Archivo > Nuevo y escriba fax en el cuadro Buscar plantillas en línea.

Ha desaparecido el servicio de asistencia en inglés

Debido a poco uso, la característica Asistencia en inglés y el servicio ya no está disponible. Para obtener más información, vea ¿Qué ocurrió con asistencia en inglés?

Si intenta utilizar el servicio, recibirá el mensaje "el servicio no se pudo buscar porque no está conectado a Internet. Conectar y vuelva a intentarlo."incluso si está conectado a Internet.

Ha desaparecido el servicio de referencia de idioma coreano (KOLR)

Debido a poco uso, el servicio de investigación de referencia de idioma coreano ya no está disponible. Esto afecta a las versiones de Excel en inglés y coreano.

Si intenta utilizar el servicio, recibirá el mensaje "el servicio no se pudo buscar porque no está conectado a Internet. Conectar y vuelva a intentarlo."incluso si está conectado a Internet.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×