Cambiar los datos de un gráfico existente

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Si la presentación de PowerPoint 2010 contiene un gráfico, puede editar los datos del gráfico directamente en PowerPoint, si el gráfico está incrustado en o vinculado a la presentación. Además, puede actualizar o actualizar los datos de un gráfico vinculado sin tener que ir al programa en el que creó el gráfico

  1. En la diapositiva, seleccione el gráfico que desea cambiar. La ficha contextual Herramientas de gráfico verde aparece en la parte superior de la ventana de PowerPoint. Si no ve la Herramientas de gráficosficha o la ficha Diseño, asegúrese de que haga clic en el gráfico para seleccionarlo.

    Nota: La pestaña Diseño en Herramientas de gráficos no es idéntica a la ficha Diseño de forma predeterminada en PowerPoint. La ficha Herramientas de gráficos sólo aparece cuando se selecciona un gráfico y las fichas Diseño, presentación y formato debajo de ella proporcionan diferentes comandos relacionados sólo con el gráfico seleccionado.

  2. Siga uno de estos procedimientos:

  3. Para editar un gráfico incrustado (creado en PowerPoint con el comando Insertar gráfico):

  4. En Herramientas de gráficos, en la ficha Diseño, en la grupo datos, haga clic en Editar datos.Microsoft Excel se abre en una nueva ventana y se muestra la hoja de cálculo para el gráfico seleccionado.
    La ficha Diseño en Herramientas de gráficos.

  5. En la hoja de cálculo de Excel, haga clic en la celda que contiene el título o los datos que desea cambiar y, a continuación, escriba la nueva información.

  6. Cierre el archivo de Excel. PowerPoint se actualiza y guarda el gráfico automáticamente.

  7. Para editar un gráfico vinculado (creado en otro programa y copia en PowerPoint):

  8. Realizar cambios en los datos del gráfico en la hoja de cálculo en que se creó.

  9. En PowerPoint, en Herramientas de gráficos, en la ficha Diseño, en la grupo datos, haga clic en Actualizar datos.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×