Cambiar la información de fase temporal que se muestra en las vistas de uso (de recursos y tareas)

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Las vistas de uso muestran información de asignación y de fase temporal durante un período determinado. De forma predeterminada, el campo Trabajo aparece en la parte de fase temporal de las vistas Uso de recursos o Uso de tareas. Si no ve la información que necesita en la parte de fase temporal de cualquiera de las vistas de uso, puede mostrar otra información. Por ejemplo, puede mostrar el trabajo real, el trabajo acumulado, el costo u otros datos.

  1. En el menú Ver, haga clic en Uso de tareas o en Uso de recursos.

  2. En el menú Formato, elija Detalles y, a continuación, haga clic en el tipo de información que desee mostrar u ocultar.

    Nota: Los campos mostrados actualmente aparecerán con una marca de verificación. Para quitar la información de la parte de fase temporal de una vista, haga clic en el elemento que desee ocultar.

Si el campo que desea agregar no aparece, puede mostrar campos adicionales.

  1. En el menú Formato, haga clic en Estilos de detalle y, a continuación, en la ficha Detalles de uso.

  2. En la lista Campos disponibles, haga clic en los campos que desee mostrar y haga clic en Mostrar.

  3. En Configuración de campo, seleccione una fuente, un fondo de celda y una trama para el campo.

  4. Para ver los nombres de los campos en la parte de fase temporal de la vista, haga clic en la ficha Propiedades de uso y, a continuación, en en el cuadro Mostrar la columna de encabezados de detalles.

  5. Para repetir los nombres de los campos en todas las filas de asignación, active la casilla de verificación Repetir el encabezado de detalles en todas las filas de asignación.

  6. Para mostrar nombres de campo abreviados, active la casilla de verificación Mostrar nombres cortos en los encabezados de detalles.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×