Cambiar la configuración predeterminada de los nuevos documentos

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede cambiar la configuración predeterminada para los documentos nuevos al realizar cambios en el plantilla Normal que se basan los nuevos documentos. Puede modificar la plantilla Normal para cambiar su formato predeterminado o el contenido para que use cualquier documento nuevo que cree la nueva configuración.

Importante: Si modifica por error la plantilla Normal, puede restaurar fácilmente el comportamiento predeterminado eliminándola, cambiándole el nombre o moviéndola. La plantilla Normal se vuelve a crear automáticamente la próxima vez que abra Word. Sin embargo, esto no es así para las otras plantillas. Siempre hay que crear una copia de las demás plantillas antes de modificarlas.

Cambiar el tipo de letra predeterminado

El cambio de la fuente predeterminada en cualquier plantilla implica que la fuente que se utiliza en cualquier documento nuevo está basada en esa plantilla. Por ejemplo, la fuente predeterminada para los nuevos documentos en blanco está basada en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Fuente y luego en la pestaña Fuente.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

    Nota: La mayoría de los estilos de Word están basados en el estilo Normal. Si se cambia la fuente predeterminada, también se cambia el estilo Normal que afecta a cualquier otro estilo integrado en el estilo Normal.

Cambiar el espaciado de caracteres predeterminado

El cambio del espaciado de caracteres predeterminado en cualquier plantilla significa que se utiliza la configuración de escala, espaciado, posición, espacio entre caracteres y otras características tipográficas en cualquier documento nuevo que esté basado en esa plantilla. Por ejemplo, el espaciado de caracteres para los nuevos documentos en blanco se basa en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Fuente y luego en la pestaña Avanzado.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar los márgenes predeterminados

El cambio de los márgenes predeterminados en cualquier plantilla implica que la configuración de márgenes que se utiliza en cualquier documento nuevo se basa en esa plantilla. Por ejemplo, los márgenes predeterminados para los nuevos documentos en blanco se basan en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Documento y luego en la pestaña Márgenes.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar el diseño predeterminado

El cambio del diseño predeterminado en una plantilla significa que se utilizan los saltos de sección, cabeceras y pies de página, así como otros atributos de diseño en cada documento nuevo basado en esa plantilla. Por ejemplo, los atributos de diseño para los nuevos documentos en blanco se basan en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Documento y luego en la pestaña Diseño.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar otra configuración predeterminada en la plantilla Normal

Puede personalizar la plantilla Normal y cambiar la configuración predeterminada en muchos aspectos de un documento, como el formato de texto, formato de párrafos, formato del documento, estilos, texto, imágenes, entradas de Autotexto y métodos abreviados de teclado. Para hacer cambios en Normal.dotm, debe abrir el archivo desde Word. Si abre Normal.dotm desde el Finder, Word creará un nuevo documento en blanco a partir de la plantilla.

  1. En el menú Archivo, haga clic en Abrir.

  2. En el cuadro de diálogo Abrir, vaya a la carpeta que contiene el archivo Normal.dotm.

    • Si está utilizando Word 2016 para Mac, vaya a/Users /nombre de usuarioo grupo de la biblioteca de contenedores/UBF8T346G9. Plantillas de contenido de Office/User

    • Si está utilizando Word para Mac 2011, vaya a/Users /nombreUsuario/Library/Application Support/Microsoft/Office/User Templates / Mis plantillas

    Nota: Si está usando Mac OS X 10.7 (Lion), la carpeta Biblioteca está oculta de forma predeterminada. Para ir a la carpeta Biblioteca desde el cuadro de diálogo Abrir, presione COMANDO + MAYÚS + G y, en el cuadro Ir a la carpeta, escriba ~ /Biblioteca.

  3. Haga doble clic en Normal.dotm. Se abre la plantilla Normal.

  4. En la plantilla Normal, realice las modificaciones que quiera.

  5. Guarde y cierre la plantilla Normal.

    Sugerencias: 

    • Si realiza cambios exhaustivos en la plantilla Normal, se recomienda realizar periódicamente una copia de seguridad del archivo. Para hacer una copia de seguridad de la plantilla Normal, copie el archivo y asígnele un nuevo nombre o muévalo a otra ubicación.

    • Puede dar formato todo un documento para darle un aspecto profesional y moderno aplicando un tema del documento de forma rápida y sencilla. Un tema del documento es un conjunto de opciones que pueden incluir una combinación de colores (un conjunto de colores), una combinación de fuentes (un conjunto de encabezado y las fuentes del texto de cuerpo) y una combinación de efectos (un conjunto de líneas y efectos de relleno) de formato. Para aplicar un tema:

      • En Word 2016 para Mac, en la ficha Diseño, haga clic en temas y, a continuación, elija un tema.

      • En Word para Mac 2011, en la ficha Inicio, en temas, haga clic en temas y, a continuación, elija un tema.

Vea también

Crear y usar una plantilla propia

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×