Cambiar fuentes

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

¿Qué programa de Office usa?

Word

PowerPoint

Excel

Word

Realice una de las siguientes acciones:

Crear fuentes más grandes

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente, haga clic en Aumentar tamaño de fuente Botón Aumentar tamaño de fuente .

Cambiar color de fuente

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente , haga clic en la flecha junto a Color de fuente Botón Color de fuente y luego en el color de fuente que quiera.

Cambiar fuente predeterminada

  1. En el menú Formato, haga clic en Fuente.

  2. Seleccione las opciones que quiere usar en nuevos documentos.

  3. Haga clic en Predeterminada.

  4. Cuando se le pregunte si desea cambiar la fuente predeterminada, haga clic en .

    Esto cambia la plantilla Normal.

    Sugerencia: Los formatos que se usan en los nuevos documentos se basan en la configuración que se define en una plantilla. A menos que especifique otra plantilla, la configuración que se usa en los nuevos documentos se basa en plantilla Normal.

Mostrar menús de fuentes en texto sin formato

Para acelerar la presentación de las listas de fuentes, puede mostrar los nombres de fuente en una fuente estándar en lugar de como un ejemplo de la fuente.

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el menú Ver, elija Barras de herramientas y haga clic en Personalizar barras de herramientas y menús.

  3. Haga clic en la pestaña Barras de herramientas y menús y, debajo de la lista, desactive la casilla Mostrar fuentes en menús con fuentes.

    Nota: Esta opción desactiva los menús de fuente con estilo en todas las aplicaciones de Office.

Vea también

Las fuentes cambian al abrir un documento creado en otra aplicación

PowerPoint

Realice una de las siguientes acciones:

Crear fuentes más grandes

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente, haga clic en Aumentar tamaño de fuente Botón Aumentar tamaño de fuente .

Cambiar color de fuente

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente , haga clic en la flecha junto a Color de fuente Botón Color de fuente y luego en el color de fuente que quiera.

Mostrar menús de fuentes en texto sin formato

Para acelerar la presentación de las listas de fuentes, puede mostrar los nombres de fuente en una fuente estándar en lugar de como un ejemplo de la fuente.

  1. En el menú Ver, elija Barras de herramientas y haga clic en Personalizar barras de herramientas y menús.

  2. Haga clic en la pestaña Barras de herramientas y menús y, debajo de la lista, desactive la casilla Mostrar fuentes en menús con fuentes.

    Nota: Esta opción desactiva los menús de fuente con estilo en todas las aplicaciones de Office.

Vea también

Establecer un tema predeterminado para las presentaciones

Modificar o reemplazar la fuente de la presentación

Excel

Realice una de las siguientes acciones:

Crear fuentes más grandes

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente, haga clic en Aumentar tamaño de fuente Botón Aumentar tamaño de fuente .

Cambiar color de fuente

  1. Seleccione el texto que desea cambiar.

  2. En la pestaña Inicio, en Fuente , haga clic en la flecha junto a Color de fuente Botón Color de fuente y luego en el color de fuente que quiera.

Mostrar menús de fuentes en texto sin formato

Para acelerar la presentación de las listas de fuentes, puede mostrar los nombres de fuente en una fuente estándar en lugar de como un ejemplo de la fuente.

  1. En el menú Ver, elija Barras de herramientas y haga clic en Personalizar barras de herramientas y menús.

  2. Haga clic en la pestaña Barras de herramientas y menús y, debajo de la lista, desactive la casilla Mostrar fuentes en menús con fuentes.

    Nota: Esta opción desactiva los menús de fuente con estilo en todas las aplicaciones de Office.

Vea también

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×