Cambiar el interlineado en Word para Mac

Puede controlar el espacio vertical entre las líneas de texto en el documento mediante la configuración del interlineado. O bien, puede cambiar el espacio vertical entre los párrafos del documento estableciendo el espaciado antes o después de los párrafos. También puede elegir conservar líneas de texto o párrafos juntos en una página.

Cambiar el interlineado en todo un documento

  1. Haga clic en Diseño > Espaciado entre párrafos.
    En la pestaña Diseño, Espacio entre párrafos está resaltado

  2. Haga clic en la opción que desee. Si quiere usar un espacio sencillo en el documento, elija Sin espacio entre párrafos.

Esto reemplaza la configuración del conjunto de estilos que esté usando actualmente. Si, posteriormente, decide que prefiere volver a la configuración original, haga clic en Diseño > Espaciado entre párrafos y elija la opción en Conjunto de estilos, que puede ser Predeterminado, como se muestra arriba, o el nombre del conjunto de estilos que esté usando actualmente.

Cambiar el interlineado en una parte del documento

Para cambiar el interlineado solo en parte de un documento:

  1. Seleccione los párrafos que desea cambiar.

  2. En la pestaña Inicio, haga clic en el botón Espaciado entre líneas y párrafos.
    En la pestaña Inicio, Interlineado está resaltado

  3. Elija el número de interlineados que desea o haga clic en Opciones de interlineado al final del menú y, después, seleccione las opciones que prefiera en el cuadro de diálogo Párrafo, en Espaciado.
    En el cuadro de diálogo Párrafo se resalta la sección Espaciado
    Para cambiar el espaciado que precede o sigue a los párrafos seleccionados, haga clic en la flecha situada junto a Anterior o Posterior y escriba el espacio que desea.

Espaciado entre líneas y párrafos

Llamada 1 Interlineado

Imagen del botón Espacio entre párrafos

Cambiar el espacio entre líneas

  1. Seleccione el texto en el que desea cambiar el interlineado.

  2. En la pestaña Inicio, en Párrafo, haga clic en Interlineado Botón Interlineado y, a continuación, haga clic en el interlineado que desee.

Cambiar el espaciado entre párrafos

  1. Seleccione los párrafos para los que desea cambiar el espacio entre párrafos.

    Nota: Seleccione la lista con viñetas a la que desea aplicar formato.

  2. En la pestaña Inicio, en Párrafo, haga clic en Interlineado Botón Interlineado y, a continuación, haga clic en Opciones de interlineado.

  3. En Espaciado, en los cuadros Antes o Después, introduzca el espacio entre párrafos que desee.

Cambiar el espacio entre líneas o párrafos para todos los documentos nuevos

Cuando se crea un documento nuevo, Word usa la plantilla Normal para determinar la configuración, como el espaciado entre las líneas y entre los párrafos. Si cambia la configuración en esta plantilla, todos los documentos nuevos que cree usarán la nueva configuración.

  1. En el menú Archivo, haga clic en Abrir y luego haga doble clic en /Usuarios/ nombre de usuario/Library/Application Support/Microsoft/Office/User Templates/Normal.dotm.

    Sugerencia: Si está usando Mac OS X 10.7 (Lion), la carpeta Biblioteca está oculta de forma predeterminada. Para ir a la carpeta Biblioteca desde el cuadro de diálogo Abrir, presione COMANDO + MAYÚS + G y, en el cuadro Ir a la carpeta, escriba ~ /Biblioteca.

  2. Haga doble clic en Normal.dotm.

    Se abre la plantilla Normal.

  3. En la pestaña Inicio, en Párrafo, haga clic en Interlineado Botón Interlineado y, a continuación, realice uno de estos procedimientos:

    Para

    Realice este procedimiento

    Cambiar el espacio entre líneas

    Haga clic en el espaciado que desee.

    Cambiar el espaciado entre párrafos

    Haga clic en Opciones de interlineado y, en Espaciado, en los cuadros Antes o Después, introduzca el espacio entre párrafos que desee.

  4. Guarde y cierre la plantilla Normal.

Más tareas de interlineado

  1. Haga clic en el párrafo cuyas líneas desea que se conserven juntas.

  2. En el menú Formato, haga clic en Párrafo y, a continuación, en la pestaña Saltos de línea y de página.

  3. Active la casilla de verificación Conservar líneas juntas.

  1. Haga clic en el primero de los dos párrafos que desea conservar juntos en una página.

    Sugerencia: Si desea conservar más de dos párrafos juntos, seleccione todos excepto el último párrafo.

  2. En el menú Formato, haga clic en Párrafo y, a continuación, en la pestaña Saltos de línea y de página.

  3. Active la casilla Conservar con el siguiente.

Vea también

Dar formato a una lista numerada o con viñetas

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×