Iniciar sesión

Cambiar el idioma predeterminado en los programas de Office

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Microsoft Office utiliza el idioma de entrada predeterminado en el sistema operativo Windows para determinar el idioma predeterminado para los programas de Office. Cambiar el idioma predeterminado en programas de Office es un proceso de dos pasos:

  1. Cambiar el idioma de entrada predeterminado para el sistema operativo Windows.

  2. Cambiar el idioma de edición para Office predeterminado.

Por ejemplo, si el idioma de entrada predeterminado para el sistema operativo Windows es el japonés, el idioma predeterminado para todos los programas de Office también es japonés.

Sin embargo, solo cambiar la edición predeterminada, mostrar, ayuda y sugerencia idioma a otro idioma, como francés o inglés, en Office sin cambiar el idioma predeterminado en Office.

Nota: Si tiene una suscripción a Office 365 hogar, Personal o universitarios, o una sola compra de Office 2016 y desea cambiar el idioma de la instalación de Office de forma permanente, consulte Elegir o cambiar el idioma de la instalación de Office para otra opción.

1. cambiar el idioma de entrada predeterminado para Windows

En Windows 8 y Windows 10 (válido para Office 2007, 2010, 2013 y 2016)

  1. En la barra de accesos o el menú Inicio, busque aplicaciones para El Panel de Control y abra el Panel de Control.

  2. En Reloj, idioma y región, haga clic en Cambiar métodos de entrada.

    Nota: Si no ve el reloj, idioma y región, haga clic en categoría en el menú Ver, en la parte superior de la página.

  3. Opcional: Haga clic en Agregar un idioma para agregar un nuevo idioma. Seleccione el idioma que desea agregar y haga clic en Agregar.

  4. Seleccione su idioma, haga clic en Opciones y, a continuación, haga clic en Agregar un método de entrada para agregar el idioma de entrada que desee. Idioma de entrada predeterminado será el primer idioma en la lista de idioma.

    Active las opciones específicas del idioma predeterminado de Microsoft Office siguiendo las instrucciones debajo de establecer el idioma de Office de edición predeterminado.

En Windows 7 (válido para Office 2007, 2010, 2013 y 2016)

  1. Haga clic en Inicio > Panel de control.

  2. En Reloj, idioma y región, haga clic en Cambiar teclados u otros métodos de entrada.

    Nota: Si no ve el reloj, idioma y región, haga clic en categoría en el menú Ver, en la parte superior de la página.

  3. En el cuadro de diálogo Configuración regional y de idioma, en la pestaña Teclados e idiomas, haga clic en Cambiar teclados.

  4. En el cuadro de diálogo Servicios de texto e idiomas de entrada, en Idioma de entrada predeterminado, haga clic en el idioma que desee usar como idioma predeterminado y, a continuación, vaya a Configurar el idioma de edición predeterminado en Office.

    Si el idioma que desea usar como idioma de entrada predeterminado no está en la lista, siga los pasos del 5 al 8.

  5. En Servicios instalados, haga clic en Agregar.

  6. Expanda el idioma que desea usar como idioma de entrada predeterminado y, a continuación, expanda Teclado.

  7. Active la casilla de verificación para el teclado o el Editor de métodos de entrada (IME) que desee usar y, a continuación, haga clic en Aceptar. El idioma se agrega a la lista Idioma de entrada predeterminado.

    Para obtener una vista previa de la distribución del teclado, haga clic en Vista previa.

  8. En Idioma de entrada predeterminado, haga clic en el idioma que desee usar como predeterminado.

    Active las opciones específicas del idioma predeterminado de Microsoft Office siguiendo las instrucciones debajo de establecer el idioma de Office de edición predeterminado.

Volver al principio

En Windows Vista (válido para Office 2007 y 2010)

  1. Haga clic en Inicio > Panel de control.

  2. En Reloj, idioma y región, haga clic en Cambiar teclados u otros métodos de entrada.

    Nota: En la Vista clásica, haga doble clic en Configuración regional y de idioma y, a continuación, haga clic en la pestaña Teclados e idiomas.

  3. En el cuadro de diálogo Configuración regional y de idioma, en la pestaña Teclados e idiomas, haga clic en Cambiar teclados.

  4. En el cuadro de diálogo Servicios de texto e idiomas de entrada, en Idioma de entrada predeterminado, haga clic en el idioma que desee usar como idioma predeterminado y, a continuación, vaya a Configurar el idioma de edición predeterminado en Office.

    Si el idioma que desea usar como idioma de entrada predeterminado no está en la lista, siga los pasos del 5 al 8.

    Nota: El idioma predeterminado que selecciona se aplica a todos los programas de su equipo que usan esta configuración, incluidos los programas de otras empresas.

  5. En Servicios instalados, haga clic en Agregar.

  6. Expanda el idioma que desea usar como idioma de entrada predeterminado y, a continuación, expanda Teclado.

  7. Active la casilla de verificación para el teclado o el Editor de métodos de entrada (IME) que desee usar y, a continuación, haga clic en Aceptar. El idioma se agrega a la lista Idioma de entrada predeterminado.

    Para obtener una vista previa de la distribución del teclado, haga clic en Vista previa.

  8. En Idioma de entrada predeterminado, haga clic en el idioma que desee usar como predeterminado.

    Active las opciones específicas del idioma predeterminado de Microsoft Office siguiendo las instrucciones debajo de establecer el idioma de Office de edición predeterminado.

Volver al principio

En Windows XP (válido para Office 2007 y 2010)

  1. Haga clic en Inicio > configuración > Panel de Control.

  2. Haga clic en Opciones regionales, de idioma, y de fecha y hora y, a continuación, haga clic en Configuración regional y de idioma.

    Nota: En la Vista clásica, haga doble clic en Configuración regional y de idioma.

  3. En el cuadro de diálogo Configuración regional y de idioma, haga clic en la pestaña Idiomas y, a continuación, en Servicios de texto e idiomas de entrada, haga clic en Detalles.

  4. En el cuadro de diálogo Servicios de texto e idiomas de entrada, en Idioma de entrada predeterminado, haga clic en el idioma que desee usar como predeterminado.

    Si el idioma que desea usar como idioma de entrada predeterminado no está en la lista, siga los pasos del 5 al 7.

    Nota: El idioma predeterminado que selecciona se aplica a todos los programas de su equipo que usan esta configuración, incluidos los programas de otras empresas.

  5. En Servicios instalados, haga clic en Agregar.

  6. En el cuadro de diálogo Agregar idioma de entrada, haga clic en el idioma que desee de la lista Idioma de entrada y, a continuación, haga clic en Aceptar.

  7. En Idioma de entrada predeterminado, haga clic en el idioma que desee usar como predeterminado.

    Active las opciones específicas del idioma predeterminado de Microsoft Office siguiendo las instrucciones debajo de establecer el idioma de Office de edición predeterminado.

Volver al principio

2. establecer el idioma de Office de edición predeterminado

En Office 2010, 2013 y 2016

  1. Abra un programa de Office, tal como Word.

  2. Haga clic en Archivo > Opciones > Idioma.

  3. En el cuadro de diálogo establecer las preferencias de idioma de Office, en Elegir idiomas de edición, seleccione el idioma de edición que desea usar, haga clic en el nombre del idioma que desea que el idioma predeterminado y haga clic en establecer como predeterminado.

  4. Después de cambiar el idioma predeterminado, debe cerrar todos los programas de Office y abrirlos nuevamente para que se aplique el cambio.

    Notas: 

    • Si por algún motivo la visualización predeterminada o el idioma de la Ayuda no está disponible, Office usará el siguiente idioma de la lista que está disponible.

    • Si el idioma que desea no aparece, es posible que deba agregar más servicios de idioma haciendo clic en Agregar idiomas de edición adicionales.

En Office 2007

  1. Haga clic en Inicio > Todos los programas > Microsoft Office > Herramientas de Microsoft Office y, a continuación, haga clic en Configuración de idioma de Microsoft Office 2007.

  2. En el cuadro de diálogo configuración de idioma de Microsoft Office 2007, haga clic en la pestaña modificación.

  3. En la lista idioma de edición principal, haga clic en el idioma principal en el que planea usar.

    Nota: Si el idioma que desea no está en la lista idioma de edición principal, haga clic en el idioma de la lista de idiomas de edición disponibles y agregar a la lista de idiomas de edición habilitados y, a continuación, haga clic en él en la lista idioma de edición principal.

Volver al principio

Vea también

Configurar el idioma de edición predeterminado en Office

Cambiar de idioma mientras escribe

Habilitar distribuciones del teclado para distintos idiomas

Mac: Cambiar el idioma predeterminado de Office

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.



¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!