Cambiar el color de WordArt

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede cambiar muchas cosas para obtener la apariencia que desea para el texto de WordArt. Puede cambiar el interior (relleno) de las letras, su color de contorno o el color de la sombra. Todos estos cambios de color se realizan en la ficha Formato de herramientas de dibujo en estilos de WordArt.

Grupo Estilos de WordArt en la ficha Formato de herramientas de dibujo

Cambiar el color interior de las letras de WordArt

  1. Seleccione el texto de WordArt que va a rellenar con color.

    Texto de WordArt parcialmente seleccionado

    Cuando lo haga, aparecerá la pestaña Herramientas de dibujoFormato.

  2. En la pestaña de Formato de herramientas de dibujo, haga clic en Relleno de texto y elija el color que desee.

    La galería Color de relleno de texto se encuentra en la ficha Formato de herramientas de dibujo

Sugerencia:  Puede hacer que se vea más a través de WordArt (hacerlo más transparente) si cambia el color. Haga clic en Degradado y luego seleccione la variante que desee.

Cambiar el color de contorno

  1. Seleccione le texto de WordArt que va a cambiar.

    Texto de WordArt parcialmente seleccionado

    Cuando lo haga, aparecerá la pestaña Herramientas de dibujoFormato.

  2. En la ficha Formato en herramientas de dibujo, haga clic en Contorno de texto y elija el color del contorno.

    La galería Color de contorno de texto se encuentra en la ficha Formato de herramientas de dibujo

  3. Si lo desea, cambie el ancho o el estilo del contorno, para ello haga clic en Grosor o Guiones.

Sugerencia:  También puede cambiar el color del borde del cuadro que contiene el WordArt.

Cambiar el color de la sombra

  1. Seleccione le texto de WordArt que va a cambiar.

    WordArt con parte del texto seleccionado

    Cuando haga eso, aparecerá la ficha Formato de Herramientas de dibujo.

  2. En la ficha Formato de herramientas de dibujo, haga clic en Efectos de texto > Sombra >Opciones de sombra.

    Comandos que aparecen al hacer clic en Efectos de texto, Sombra y Opciones de sombra

  3. En el panel Formato de forma, vaya a Sombra, haga clic en Color y seleccione un color para la sombra.

    Panel Formato de forma donde se muestra la opción Sombra expandida y el botón Color

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×