Cambiar el administrador de un proyecto de empresa

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

En Microsoft Office Project Professional 2007, hay administradores independientes para el proyecto y para las tareas dentro del proyecto. Los administradores de estado son responsables de administrar las actualizaciones de tarea y asignaciones dentro de un proyecto e independientes del administrador del proyecto.

Cambiar el jefe de proyecto

El jefe de proyecto existente puede identificar al nuevo administrador en el Centro de proyectos de Microsoft Office Project Web Access. De esta forma se concede al nuevo administrador los permisos adecuados para abrir, guardar y publicar el proyecto.

  1. En el menú Colaborar, haga clic en Centro de proyectos.

  2. En la columna Nombre del proyecto, haga clic en su proyecto.

  3. Haga clic en Editar propiedades del proyecto.

  4. En la lista Propietario, seleccione al jefe del nuevo proyecto.

  5. Haga clic en Guardar y Publicar.

Cambiar el administrador de estado

Otros jefes de proyecto se pueden convertir en administradores de estado para cualquiera de las tareas del proyecto. Por ejemplo, un jefe de proyecto puede identificar a otro como administrador de estado para cubrir su ausencia. El administrador de estado se convierte en el propietario de las asignaciones de tareas, por tanto recibirá todas las actualizaciones de estado mientras está ausente el jefe de proyecto.

Cada tarea puede tener un administrador de estado diferente.

El jefe de proyecto lleva a cabo los pasos siguientes:

  1. En Office Project Professional 2007, en el menú Ver, haga clic en Diagrama de Gantt.

  2. Si no se muestra la columna Administrador de estado, haga clic en la columna situada a la derecha de donde desea agregarla en la cuadrícula. En el menú Insertar, haga clic en Columna. Seleccione Administrador de estado en la lista Nombre de campo y, a continuación, haga clic en Aceptar.

    Si se muestra la columna Administrador de estado, omita este paso.

  3. Seleccione el nuevo administrador de estado en la lista Administrador de estado para cada tarea del proyecto.

    Esta lista contiene todos los administradores de estado actualmente definidos para el proyecto.

    Sugerencia: Para cambiar el administrador de estado para todas las tareas del proyecto, cambie la primera tarea y, a continuación, copie el campo Administrador de estado. Pegue el administrador de estado actualizado en la cuadrícula para las tareas restantes.

  4. Si no se muestra la columna Publicar, haga clic en la columna situada a la derecha de donde desea agregarla en la cuadrícula. En el menú Insertar, haga clic en Columna. Seleccione Publicar en la lista Nombre de campo y haga clic en Aceptar.

    Si se muestra la columna Publicar, omita este paso.

  5. En la columna Publicar, seleccione para cada tarea que desea publicar en Microsoft Office Project Server 2007, incluyendo aquellas que tengan un nuevo administrador de estado.

  6. Para volver a publicar las asignaciones de tareas, en el menú Archivo, haga clic en Publicar.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×