Cambiar a Word desde Documentos

Cambie a Word desde Documentos y empiece a colaborar con estas instrucciones rápidas sobre cómo crear, compartir y editar documentos por su cuenta o con su equipo.

Nota: Las características y la información de esta guía se aplican a Word a medida que estén disponibles en Office 365.

Con Word:

  • Cree documentos para agregar y aplicar formato a texto, imágenes y diseños de página.

  • Acceda a sus documentos en el equipo, la tableta o el teléfono.

  • Comparta y trabaje con otras personas, dondequiera que estén.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Diferencias*

Tarea

Word

Google Docs

Colaborar

  • Compartir documentos desde el explorador o las versiones de escritorio de Word

  • Trabajar en co-autoría en documentos desde el explorador o las versiones de escritorio de Word

  • Chatear en documentos en un explorador o escritorio

  • Compartir documentos desde el explorador

  • Trabajar en co-autoría en el explorador

  • Chatear en documentos en un explorador

Editar

  • Editar sin conexión

  • Herramientas de revisión, como Editor

  • Abrir y editar documentos PDF

  • Editar sin conexión en Chrome

Formato

  • Fuentes y formato, estilos, temas y esquemas de colores

  • Fuentes y formato

Crear

  • Agregar texto, imágenes, gráficos y tablas

  • Plantillas

  • Escribir directamente en un documento con la entrada manuscrita

  • Crear correos masivos con Combinación de correspondencia

  • Marcar los documentos con marcas de agua

  • SmartArt

  • Agregar texto, imágenes, gráficos y tablas

  • Plantillas

* Las diferencias se basan en G-Suite Basic Edition y Microsoft Office 365 (plan E3) a partir de mayo de 2017.

Con Office, puede usar Word Online desde cualquier explorador web, o puede cambiar sin problemas a Word 2016 en su escritorio para obtener las características de edición completas. Vea Comparar las características de Word en distintas plataformas.

Para obtener más información, vea Novedades de Word 2016 para Windows.

Comenzar en Word Online significa que sus archivos se guardan automáticamente en OneDrive. Esto le permite compartir los archivos con sus compañeros de trabajo y empezar a colaborar de inmediato. Y cuando necesite más funciones, puede trabajar en el documento conjuntamente en la aplicación de escritorio de Word 2016 y todos los cambios se guardarán en línea. Aquí se muestran algunos pasos para comenzar para que usted y su equipo puedan trabajar mejor.

Crear, abrir y asignar un nombre a un documento

  1. Vaya a word.office.com.

    O inicie sesión en office.com/signin y seleccione Word en el iniciador de aplicaciones de Office 365.

  2. Seleccione Nuevo documento en blanco, abra un archivo reciente o seleccione una de las plantillas.

  3. Para asignar el nombre o cambiárselo al documento, seleccione el título en la parte superior y escriba un nombre.

    Todos los cambios se guardaron automáticamente en Word Online.

    Nota: Si no puede editar el nombre, probablemente está en la Vista de lectura. Seleccione Editar documento > Editar en el explorador.

Crear un archivo

Denominar/cambiar el nombre de un archivo

Compartir el documento

  1. Seleccione Compartir.

    Compartir: 2

  2. Escriba los nombres o las direcciones de correo electrónico de los usuarios con los que quiere compartir el archivo.

  3. Seleccione Puede editar o Puede ver.

  4. Desactive la casilla Requerir inicio de sesión si no necesita que las personas con las que comparte inicien sesión para ver o editar el archivo.

  5. Seleccione Compartir.

O, seleccione Obtener un vínculo para crear un vínculo para compartir en un correo electrónico o Compartido con para detener el uso compartido.

Compartir

Trabajar en coautoría en un documento

Después de compartir el documento, puede trabajar en él al mismo tiempo con otras personas.

  • Para obtener la mejor experiencia, trabaje conjuntamente en Word Online y vea los cambios en tiempo real.

  • En Compartir, verá los nombres de las personas que también están editando el archivo.

  • Las marcas coloreadas le mostrarán exactamente en qué lugar del documento está trabajando cada usuario.

Marca con color en Word Online a medida que trabaja en co-autoría

Agregar, responder, eliminar y revisar comentarios

  • Agregar un comentario: seleccione Revisar > Nuevo comentario. Escriba texto y seleccione Publicar.

    También puede seleccionar Insertar > Comentario o haga clic con el botón derecho en el documento y seleccione Nuevo comentario.

    • Un globo de comentario Globo de comentario aparece en el documento donde hay una nota.

  • Responder a un comentario: seleccione Responder Responder a un comentario .

  • Desactivar un comentario: seleccione Marcar como listo Comment_CheckOff .

  • Eliminar un comentario: seleccione Revisar > Eliminar comentario o seleccione la X en el panel de comentarios.

Para revisar comentarios:

  • Seleccione Mostrar comentarios para mostrar todos los comentarios de un documento.

  • Seleccione Anterior o Siguiente para desplazarse por los comentarios.

Comentarios en la cinta de opciones de Word

Panel Comentarios

Chatear en un documento

  1. Si hay otra persona editando el archivo, seleccione Chat para abrir una ventana de chat.

  2. Escriba algo y presione Entrar para enviar el mensaje.

Las conversaciones no se guardarán cuando cierre el archivo. Si quiere conservar un registro del chat y tiene conversaciones en curso, hable con sus compañeros en Teams.

Chatear en un documento

Chatear en un documento: 3

Con Word Online, puede crear, compartir y colaborar en documentos en el explorador de Internet. Si necesita más características de Word, abra la versión de escritorio de Word y vea el Inicio rápido de Word.

Si es un usuario de Mac, vea Ayuda de Word 2016 para Mac.

Agregar texto y darle formato

  1. Coloque el cursor donde quiera en el documento y escriba algún texto.

  2. En la pestaña Inicio, seleccione una opción:

    • Fuente: fuente, tamaño de fuente, negrita, cursiva, subrayado y color

    • Párrafo: viñetas, numeración, alineación, línea y espaciado de párrafo

    • Estilos: encabezados, títulos, subtítulos

Aplicar formato al texto en Word Online

Agregar imágenes, imágenes en línea y tablas

  1. Seleccione la pestaña Insertar.

  2. Seleccione lo que quiera insertar:

    • Imágenes: seleccione Imágenes, busque la imagen que quiera y seleccione Abrir.

    • Imágenes en línea: seleccione Imágenes en línea, seleccione una foto del almacén o busque una que quiera en Bing, y seleccione Insertar.

    • Tablas: seleccione Tabla y, después, seleccione el tamaño de tabla que quiera.

Insertar imagen en Word Online

Revisar la ortografía

Word Online revisa automáticamente la ortografía y las palabras con errores ortográficos tienen una marca de subrayado rojo.

  1. Haga clic con el botón derecho en la palabra y revise las sugerencias.

  2. Seleccione una corrección o seleccione Omitir todo.

Revisar la ortografía: menú

Cambiar el diseño de la página

  1. Seleccione Diseño de página.

  2. Seleccione una opción:

    • Configurar página: márgenes, orientación, tamaño

    • Párrafo: sangría, espaciado

Cambiar el diseño de la página

Agregar un vínculo

  1. Seleccionar algo de texto.

  2. Seleccione Insertar > Vínculo.

  3. En Mostrar texto, escriba el texto que quiere mostrar.

  4. Escriba la dirección URL en Dirección.

  5. Seleccione Insertar.

Insertar un hipervínculo

Usar estilos

Use Estilos para aplicar una fuente coherente, el tamaño de fuente, el color de fuente y el espaciado en todo el documento.

  1. Seleccione las palabras, párrafos, listas o tablas a los que desea aplicar un estilo.

  2. En la pestaña Inicio, seleccione el estilo que quiera en Estilos.

Usar estilos

Editar un archivo en el escritorio de Word

Si está trabajando en Word Online y necesita características más avanzadas, como SmartArt, puede cambiar a Word 2016 en su escritorio.

Para abrir un archivo en Word 2016:

  • Con un archivo abierto en Word Online, seleccione Editar en Word para iniciar la aplicación de escritorio. Cuando guarde, los cambios se sincronizan en su sitio de SharePoint o OneDrive.

    Sugerencia: También puede empezar desde la carpeta de OneDrive del equipo o en Word 2016. Simplemente, busque el archivo que desee.

Seleccione Editar en Word para cambiar a la versión de escritorio

Editar un archivo de Word en su dispositivo móvil

En la aplicación de Word, seleccione Abrir, seleccione la ubicación y el archivo. También puede seleccionar Recientes y un archivo abierto recientemente.

Nota: Si necesita instalar la aplicación móvil de Word, consulte Configurar el correo electrónico y las aplicaciones de Office en un dispositivo móvil.

Abrir documentos en la aplicación móvil de Word para iOS

Obtener ayuda con Información

  1. Seleccione ¿Qué desea hacer? en la parte superior de la pantalla.

  2. Escriba la acción que quiera realizar.

    Por ejemplo, escriba insertar una imagen para obtener información sobre cómo insertar una imagen o escriba aprendizaje para ver aprendizajes de Word.

  3. Seleccione uno de los resultados de búsqueda.

Información en Word Online
Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×