Cambiar a PowerPoint desde Diapositivas

Cambie a PowerPoint desde Diapositivas y empiece a colaborar con estas instrucciones rápidas sobre cómo crear, compartir y editar presentaciones por su cuenta o con su equipo.

Nota: Las características y la información de esta guía se aplican a PowerPoint a medida que estén disponibles en Office 365.

Con PowerPoint:

  • Cree presentaciones que incluyan imágenes, vídeos, transiciones y animaciones.

  • Acceder a sus presentaciones desde el equipo, la tableta o el teléfono.

  • Comparta y trabaje con otras personas, dondequiera que estén.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Diferencias*

Características

PowerPoint

Google Slides

Colaborar

  • Compartir presentaciones desde el explorador o el escritorio

  • Trabajar en co-autoría en presentaciones en su explorador o en las aplicaciones de escritorio

  • Chatear con sus compañeros de equipo mientras trabaja

  • Compartir presentaciones desde el explorador

  • Trabajar en co-autoría en presentaciones en el explorador

  • Chatear en la presentación

Crear

  • Miles de plantillas

  • Transiciones (incluida Transformación) y animaciones

  • SmartArt

  • Herramientas de guiones gráficos

  • Plantillas

  • Animaciones y transiciones

Editar

  • Editar sin conexión

  • Editar sin conexión en Chrome

Formato

  • Fuentes y formato, temas y esquemas de colores

  • Diseñador de PowerPoint

  • Fuentes y formato

Presentar

  • Herramientas y vista Moderador, opciones de grabación y la opción de agregar cuestionarios

  • Opciones y modos de vista de diapositivas

  • Escribir directamente en la presentación con entrada manuscrita

  • Notas insertadas

  • Vista/herramientas Moderador

  • Opciones y modos de vista de diapositivas

* Las diferencias se basan en G-Suite Basic Edition y Microsoft Office 365 (plan E3) a partir de mayo de 2017.

Con Office, puede usar PowerPoint Online desde cualquier explorador web, o cambiar a PowerPoint 2016 en su escritorio para obtener las características de edición completas. Vea Comparar las características de PowerPoint en distintas plataformas.

Para obtener más información, vea Novedades de PowerPoint 2016 para Windows.

Comenzar en PowerPoint Online significa que sus archivos se guardan automáticamente en OneDrive. Esto le permite compartir los archivos con sus compañeros de trabajo y empezar a colaborar de inmediato. Y cuando necesite más funciones, puede trabajar en la presentación conjuntamente en la aplicación de escritorio de PowerPoint 2016 y todos los cambios se guardarán en línea. Aquí se muestran algunos pasos para comenzar para que usted y su equipo puedan trabajar mejor.

Crear, abrir y asignar un nombre a una presentación

  1. Vaya a powerpoint.office.com.

    O inicie sesión en office.com/signin, seleccione el iniciador de aplicaciones de Office 365 Icono del iniciador de aplicaciones de Office 365 y, después, seleccione PowerPoint.

  2. Seleccione Nueva presentación en blanco, abra un archivo reciente o seleccione una de las plantillas.

  3. Para asignar el nombre a una presentación, seleccione el título en la parte superior y escriba un nombre.

    Todos los cambios se guardan automáticamente en PowerPoint Online.

Crear una presentación

Nombre de archivo

Compartir la presentación

  1. Seleccione Compartir.

  2. Escriba los nombres o las direcciones de correo electrónico de los usuarios con los que quiere compartir el archivo.

  3. Seleccione Puede editar o Puede ver.

  4. Si quiere, incluya un mensaje y seleccione Compartir.

También puede seleccionar Obtener un vínculo para crear un vínculo que puede copiar en un correo electrónico o seleccionar Compartido con para detener el uso compartido.

Botón Compartir

Botón Compartir

Cuadro de diálogo Compartir

Co-autoría de una presentación

Después de compartir el archivo, puede trabajar en colaboración al mismo tiempo. Para obtener la mejor experiencia, trabaje en PowerPoint Online para ver los cambios a medida que se producen.

  • En Compartir, vea quién está trabajando también en el archivo.

  • Las marcas coloreadas muestran donde está realizando cambios cada persona.

Coautoría

Agregar, responder, eliminar y ver comentarios

  • Agregar un comentario: en la pestaña Insertar, seleccione Comentario, escriba el comentario y presione Entrar.

  • Responder a: seleccione Responder... y escriba su respuesta.

  • Eliminar: seleccione la X de la esquina superior del comentario.

  • Ver: seleccione Vista > Mostrar comentarios.

Comentarios

Cuadro de diálogo Comentarios

Chatear mientras se edita

  1. Si hay otra persona editando el archivo, seleccione Chat para abrir una ventana de chat.

  2. Escriba algo y presione Entrar.

Las conversaciones no se guardarán cuando cierre el archivo. Si quiere conservar un registro del chat y tiene conversaciones en curso, hable con sus compañeros en Teams.

Chatear en un documento

Chatear en un documento: 3

Con PowerPoint Online, puede crear, compartir y colaborar en presentaciones en el explorador de Internet. Si necesita más características de PowerPoint, abra la versión de escritorio de PowerPoint y vea el inicio rápido de PowerPoint 2016.

Si es un usuario de Mac, vea Ayuda de PowerPoint 2016 para Mac y Usar la cinta de opciones en PowerPoint 2016 para Mac.

Agregar texto y darle formato

  1. Seleccione un cuadro de texto y escriba algo.

  2. Seleccione el texto y, después, seleccione una opción de Formato para cambiar:

    • Fuente: fuente, tamaño de fuente, negrita, cursiva, subrayado y color

    • Párrafo: viñetas, numeración, alineación y espaciado

  3. Para crear listas numeradas o con viñetas, seleccione el texto y, después, Numeración o Viñetas.

Haga clic para agregar texto

Dar formato al texto

Agregar, duplicar, eliminar y mover diapositivas

  • Nueva diapositiva: en la pestaña Inicio o Insertar, seleccione Nueva diapositiva, seleccione un formato y, después, seleccione Agregar diapositiva.

    O en el panel de la izquierda, haga clic con el botón derecho en la diapositiva y seleccione Nueva diapositiva.

  • Duplicar: haga clic con el botón derecho y seleccione Duplicar diapositiva.

  • Eliminar: haga clic con el botón derecho y seleccione Eliminar diapositiva.

  • Mover: haga clic con el botón derecho y seleccione Mover diapositiva.

Agregar diapositiva

Menú contextual de diapositiva

Insertar una tabla, imagen, forma, cuadro de texto o vídeo

  1. Seleccione la pestaña Insertar.

  2. Seleccione lo que quiera insertar: Nueva diapositiva, Tabla, Imagen, Imagen en línea, Formas, SmartArt, Cuadro de texto, Comentario, Vídeo en línea.

Pestaña Insertar

Ver la presentación

Puede ver la presentación en Presentación con diapositivas, Vista de edición o Vista de lectura.

Iniciar y detener la presentación

  • Para empezar en la primera diapositiva, seleccione Vista > Desde el principio o Presentación con diapositivas en la parte inferior de la pantalla.

  • Para empezar desde donde se encuentra, seleccione Vista > Desde la diapositiva actual.

  • Presione Esc para salir de la presentación.

Pestaña Vista

Barra de herramientas

Ver, agregar y ocultar notas

  • Seleccione Notas para mostrar notas.

  • Seleccione Haga clic para agregar notas y agregue sus notas.

  • Seleccione Notas de nuevo para ocultar las notas.

Notas

Barra de herramientas

Diseñar diapositivas

  1. Seleccione la pestaña Diseño.

  2. Seleccione uno de los Temas.

  3. Seleccione una de las Variantes.

Pestaña Diseño

Elegir una variación

Agregar una transición entre diapositivas

  1. Seleccione la diapositiva a la que quiere agregar una transición.

  2. Seleccione la pestaña Transiciones.

  3. Seleccione Transición a esta diapositiva y Opción de efectos si procede.

También puede establecer la Duración de la transición y seleccione Aplicar a todo para aplicar la transición en todas las diapositivas.

Pestaña Transiciones

Editar un archivo en el escritorio de PowerPoint 2016

Si está trabajando en PowerPoint Online y necesita características más avanzadas, como el Diseñador de PowerPoint, puede cambiar a PowerPoint 2016 en su escritorio.

Para abrir un archivo en PowerPoint 2016, realice uno de los siguientes procedimientos:

  • Abra PowerPoint 2016, seleccione Archivo > Abrir y seleccione el archivo que quiere.

  • Vaya a la carpeta de OneDrive en su equipo y seleccione el archivo que quiere.

  • Con un archivo abierto en PowerPoint Online, seleccione Abrir en PowerPoint para iniciar la aplicación de escritorio. Cuando guarde, los cambios se sincronizan en su sitio de SharePoint o OneDrive.

Abrir PowerPoint de escritorio

Editar un archivo de PowerPoint en su dispositivo móvil

  • En la aplicación de OneDrive, seleccione Archivos o Reciente y, después, seleccione el archivo que quiere abrir.

  • En la aplicación de PowerPoint, seleccione Abrir, seleccione la ubicación y el archivo.

    O seleccione Reciente y un archivo abierto recientemente.

Si necesita instalar las aplicaciones, vea Configurar el correo electrónico y las aplicaciones de Office en un dispositivo móvil.

OneDrive móvil

Obtener ayuda con Información

  1. Seleccione ¿Qué desea hacer? en la parte superior de la pantalla.

  2. Escriba la acción que quiera realizar.

  3. Seleccione uno de los resultados de búsqueda.

Información

Información de los resultados de búsqueda

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×