Cambiar a Outlook 2010

Información general

Outlook 2010 Realice la transición desde una versión anterior de Outlook a Outlook 2010 con la menor cantidad posible de complicaciones. Encuentre los comandos que probablemente use todos los días en la cinta y en la nueva vista Backstage de Microsoft Office.

Una vez finalizado este curso, sabrá realizar las siguientes tareas:

  • Encuentre los comandos que necesita para realizar las tareas cotidianas como leer y enviar correos electrónicos, imprimir, programar citas y reuniones en el calendario y usar sus contactos.

Este curso incluye:

  • Una lección autoguiada.

  • Una sesión de ejercicios para obtener una experiencia práctica. La práctica requiere Outlook 2010.

  • Un pequeño examen al final de la lección. El examen no se puntuará.

  • Una Tarjeta de referencia rápida que puede guardar o imprimir y conservar al final del curso.

Este curso está específicamente diseñado para las personas que ya están familiarizadas con una versión anterior de Outlook.

Encuentre los comandos que usa todos los días en Outlook 2010

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Crear y enviar mensajes

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Leer y responder mensajes

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Imprimir y configurar las opciones de Outlook

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Desplazarse por el calendario

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Buscar y encontrar en Outlook 2010

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.

Practique buscar y usar los comandos que usa con frecuencia

Práctica de Outlook 2010
Práctica en Outlook 2010

ol_Switch_PpageAudio.wma

Ha llegado el momento de probar lo que ha estado aprendiendo aquí, en la sesión de práctica.

Acerca de la sesión de práctica

Cuando haga clic en el botón Práctica, aparecerá una ventana aparte con instrucciones para la práctica.

Nota    Outlook 2010 debe estar instalado en el equipo.

Antes de comenzar

Asegúrese de cerrar Outlook si ya está en ejecución.

Ponga a prueba sus conocimientos

Realice la siguiente prueba para asegurarse de que ha entendido todo el material. Sus respuestas serán privadas y los resultados de la prueba no se puntuarán.

En la práctica, ha aprendido a mostrar las Herramientas de búsqueda. Cuando las herramientas desaparecen, ¿cómo las hace aparecer de nuevo?

Hago clic en el cuadro Buscar.

Sí, así es. Haga clic en el cuadro Buscar y las Herramientas de búsqueda aparecerán para ayudarle a encontrar lo que está buscando.

Cierro y reinicio Outlook.

Demasiado drástico. ¿Qué otra cosa podría ser?

Hago doble clic en la pestaña en la cinta.

Eso mostrará u ocultará una cinta que ya está visible. Tal como ha aprendido en este curso, algunas fichas vienen y van cuando realiza determinadas acciones. ¿Qué acción debe realizar para mostrar las Herramientas de búsqueda? Inténtelo de nuevo.

El lugar donde puede agregar rápidamente los comandos de la cinta que más usa es:

Vista Backstage

No, está aun más a mano que eso. Inténtelo de nuevo.

Cinta de opciones

Se puede personalizar la cinta pero, aun así, hay un lugar más rápido y simple donde colocar los comandos. Inténtelo de nuevo.

Barra de herramientas de acceso rápido

Exactamente. Con solo un par de clics puede copiar una opción de la cinta en la barra de herramientas de acceso rápido.

Barra Tareas pendientes

La barra Tareas pendientes es una característica muy práctica; sin embargo, aquí no hablamos de ella. Inténtelo de nuevo.

¿Cómo se expande totalmente una conversación de varios mensajes de manera que se puedan ver todos los mensajes que hay en ella?

Hago doble clic en el nombre de la conversación.

Esa acción seleccionará la conversación pero no la expandirá. Inténtelo de nuevo.

Hago clic en la pequeña flecha o en el triángulo situado a la izquierda del nombre de la conversación.

Correcto. El pequeño triángulo es la clave.

Hago clic en uno de los puntos grandes de color naranja.

Eso le mostrará el contenido del mensaje con el punto pero no expandirá la conversación. Inténtelo de nuevo.

Arrastro la conversación hasta el Panel de lectura.

No, eso no producirá el efecto deseado. Inténtelo de nuevo.

¿Qué comando elimina todos los mensajes de una conversación incluidos todos aquellos que puedan llegar en el futuro?

Limpiar

Limpiar elimina los mensajes redundantes más antiguos en una conversación pero no afecta a los mensajes futuros. Inténtelo de nuevo.

Omitir

Correcto. Si realmente ha terminado con la conversación, Omitir la quitará de la Bandeja de entrada para siempre, tanto ahora como en el futuro.

Eliminar

Eliminar quitará los mensajes existentes en la conversación pero no afectará a los mensajes futuros. Inténtelo de nuevo.

Correo no deseado

Marcar una conversación como correo no deseado sin dudas eliminará esa conversación para siempre pero, además, le impedirá recibir mensajes sobre otros asuntos que los mismos remitentes envíen en el futuro. Inténtelo de nuevo.

¿Cómo muestra los nuevos métodos abreviados del teclado Sugerencias rápidas?

Presiono CTRL+Q.

Para mostrar Sugerencias rápidas, solo debe presionar una tecla. Inténtelo de nuevo.

Presiono ALT+Q.

Para mostrar Sugerencias rápidas, solo debe presionar una tecla. Inténtelo de nuevo.

Presiono CTRL.

Es correcto que solo debe presionar una tecla pero esa tecla no es CTRL. (Ahora, debería ser bastante simple identificar la respuesta correcta).

Presiono ALT.

Correcto. Debe presionar ALT y, a continuación, debe presionar la tecla en el teclado para la ficha, el menú o el comando que desea.

Para llegar a las fichas Imprimir, Ayuda e Información, ¿en qué pestaña de la cinta debe hacer clic primero?

Ver

Inténtelo de nuevo. (Pista: las tres fichas que está buscando se encuentran en la vista Backstage).

Carpeta

Inténtelo de nuevo. (Pista: las tres fichas que está buscando se encuentran en la vista Backstage).

Archivo

Correcto. Las fichas Imprimir, Ayuda e Información se encuentran en la vista Backstage a la cual se obtiene acceso haciendo clic en la pestaña Archivo.

Enviar y recibir

Inténtelo de nuevo. (Pista: las tres fichas que está buscando se encuentran en la vista Backstage).

Inicio

Inténtelo de nuevo. (Pista: las tres fichas que está buscando se encuentran en la vista Backstage).

¿Dónde se encuentra el botón que abre el cuadro de diálogo Opciones de Outlook?

En el grupo Diseño de la ficha Ver de la cinta.

Hay muchas opciones en la ficha Ver pero este botón no es una de ellas. Inténtelo de nuevo.

En el menú Inicio de Windows.

Hay muchos comandos en el menú Inicio pero este no es uno de ellos. Inténtelo de nuevo.

En el panel izquierdo de la vista Backstage.

Correcto. Está justo allí, en la vista Backstage.

En la Barra de herramientas de acceso rápido.

Este comando solo estaría en la Barra de herramientas de acceso rápido si usted mismo lo hubiera puesto allí. Inténtelo de nuevo.

Comentarios

Tarjeta de referencia rápida

Vea también

Asignar una marca de Clic rápido: observar y aprender

Minimizar o maximizar la cinta

  • Haga clic en el pequeño botón Minimizar o Maximizar situado en la esquina superior derecha de la ventana de Outlook.

    Botón Minimizar o Maximizar en la cinta

Cambiar la organización de una carpeta

Para cambiar de la organización simple Fecha a Fecha (conversaciones):

  • En la ficha Ver de la cinta, en el grupo Conversaciones, active la casilla de verificación Mostrar mensajes en conversaciones.

    Para volver nuevamente a la organización simple Fecha, vuelva a hacer clic en la casilla de verificación Mostrar mensajes en conversaciones para desactivarla.

Para cambiar de la organización Fecha o de la organización Fecha (conversaciones) a cualquier otra organización:

  • En la ficha Ver de la cinta, haga clic en el botón Organizar por del grupo Organización y, a continuación, haga clic en la organización que desee.

Agregar un comando a la barra de herramientas de acceso rápido

  • En la cinta, haga clic con el botón secundario en el comando o botón que desea agregar a la barra de herramientas de acceso rápido y después, en el menú contextual, haga clic en Agregar a la barra de herramientas de acceso rápido.

Quitar un comando de la barra de herramientas de acceso rápido

  • En la barra de herramientas de acceso rápido, haga clic con el botón secundario en el comando que desea quitar y, a continuación, en el menú contextual, haga clic en Eliminar de la barra de herramientas de acceso rápido.

Usar los nuevos métodos abreviados del teclado: KeyTips

  • Presione la tecla ALT y, a continuación, presione la tecla que corresponde a la ficha, el menú o el comando que desea.

    Para quitar las KeyTips de la pantalla, presione ESC.

Imprimir un mensaje de correo electrónico

  1. Presione CTRL+P para ir a la ficha Imprimir en la vista Backstage.

  2. Elija las opciones y configuraciones que desee.

  3. Haga clic en el botón Imprimir.

Abrir el cuadro de diálogo Opciones de Outlook

  • Haga clic en la pestaña Archivo para abrir la vista Backstage y, a continuación, en el panel de la izquierda, haga clic en el botón Opciones.

Responder a un mensaje con una invitación a una reunión

  1. Seleccione el mensaje al cual desea responder con una invitación a una reunión y, a continuación, en el grupo Responder de la ficha Inicio, haga clic en Reunión.

  2. En la invitación a la reunión que se abre, agregue a todas las personas que desee incluir en la invitación en la línea Para.

  3. Realice todos los cambios que desee en la línea Asunto.

  4. Especifique manualmente un lugar, una fecha y las horas de inicio y finalización o bien use las opciones en el panel Buscador de salas para especificarlas.

  5. Si es necesario, agregue texto en el cuerpo del mensaje.

  6. Haga clic en Enviar.

Usar Limpiar para borrar los mensajes redundantes de una única conversación o de una carpeta completa

  1. Haga clic en una conversación que desee limpiar o en cualquier conversación de una carpeta completa que desee limpiar.

  2. En la ficha Inicio de la cinta, en el grupo Eliminar, haga clic en Limpiar y, a continuación, en el menú desplegable, haga clic en una de las siguientes opciones:

    • Limpiar conversación    para limpiar la conversación seleccionada.

    • Limpiar carpeta    para limpiar todas las conversaciones en la carpeta actual pero no así las carpetas en las subcarpetas de la carpeta actual.

    • Limpiar carpeta y subcarpetas    para limpiar todas las conversaciones, tanto en la carpeta actual como en todas sus subcarpetas.

Cambiar la ubicación donde Limpiar envía los mensajes que borra

  1. Haga clic en la pestaña Archivo para abrir la vista Backstage y, a continuación, en el panel de la izquierda, haga clic en el botón Opciones.

  2. En el cuadro de diálogo Opciones de Outlook, haga clic en la pestaña Correo que se encuentra en el panel de la izquierda y, a continuación, desplácese hacia abajo hasta la sección Limpieza de conversación.

  3. En el cuadro Los archivos limpiados irán a esta carpeta:, busque y seleccione la carpeta de destino, a continuación, haga clic en Aceptar.

Las casillas de verificación en esta sección proporcionan opciones adicionales para personalizar Limpiar.

Usar Omitir para eliminar todos los mensajes en una conversación, incluidos los mensajes futuros

  • Haga clic en la conversación que desea omitir y, a continuación, en la ficha Inicio de la cinta, haga clic en Omitir en el grupo Eliminar.

Buscar

  1. Mientras mira la carpeta donde espera encontrar el elemento, haga clic en el cuadro Buscar.

    Cuadro Buscar no seleccionado

  2. Siga uno de estos procedimientos o ambos:

    • En el cuadro Buscar, escriba algo del texto perteneciente al elemento que desea encontrar.

    • Use las opciones en la ficha Búsqueda para ampliar o delimitar el enfoque de la búsqueda hasta que encuentre el elemento que está buscando.

  3. Cuando la búsqueda haya finalizado, haga clic en el botón Detener búsqueda al final del cuadro Buscar.

    Cuadro Buscar en Outlook con el botón Cerrar seleccionado

Desplazarse por el calendario

  1. En la ficha Inicio en el Calendario, haga clic en la pequeña flecha situada en la esquina inferior del grupo Ir a.

    Selector de cuadro de diálogo seleccionado en la cinta

  2. Use las opciones en el cuadro de diálogo Ir a la fecha para especificar la fecha a la cual desea ir y luego haga clic en Aceptar..

  3. Para volver al día de hoy, haga clic en el botón Hoy (también en el grupo Ir a en la ficha Inicio).

Crear una firma

  1. Haga clic en la pestaña Archivo para abrir la vista Backstage y, en el panel de la izquierda, haga clic en el botón Opciones.

  2. En la columna de la izquierda del cuadro de diálogo Opciones de Outlook, haga clic en Correo.

  3. En la sección Crear o modificar firmas para los mensajes, haga clic en el botón Firmas.

  4. Para crear su firma, use las opciones en el cuadro de diálogo Firmas y plantilla.

    Nota    Para abrir este cuadro de diálogo desde un nuevo mensaje de correo electrónico, haga clic en el botón Firma en el grupo Incluir de la ficha Inicio en la cinta y, a continuación, haga clic en Firmas.

Agregar otra cuenta de correo electrónico

  1. Haga clic en la pestaña Archivo para abrir la vista Backstage y luego, en el panel de la izquierda, haga clic en la pestaña Información.

  2. Haga clic en Agregar cuenta y siga las indicaciones..

Se aplica a: Outlook 2010



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma