Buscar palabras en el diccionario de sinónimos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Usar el diccionario de sinónimos, puede buscar sinónimos (diferentes palabras con el mismo significado) y antónimos (palabras con el significado opuesto).

Sugerencia: En Microsoft Word, Microsoft PowerPoint y Microsoft Outlook, puede buscar una palabra rápidamente ratón en el documento, presentación, mensaje abierto o vista previa de los mensajes en el panel de lectura y, a continuación, haga clic en sinónimos en el menú contextual.

  1. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Excel

  2. Presione ALT y haga clic en la palabra que desea buscar.

    En Excel 2007 o Excel 2010, los resultados aparecen en el panel de tareas referencia. En Excel 2013 o 2016 de Excel, los resultados aparecen en el panel de tareas de diccionario de sinónimos.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Excel 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Excel 2010 o Excel 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Excel 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Volver al principio

  1. En OneNote 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En OneNote 2010, en la ficha Revisar, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Pestaña Revisar, botón Referencia

    Panel de tareas de referencia

    En OneNote 2013 o 2016 de OneNote, en la ficha Revisar, haga clic en diccionario de sinónimos.

  2. Presione ALT y haga clic en la palabra que desea buscar. Resultados aparecen en el panel de tareas referencia.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

Volver al principio

  1. En Outlook 2007, en un mensaje nuevo, haga clic en el cuerpo del mensaje y, a continuación, en la ficha mensaje, en el grupo revisión, haga clic en Ortografía y, a continuación, haga clic en diccionario de sinónimos.

    En Outlook 2010, Outlook 2013 o Outlook 2016, en un mensaje nuevo, haga clic en el cuerpo del mensaje y, a continuación, en la ficha Revisar, haga clic en diccionario de sinónimos.

    Icono de Sinónimos de la cinta de opciones de Outlook

    En Outlook 2007 o Outlook 2010, los resultados aparecen en el panel de tareas referencia. En Outlook 2013 o Outlook 2016, los resultados aparecen en el panel de tareas de diccionario de sinónimos.

    Nota: En Microsoft Outlook, el panel de tareas de diccionario de sinónimos o referencia está disponible en cualquier nuevo elemento de Outlook, como un mensaje que puede redactar en, pero no en la ventana principal de Outlook.

  2. Presione ALT y haga clic en la palabra que desea buscar. Resultados aparecen en el panel de tareas referencia.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Outlook 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2010 o Outlook 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Volver al principio

Nota: No es compatible con ALT + clic en Microsoft PowerPoint.

  1. Resalte la palabra que desea buscar.

  2. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de PowerPoint

    En PowerPoint 2007 o PowerPoint 2010, los resultados aparecen en el panel de tareas referencia. En PowerPoint 2013 o PowerPoint 2016, los resultados aparecen en el panel de tareas de diccionario de sinónimos.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En PowerPoint 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En PowerPoint 2010 o PowerPoint 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Volver al principio

  1. En Publisher 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En Publisher 2010, en la ficha Inicio, haga clic en Ortografía y, a continuación, haga clic en diccionario de sinónimos.

    Comando de menú Diccionario de sinónimos

    En Publisher 2013 o 2016 de Publisher, en la ficha Revisar, haga clic en diccionario de sinónimos.

  2. Presione ALT y haga clic en la palabra que desea buscar. Resultados aparecen en el panel de tareas referencia.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

Volver al principio

  1. En Visio 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En Visio 2010, Visio 2013 o 2016 de Visio, en la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Visio

  2. Presione ALT y haga clic en la palabra que desea buscar. En Visio 2010, los resultados aparecen en el panel de tareas referencia. En Visio 2013 o 2016 de Visio, los resultados aparecen en el panel de tareas de diccionario de sinónimos.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Visio 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Visio 2010 o 2013 de Visio, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Visio 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Volver al principio

  1. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Word

  2. Presione ALT y haga clic en la palabra que desea buscar. En Word 2007 o Word 2010, los resultados aparecen en el panel de tareas referencia. En Word 2013 o Word 2016, los resultados aparecen en el panel de tareas de diccionario de sinónimos.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para usar una de las palabras, selecciónela, haga clic en la flecha abajo y, a continuación, haga clic en Insertar o Copiar.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Word 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Word 2010 o Word 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Word 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×