Buscar palabras en el diccionario de sinónimos

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Usar el diccionario de sinónimos, puede buscar sinónimos (diferentes palabras con el mismo significado) y antónimos (palabras con el significado opuesto).

Sugerencia: En Microsoft Word, Microsoft PowerPoint y Microsoft Outlook, puede buscar una palabra rápidamente si haga clic en una palabra en cualquier lugar del documento, presentación, mensaje abierto o vista previa de los mensajes en el panel de lectura y, a continuación, haga clic en sinónimos en la menú contextual.

  1. Haga clic en la palabra en el libro que desea buscar.

  2. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Excel

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el libro está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Excel 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Excel 2010 o Excel 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Excel 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

  1. Seleccione la palabra en el Bloc de notas que desea buscar.

  2. En OneNote 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En OneNote 2010, en la ficha Revisar, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Pestaña Revisar, botón Referencia

    Panel de tareas de referencia

    En OneNote 2013 o 2016 de OneNote, en la ficha Revisar, haga clic en diccionario de sinónimos.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el texto está en francés y desea buscar sinónimos, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  1. Haga clic en la palabra en el elemento de Outlook que desea buscar.

  2. En Outlook 2007, en la ficha mensaje, en el grupo revisión, haga clic en Ortografía y, a continuación, haga clic en diccionario de sinónimos.

    En Outlook 2010, Outlook 2013 o Outlook 2016, haga clic en la ficha Revisar, haga clic en el diccionario de sinónimos.

    Icono de Sinónimos de la cinta de opciones de Outlook

    Nota: En Microsoft Outlook, el panel de tareas de diccionario de sinónimos o referencia está disponible en cualquier nuevo elemento de Outlook, como un mensaje o un elemento de calendario, pero no desde la ventana principal de Outlook.

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el texto está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Outlook 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2010 o Outlook 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

  1. Haga clic en la palabra de la presentación que desea buscar.

  2. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de PowerPoint

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En PowerPoint 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En PowerPoint 2010 o PowerPoint 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Outlook 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

  1. Haga clic en la palabra de la publicación que desea buscar.

    En Publisher 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En Publisher 2010, en la ficha Inicio, haga clic en Ortografía y, a continuación, haga clic en diccionario de sinónimos.

    Comando de menú Diccionario de sinónimos

    En Publisher 2013 o 2016 de Publisher, en la ficha Revisar, haga clic en diccionario de sinónimos.

  2. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, la publicación está en francés y desea buscar sinónimos, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  1. Haga clic en la palabra en el diagrama en el que desea buscar.

  2. En Visio 2007, en el menú Herramientas, haga clic en referencia y, a continuación, en la lista de todos los libros de referencia, haga clic en diccionario de sinónimos.

    Panel de tareas de referencia

    En Visio 2010, Visio 2013 o 2016 de Visio, en la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Visio

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el diagrama está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Visio 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Visio 2010 o 2013 de Visio, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Visio 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

  1. Haga clic en la palabra en el documento que desea buscar.

  2. En la ficha Revisar, haga clic en diccionario de sinónimos.

    Diccionario de sinónimos en la pestaña Revisión de la cinta de Word

  3. Para usar una de las palabras en la lista de resultados o buscar más palabras, siga uno de estos procedimientos:

    • Para reemplazar la palabra seleccionada con una de las palabras de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Insertar.

    • Para copiar y pegar una palabra de la lista, selecciónelo, haga clic en la flecha hacia abajo y haga clic en Copiar. A continuación, puede pegar la palabra en cualquier lugar que desee.

    • Para buscar más palabras relacionadas, haga clic en una palabra en la lista de resultados.

También puede buscar palabras en el diccionario de sinónimos de otro idioma. Si, por ejemplo, el documento está en francés y desea buscar sinónimos, haga lo siguiente:

  • En Word 2007, haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Word 2010 o Word 2013, en la ficha Revisar, haga clic en referencia. Haga clic en Opciones de referencia en el panel de tareas referencia y, a continuación, en libros de referencia, seleccione las opciones de sinónimos que desee.

  • En Word 2016, en la ficha Revisar, haga clic en diccionario de sinónimos. En la parte inferior del panel de tareas de diccionario de sinónimos, seleccione un idioma de la lista desplegable.

Su opinión nos importa

En este artículo se actualizó por última vez por Miguel en 4 de enero de 2018 como resultado de sus comentarios. Si se encuentra útil y especialmente no tenía, utilice los siguientes controles de comentarios para hacernos saber cómo podemos mejorarlo.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Vea también

Editor - el Asistente para escribir

Revisar la ortografía y gramática en Office 2010 y versiones posteriores

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×