Aplicar una sombra a una forma cerrada o abierta

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

  1. Seleccione una forma.

  2. En el menú Formato, haga clic en Sombra.

  3. En Sombra, haga clic en las opciones que desee de las listas Estilo, Color, Trama y Color de trama, y establezca el nivel de transparencia que desee.

Nota: Un estilo de sombra incluye los valores de tamaño, desplazamiento y ángulo de la sombra. Para hacer que una forma de una página siga la configuración del estilo de sombra de esa página, configure primero el estilo de sombra y los desplazamientos en la ficha Sombras del cuadro de diálogo Configurar página. A continuación, seleccione una forma de la página y haga clic en Sombra en el menú Formato. En el cuadro de diálogo Sombra, en Estilo, haga clic en Valor predeterminado de página.

Sugerencia: Para quitar una sombra inmediatamente después de hacer clic en Aceptar, haga clic en Deshacer en el menú Edición. Para quitar la sombra más adelante, seleccione la forma. Después, en el menú Formato, haga clic en Sombra y, a continuación, haga clic en Ninguno en la lista Estilo.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×