Agregar una nota a una tarea, recurso o proyecto

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Para incluir información adicional, puede agregar un nota a un tarea, recursos, asignación o todo el proyecto. También puede incluir un archivo, como un documento de Microsoft Office Word, con la nota.

Agregar una nota a una tarea, recurso o asignación

  1. En el menú Ver, haga clic en una vista Hoja de tareas, recursos o de usos.

  2. Siga uno de los procedimientos siguientes:

    • Para agregar una nota a una tarea, haga clic en el menú Proyecto y, a continuación, haga clic en Notas de tareas.

    • Para agregar una nota a un recurso, seleccione el recurso, haga clic en el menú Proyecto y haga clic en Notas del recurso.

    • Para agregar una nota a la asignación, seleccione ésta que se muestra debajo del recurso o tarea en la Vista de uso, haga clic en el menú Proyecto y, a continuación, haga clic en Notas de la asignación.

  3. En el cuadro Notas, especifique el contenido de la nota y haga clic en Aceptar.

  4. Para dar formato al texto, selecciónelo y, a continuación, haga clic en Formato de fuente, Alinear a la izquierda, Centrar, Alinear a la derecha o en Lista con viñetas.

  5. Para insertar una imagen, gráfico o archivo, haga clic en Insertar objeto Imagen de botón .

Nota: 

  • Para ver la nota, coloque el puntero sobre el indicador de notas Imagen de botón en la columna del indicador Encabezado de columna del indicador de su vista. Para ver una nota larga en su totalidad, haga doble clic en el indicador de notas.

  • Notas muy largas pueden ser difíciles de leer, por lo que desea imprimir. Para imprimir todas las notas del proyecto al imprimir una vista, en el menú archivo, haga clic en Configurar página y, a continuación, haga clic en la vista de ficha Active la casilla de verificación Imprimir notas. Notas se imprimen en la última página de la copia impresa.

  • Para eliminar una nota, seleccione el texto en el cuadro Notas y, a continuación, presione la tecla SUPRIMIR.

Volver al principio

Agregar una nota a un proyecto

Para agregar una nota a un proyecto, dispone de las dos opciones siguientes:

  • Puede agregar una nota simple a un proyecto en las propiedades del proyecto. Una nota simple del proyecto es de sólo texto, sin formato.

  • Puede agregar una nota compleja al proyecto en la tarea de resumen del proyecto. Las notas complejas del proyecto le permiten usar el formato de fuente y párrafo así como insertar objetos en la nota, como imágenes o documentos.

Agregar una nota simple a un proyecto

  1. En el menú Archivo, haga clic en Propiedades y, a continuación, en la ficha Resumen.

  2. En el cuadro Comentarios, especifique el contenido de la nota y haga clic en Aceptar.

El texto que ha especificado en el cuadro Comentarios también aparece como nota en la tarea de resumen del proyecto.

Agregar una nota compleja a un proyecto

  1. Si la tarea de resumen del proyecto no se muestra actualmente en el plan, haga clic en Opciones en el menú Herramientas y, a continuación, haga clic en la ficha Vista. En Opciones de esquema, active la casilla de verificación Mostrar tarea de resumen del proyecto.

  2. En la cuadrícula, seleccione la tarea de resumen del proyecto, haga clic en el menú Proyecto y, a continuación, haga clic en Notas de tareas.

  3. En el cuadro Notas, especifique el contenido de la nota.

  4. Para dar formato al texto, selecciónelo y, a continuación, haga clic en Formato de fuente, Alinear a la izquierda, Centrar, Alinear a la derecha o en Lista con viñetas.

  5. Para insertar una imagen, gráfico o archivo, haga clic en Insertar objeto Imagen de botón .

Nota: 

  • Para ver la nota, coloque el puntero sobre el indicador de notas Imagen de botón en la columna del indicador Encabezado de columna del indicador de la tarea de resumen del proyecto. Para ver una nota larga en su totalidad, haga doble clic en el indicador de notas.

  • Notas muy largas pueden ser difíciles de leer, por lo que desea imprimir. Para imprimir todas las notas del proyecto al imprimir una vista, en el menú archivo, haga clic en Configurar página y, a continuación, haga clic en la vista de ficha Active la casilla de verificación Imprimir notas. Notas se imprimen en la última página de la copia impresa.

  • Para eliminar una nota, seleccione el texto en el cuadro Notas y, a continuación, presione la tecla SUPRIMIR.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×