Agregar una línea de firma

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede agregar una línea de firma a un documento, agregar un gráfico con su firma manuscrita o guardar un bloque de firma como bloque de creación de Autotexto.

Para obtener información sobre cómo agregar una firma digital, vea Agregar o quitar una firma digital en archivos de Office.

¿Qué desea hacer?

Agregar una línea de firma subrayando espacios en blanco

Agregar un gráfico de la firma manuscrita

Guardar un bloque de firma como Autotexto

Agregar una línea de firma subrayando espacios en blanco

Puede crear una línea de firma subrayando espacios en blanco. La mejor manera de hacerlo depende de si desea imprimir el documento o distribuirlo para leerlo en línea.

Subrayar los espacios en blanco para un documento impreso

Para subrayar los espacios en blanco para un documento impreso, presione la tecla TAB y aplique el formato de subrayado a los caracteres de tabulación.

Aplicar formato de subrayado a los caracteres de tabulación

  1. En la pestaña Inicio, en el grupo Párrafo, haga clic en Mostrar/ocultar.

    Botón Mostrar u ocultar en la pestaña Inicio

    Se muestran las marcas que indican la presencia de espacios y tabulaciones.

  2. Presione la tecla TAB.

  3. Seleccione los caracteres de tabulación que desea subrayar. Los caracteres de tabulación tienen el aspecto de una pequeña flecha.

    Tabulación

  4. Siga uno de los procedimientos siguientes:

    • Para aplicar un formato de subrayado sencillo, presione CTRL+S.

    • Para aplicar un estilo de subrayado distinto, en la ficha Inicio, dentro del grupo Fuente, haga clic en el iniciador del cuadro de diálogo Fuente, después en la ficha Fuente y, por último, seleccione un estilo en la lista Estilo de subrayado.

Subrayar los espacios en blanco para un documento en pantalla

Para crear un subrayado en un documento o formulario en pantalla, inserte una celda de tabla con el borde inferior activado. Este método garantiza que, cuando alguien escriba sobre la línea, ésta permanecerá en su lugar.

Puede crear una línea independiente, o bien crear una línea con texto de introducción, como por ejemplo Firma o Fecha.

Crear una línea

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Comando Tabla de la ficha Insertar

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla de 1x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario del mouse en la tabla, elija Bordes y sombreado y, a continuación, haga clic en la ficha Bordes.

  5. En Valor, haga clic en Ninguno.

  6. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  7. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que sólo se muestra la línea inferior.

  8. En Aplicar a, haga clic en Tabla y, a continuación, haga clic en Aceptar.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Crear una línea con texto de introducción

  1. Haga clic en el punto donde desee insertar un subrayado en blanco.

  2. En la ficha Insertar, en el grupo Tablas, haga clic en Tabla.

    Comando Tabla de la ficha Insertar

  3. Haga clic en el cuadro superior izquierdo para insertar una tabla 2x1.

    Para cambiar el largo de la línea, mueva el puntero por encima del final de la tabla hasta que se convierta en un puntero de cambio de tamaño Puntero de cambio de tamaño (flecha de doble punta) y desplace la flecha hacia la izquierda o hacia la derecha para alargar o acortar la línea.

  4. Haga clic con el botón secundario del mouse en la tabla, elija Bordes y sombreado y, a continuación, haga clic en la ficha Bordes.

  5. En Valor, haga clic en Ninguno.

  6. En Aplicar a, haga clic en Tabla y, a continuación, haga clic en Aceptar.

  7. Haga clic con el botón secundario del mouse en la celda a la que desea agregar el subrayado, elija Bordes y sombreado y, a continuación, haga clic en la ficha Bordes.

  8. En Estilo, haga clic en el tipo, color y ancho de la línea que desea usar.

  9. En el diagrama que aparece bajo Vista previa, haga clic entre los marcadores de margen inferior para agregar el borde inferior. Asegúrese de que sólo se muestra la línea inferior.

  10. En Aplicar a, haga clic en Celda.

  11. Escriba el texto de introducción que desea que aparezca en la celda que no lleva línea de subrayado.

Nota: Si prefiere ver la tabla sin las líneas de la cuadrícula de color gris claro que no se imprimen, en la ficha Diseño, dentro del grupo Tabla, haga clic en Mostrar líneas de la cuadrícula.

Principio de página

Agregar un gráfico de la firma manuscrita

En primer lugar, debe crear una imagen con su firma. Puede firmar en un papel, digitalizar la página y, a continuación, recortar el archivo de imagen que el escáner crea. Guarde la imagen con uno de los formatos de imagen comunes, como .bmp, .gif, .jpg o .png.

Importante: Puesto que existen gran cantidad de escáneres, cámaras digitales y otros dispositivos disponibles para los consumidores, no podemos proporcionar instrucciones sobre el uso de estos dispositivos. Para obtener información, consulte el manual o el sitio web del fabricante.

Cuando tenga el archivo de imagen, puede agregarlo a un documento; para ello, haga clic en la pestaña Insertar, haga clic en Imagen y, a continuación, inserte la imagen de la firma. Sin embargo, quizás desee agregar otra información, por ejemplo, su nombre debajo de la firma. Para ello, cree una entrada de Autotexto reutilizable que contenga tanto la imagen de la firma como la información escrita.

Guardar un bloque de firma como Autotexto

Puede guardar un bloque de firma como una entrada de Autotexto para que esté disponible en la galería de bloques de creación de Autotexto.

  1. En Word, escriba el bloque de firma que desea guardar. O bien, inserte la imagen de la firma y escriba la información adicional que desee incluir.

  2. Seleccione el bloque de firma.

  3. En la ficha Insertar, en el grupo Texto, haga clic en Elementos rápidos y, a continuación, en Guardar selección en una galería de elementos rápidos.

  4. En el cuadro de diálogo Crear nuevo bloque de creación, escriba un nombre para el bloque de firma.

  5. En la lista Galería, haga clic en Autotexto.

  6. Haga clic en Aceptar.

Para insertar el bloque de firma, haga clic en la pestaña Insertar, en Elementos rápidos, en Autotexto y, a continuación, en el bloque de firma.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

De acuerdo. ¿Algún comentario más?

¿Cómo podemos mejorarlo?

¡Gracias por sus comentarios!

×