Agregar un gráfico circular

Los gráficos circulares son una forma popular de mostrar qué parte de la cantidad total (las ventas anuales, por ejemplo) representa cada cantidad individual (como las cifras de ventas trimestrales).

Elegir el programa

(O bajar para obtener más información sobre gráficos circulares).

Excel

PowerPoint

Word

Datos para gráficos circulares

Otros tipos de gráficos circulares

Nota: Las capturas de pantalla de este artículo se tomaron en Office 2016. Si usa una versión anterior de Office, es posible que la experiencia sea algo diferente, pero los pasos serán los mismos.

Excel

  1. En la hoja de cálculo, seleccione los datos que quiera usar en el gráfico circular.

    Para más información sobre cómo organizar los datos en un gráfico circular, vea Datos para gráficos circulares.

  2. Haga clic en Insertar > Insertar gráfico circular o de anillos y elija un gráfico.

    Opción Gráfico circular en el grupo Gráficos de la pestaña Insertar

  3. Haga clic en el gráfico y luego en los iconos que hay junto al gráfico para agregar los toques finales:

Sugerencia: Puede destacar ciertos sectores del gráfico circular arrastrándolos hacia fuera.

PowerPoint

  1. Haga clic en Insertar > Gráfico > Circular y luego elija el gráfico circular que quiere agregar a la diapositiva.

    Galería de gráficos abierta desde la pestaña Insertar, botón Gráfico. Cuando la galería se abra, elija Circular.

    Nota: Si el tamaño de su pantalla es reducido, es posible que el botón Gráfico sea más pequeño: Versión más pequeña del botón Gráfico

  2. En la hoja de cálculo que aparece, cambie los datos de los marcadores de posición por su propia información.

    Gráfico circular con datos de ejemplo en una hoja de cálculo

    Para más información sobre cómo organizar los datos en un gráfico circular, vea Datos para gráficos circulares.

  3. Cuando termine, cierre la hoja de cálculo.

  4. Haga clic en el gráfico y luego en los iconos que hay junto al gráfico para agregar los toques finales:

Sugerencia: Puede destacar ciertos sectores del gráfico circular arrastrándolos hacia fuera.

Word

  1. Haga clic en Insertar > Gráfico.

    Botón Gráfico en el grupo Ilustraciones de la pestaña Insertar en Word

    Nota: Si el tamaño de su pantalla es reducido, es posible que el botón Gráfico sea más pequeño: Versión más pequeña del botón Gráfico

  2. Haga clic en Circular y luego haga doble clic en el gráfico circular que quiera.

    Cuadro de diálogo Insertar gráfico

  3. En la hoja de cálculo que aparece, cambie los datos de los marcadores de posición por su propia información.

    La hoja de cálculo que aparece después de elegir el gráfico que quiere usar.

    Para más información sobre cómo organizar los datos en un gráfico circular, vea Datos para gráficos circulares.

  4. Cuando termine, cierre la hoja de cálculo.

  5. Haga clic en el gráfico y luego en los iconos que hay junto al gráfico para agregar los toques finales:

Sugerencia: Puede destacar ciertos sectores del gráfico circular arrastrándolos hacia fuera.

Datos para gráficos circulares

Los gráficos circulares pueden convertir una columna o fila de datos de una hoja de cálculo en un gráfico circular. Cada uno de los sectores del gráfico circular (punto de datos) muestra el tamaño o porcentaje del sector en relación con el gráfico completo.

Gráfico circular

Al usar gráficos circulares, lo ideal es que:

  • Solo haya una serie de datos.

  • Ninguno de los valores de los datos sea cero o inferior a cero.

  • No existan más de siete categorías, ya que, si hay más de siete sectores, puede resultar difícil leer el gráfico.

Sugerencia: Si los datos que tiene no valen para un gráfico circular, pruebe con un gráfico de barras, de columnas o de líneas.

Otros tipos de gráficos circulares

Además de los gráficos circulares 3D, puede crear un gráfico circular con subgráfico circular o un gráfico circular con subgráfico de barras. Estos gráficos muestran valores más pequeños representados en un gráfico circular secundario o un gráfico de barras apiladas, lo que permite distinguirlos más fácilmente. Para cambiar a uno de estos gráficos circulares, haga clic en el gráfico y luego, en la pestaña Herramientas de gráficos Diseño, haga clic en Cambiar tipo de gráfico. Cuando se abra la galería Cambiar tipo de gráfico, elija un gráfico.

Ejemplo de gráfico circular con subgráfico circular y subgráfico de barras

Principio de página

Vea también:

Seleccionar datos para un gráfico en Excel

Crear un gráfico en Excel

Agregar un gráfico al documento en Word

Agregar un gráfico a la presentación

Tipos de gráfico disponibles en Office

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×