Agregar un efecto, cuadro de texto, WordArt, imagen o forma a páginas de notas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En PowerPoint, puede adornar las notas con cuadros de texto, WordArt, imágenes y otros objetos. Objetos que se agreguen a las notas aparecen en la página de notas impresa, pero no en la pantalla en la vista Normal.

Si busca información sobre cómo agregar objetos a las diapositivas de PowerPoint estándares, consulte los recursos adicionales al final de este artículo.

¿Qué desea hacer?

Obtenga más información sobre el patrón de notas, marcadores de posición, página de notas y panel de notas

Reorganizar los marcadores de posición

Agregar un cuadro de texto o WordArt a las páginas de notas

Agregar una imagen o forma a las páginas de notas

Cambiar la fuente del tema, los colores del tema o los efectos del tema

Conocer el patrón de notas, los marcadores de posición, la página de notas y el panel de notas

Utilice la ficha Patrón de notas para elegir la información que aparece en todas las páginas de notas y organizar el diseño de esa información.

Además de marcadores de posición para encabezados y pies de página, fecha y número de página de la diapositiva, el patrón de notas incluye un marcador de posición de la imagen de la diapositiva y otro marcador de posición para el texto de notas, denominado el marcador de posición de cuerpo. Para distinguir entre los marcadores de posición, haga lo siguiente:

  1. En la ficha Ver, haga clic en Patrón de notas.

  2. En la ficha Patrón de notas, en el grupo marcadores de posición, desactive cualquier casilla de verificación para ver desaparezca de la página de notas. Seleccionar Agregar nuevo.

    Casillas de verificación del marcador de posición en la ficha patrón de notas

Cada página de notas aparece una imagen de una diapositiva, junto con las notas que vaya a dicha diapositiva. Al imprimir la página de notas, imprimir una página para cada diapositiva, junto con el texto o imágenes adicionales.

Páginas de notas

1 las páginas de notas incluyen las notas y cada diapositiva de la presentación.

2 cada diapositiva se incluye en su propia página de notas.

3 las notas acompañan a la diapositiva.

4 los datos como gráficos o imágenes pueden agregarse a las páginas de notas.

En la vista Normal, utilice el panel de notas para escribir y dar formato al texto mientras edita la diapositiva. En la página de notas (vista > Página de notas ), puede ver el efecto completo de cualquier formato de texto y controlar el aspecto de las notas cuando se imprimen con las diapositivas.

Reorganizar los marcadores de posición

Puede mover los marcadores de posición a una ubicación diferente en el patrón de notas o cambiar de orientación vertical a horizontal para que su página de notas se muestre mejor. Por ejemplo, si tiene un gráfico SmartArt en la diapositiva, quizá desee cambiar la orientación del marcador de posición Imagen de diapositiva para mostrar mejor el gráfico SmartArt en sus páginas de notas.

Mover los marcadores de posición

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

  2. Para mover el cuerpo o la Imagen de la diapositiva de marcador de posición, elija uno de los bordes de marcador de posición. Cuando el puntero se convierta en una Flecha de cuatro puntas , arrastre el marcador de posición a una nueva posición.

Cambiar la orientación de la página de notas

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

  2. En la ficha Patrón de notas, en el grupo Configurar página, haga clic en Orientación de la página de notas y, a continuación, haga clic en vertical u horizontal.

  3. Cuando termine de cambiar la orientación, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Agregar un cuadro de texto o WordArt a sus páginas de notas

Puede utilizar un cuadro de texto o WordArt para indicar que la presentación es un borrador o es confidencial.

Agregar un cuadro de texto

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

    Nota: Para aplicar este procedimiento sólo a una página de notas, haga clic en Página de notas en vez de en Patrón de notas.

  2. En la ficha Insertar,en el grupo Texto, haga clic en Cuadro de texto, haga clic en el marcador de posición Cuerpo en la parte inferior de la página de notas y, a continuación, arrastre para dibujar el cuadro de texto al tamaño que desee.

  3. Escriba texto en el cuadro de texto que desea que aparezca en las páginas de notas.

  4. Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero se convierta en una Flecha de cuatro puntas , arrastre el cuadro de texto a una nueva ubicación.

  5. Dar formato al texto en el cuadro de texto mediante el uso de las opciones de formato en el grupo fuente de la ficha Inicio.

    También puede usar las opciones en el grupo Estilos de forma para dar formato al cuadro de texto. Para obtener más información, vea Agregar o eliminar un relleno, un contorno o un efecto para texto o WordArt.

  6. Después de colocar y dar formato al texto y al cuadro de texto, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Agregar WordArt

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

    Nota: Para aplicar este procedimiento sólo a una página de notas, haga clic en Página de notas en vez de en Patrón de notas.

  2. En el grupo Texto de la pestaña Insertar, haga clic en WordArt y luego en el estilo de WordArt que quiera.

    Icono de WordArt grande

  3. Escriba el texto en el objeto de WordArt que desee que aparezca en las páginas de notas.

  4. Para cambiar la posición de la imagen de WordArt, haga clic en él y, a continuación, cuando el puntero se convierta en una Flecha de cuatro puntas , arrastre la imagen de WordArt a una nueva ubicación.

  5. Para cambiar el aspecto de la imagen de WordArt, utilice las opciones en el grupo Estilos de WordArt, en la ficha Formato de herramientas de dibujo.

    El grupo Estilos de WordArt

  6. Cuando esté satisfecho con el aspecto del WordArt, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Sugerencia: Se puede hacer el cuadro de texto o WordArt más transparente cambiando el relleno o esquema.

Agregar una imagen o forma a las páginas de notas

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

    Nota: Para aplicar este procedimiento sólo a una página de notas, haga clic en Página de notas en vez de en Patrón de notas.

  2. En la ficha Insertar, haga clic en imágenes o formas para insertar el elemento que desee.

  3. Para ajustar el tamaño de o cambiar la posición de la imagen o una forma, arrástrela a una nueva ubicación, use los controladores de tamaño para cambiar su tamaño, o haga clic en él y, a continuación, haga clic en tamaño y posición en la menú contextual.

  4. Cuando esté satisfecho con el aspecto de la imagen o imagen prediseñada, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

    Sugerencia: Puede cambiar el brillo, el contraste o la transparencia de una imagen, cambiar el borde de la imagen o agregar efectos mediante las opciones de Herramientas de imagen, en la ficha formato.

Cambiar la fuente, los colores o efectos del tema

Un tema de documento es un conjunto de opciones de formato que incluyen un conjunto de colores para temas, un conjunto de fuentes de tema (incluidas fuentes de encabezado y texto principal) y un conjunto de efectos de tema (incluidas las líneas y los efectos de relleno). Cada documento que cree utilizando Microsoft Office PowerPoint 2007 contiene un tema , incluso los nuevos documentos en blanco.

Cambiar la fuente de tema

Fuentes del tema contienen una fuente de encabezado y una fuente de cuerpo. Al hacer clic en el botón de Fuentes del tema Imagen de botón , puede ver el nombre de la fuente de encabezado y fuente del texto de cuerpo que se usan para cada tema debajo del nombre Fuentes del tema.

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

  2. En la ficha Patrón de notas, en el grupo fondo, haga clic en fuentes y, a continuación, haga clic en las fuentes que se usan en la diapositiva o la opción que desee.

  3. En la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Cambiar los colores de tema

Colores del tema contienen cuatro texto y colores de fondo, seis colores de énfasis y los colores de dos de hipervínculo. Los colores en el botón de Colores del tema Imagen de botón representan los colores de fondo y de texto actuales. El conjunto de colores que aparece junto al nombre de Colores del tema después de hacer clic en el botón Colores del tema representa los colores de énfasis y de hipervínculo para ese tema. Cuando cambia alguno de estos colores para crear su propio conjunto de colores del tema, los colores que se muestran en el botón Colores del tema y al lado del nombre Colores del tema cambiarán según corresponda.

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

  2. En la ficha Patrón de notas, en el grupo fondo, haga clic en colores y, a continuación, haga clic en los colores usados en la diapositiva o la opción que desee.

  3. En la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Cambiar los efectos de tema

Efectos del tema son conjuntos de líneas y efectos de relleno. Al hacer clic en el botón de Efectos del tema Imagen de botón , puede ver las líneas y los efectos de relleno que se usan para cada conjunto de efectos del tema en la miniatura que se muestra con el nombre Efectos del tema.

  1. En la ficha Ver, haga clic en Patrón de notas.

    Vista patrón de notas

  2. En la ficha Patrón de notas, en el grupo fondo, haga clic en efectos.

  3. Seleccione el efecto que desee utilizar.

  4. En la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Cambiar la fuente de tema

Fuentes del tema contienen una fuente de encabezado y una fuente de cuerpo. Al hacer clic en el botón de Fuentes del tema Imagen de botón , puede ver el nombre de la fuente de encabezado y fuente del texto de cuerpo que se usan para cada tema debajo del nombre Fuentes del tema.

  1. En la ficha Ver, haga clic en Patrón de notas.

  2. En la ficha Patrón de notas, en el grupo Editar tema, haga clic en fuentes y, a continuación, haga clic en las fuentes que se usan en la diapositiva o la opción que desee.

  3. Cuando haya terminado, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

    Ficha Patrón de notas

Cambiar los colores de tema

Colores del tema contienen cuatro texto y colores de fondo, seis colores de énfasis y los colores de dos de hipervínculo. Los colores en el botón de Colores del tema Imagen de botón representan los colores de fondo y de texto actuales. El conjunto de colores que aparece junto al nombre de Colores del tema después de hacer clic en el botón Colores del tema representa los colores de énfasis y de hipervínculo para ese tema. Cuando cambia alguno de estos colores para crear su propio conjunto de colores del tema, los colores que se muestran en el botón Colores del tema y al lado del nombre Colores del tema cambiarán según corresponda.

  1. En la ficha Ver, haga clic en Patrón de notas.

  2. En la ficha Patrón de notas, en el grupo Editar tema, haga clic en Colores y, a continuación, haga clic en los colores utilizados en su diapositiva o en la opción que desee.

  3. Cuando haya terminado, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Cambiar los efectos de tema

Efectos del tema son conjuntos de líneas y efectos de relleno. Al hacer clic en el botón de Efectos del tema Imagen de botón , puede ver las líneas y los efectos de relleno que se usan para cada conjunto de efectos del tema en la miniatura que se muestra con el nombre Efectos del tema.

  1. En la ficha Ver, haga clic en Patrón de notas.

  2. En la ficha Patrón de notas, en el grupo Editar tema, haga clic en Efectos.

  3. Seleccione el efecto que desea reenviar.

  4. Cuando haya terminado, en la ficha Patrón de notas, en el grupo Cerrar, haga clic en Cerrar vista Patrón.

Vea también

Crear e imprimir páginas de notas

Agregar texto a una diapositiva

Insertar WordArt

Agregar formas

Utilizar o crear temas en PowerPoint

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×