Agregar un efecto a una imagen o modificarlo

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede mejorar su imagen agregando efectos, como sombras, resplandores, reflejos, bordes suaves, biseles y giros tridimensionales (3D).

También puede Agregar un efecto artístico a una imagen o cambiar el brillo, el contraste o la nitidez de una imagen.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.
Este vídeo muestra varias formas de ajustar una imagen. Duración: 1:35

Agregar un efecto a una imagen

  1. Seleccione la imagen a la que desea agregar o cambiar un efecto.

    Nota: Para agregar el mismo efecto a varias imágenes, haga clic en la primera imagen y, a continuación, presione y mantenga presionada la tecla CTRL mientras hace clic en las demás imágenes. Si está usando Word, debe copiar las imágenes en un lienzo de dibujo si aún no están allí. Haga clic en Insertar > formas > nuevo lienzo de dibujo. (Después de agregar o cambiar el efecto, puede copiarlos de nuevo en la ubicación original del documento).

  2. En Herramientas de imagen, en la pestaña Formato, en el grupo Estilos de imagen, haga clic en Efectos de la imagen.

  3. Sitúe el puntero en una de las opciones Efectos de la imagen para ver un menú de diferentes maneras y para aplicar cada efecto. Cuando sitúa el puntero en uno de los efectos de menú, el efecto aparece como una vista previa en la imagen del documento.

    Use Efectos de imagen para agregar sombras, bordes suaves, biselados u otros efectos visuales.

    Notas: 

    • Para personalizar el efecto que agrega, haga clic en la selección Opciones situada en la parte inferior de cada menú de efecto. Por ejemplo, si abrió el menú Sombra, haga clic en Opciones de sombra para hacer los ajustes personalizados del efecto de sombra.

    • Si no ve las fichas Herramientas de imagen o Formato, haga doble clic en la imagen para asegurarse de que la haya seleccionado. Si ve [Modo de compatibilidad] junto al nombre del archivo en la parte superior de la ventana del programa, intente guardar el documento en un formato como *.docx o *.xlsx en lugar de un formato de archivo anterior como *.doc o *.xls, y vuelva a intentarlo.

Quitar un efecto de una imagen

Cada categoría de efecto de imagen tiene una opción no <Effect > en la parte superior de su menú. Seleccione esa opción para desactivar un efecto que no desee.

Por ejemplo, para quitar una sombra, elija efectos de imagen > sombra > sin sombra.

  1. Seleccione la imagen para la que desea quitar un efecto.

  2. En herramientas de imagen, en la pestaña formato, en el grupo estilos de imagen, seleccione efectos de imagen.

  3. Seleccione la categoría de efectos de imagen que desee quitar. En el menú que aparece, la primera opción es sin <Effect > (como sinreflejo o sin reflejo ). Seleccione esa opción para quitar ese tipo de efecto de la imagen.

    Para desactivar un efecto de imagen que no quiere, elija la opción sin efecto.

Puede mejorar su imagen agregando efectos, como sombras, resplandores, reflejos, bordes suaves, biseles y giros tridimensionales (3D).

También puede Agregar un efecto artístico a una imagen o cambiar el brillo, el contraste o la nitidez de una imagen.

Su explorador no admite vídeo. Instale Microsoft Silverlight, Adobe Flash Player o Internet Explorer 9.
Este vídeo muestra varias formas de ajustar una imagen. Duración: 1:35
  1. Haga clic en la imagen en la que quiere agregar o cambiar un efecto.

    Nota: Para agregar el mismo efecto a varias imágenes, haga clic en la primera y, luego, mantenga presionada la tecla CTRL mientras hace clic en las demás. Si está usando Word, debe copiar las imágenes a un lienzo de dibujo si no están en uno. Para ello, haga clic en Insertar > Formas > Nuevo lienzo de dibujo. Tras agregar o cambiar el efecto, puede volver a copiarlas a la ubicación original en el documento.

  2. En Herramientas de imagen, en la ficha Formato, en el grupo Estilos de imágenes, haga clic en Efectos de imagen.

    Grupo Estilos de imágenes de la pestaña Formato de Herramientas de dibujo

    Si no ve las fichas Herramientas de imagen o Formato, haga doble clic en la imagen para asegurarse de que la haya seleccionado. Si ve [Modo de compatibilidad] junto al nombre del archivo en la parte superior de la ventana del programa, intente guardar el documento en un formato como *.docx o *.xlsx en lugar de un formato de archivo anterior como *.doc o *.xls, y vuelva a intentarlo.

  3. Siga uno o varios de estos pasos:

    • Para agregar o cambiar una combinación integrada de efectos, elija Preestablecer, y después haga clic en el efecto que desee.

      Para personalizar el efecto integrado, haga clic en Opciones 3D y después ajuste las opciones que desee.

    • Para agregar o cambiar una sombra, elija Sombra y después haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y después ajuste las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que desee.

      Para personalizar el reflejo, haga clic en Opciones de reflejos y después ajuste las opciones que desee.

    • Para agregar o cambiar un iluminado, elija Iluminado y después haga clic en la variación de iluminado que desee.

      Para personalizar los colores de iluminado, haga clic en Más colores de iluminado y después elija el color que desee. Para cambiar a un color que no esté en colores para temas, haga clic en Más colores, y haga clic en el color que desee en la ficha Estándar o mezcle su propio color en la ficha Personalizar. Los colores y colores personalizados en la ficha Estándar no se actualizan si más adelante cambia el documento tema.

      Para personalizar el iluminado, haga clic en Opciones de iluminado y después ajuste las opciones que desee.

    • Para agregar o cambiar un borde suave, elija Bordes suaves y después haga clic en el borde suave que desee.

      Para personalizar los bordes suaves, haga clic en Opciones de bordes suaves y después ajuste las opciones que desee.

    • Para agregar o cambiar un bisel, elija Bisel y después haga clic en el bisel que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y después ajuste las opciones que desee.

    • Para agregar o cambiar un giro 3D, elija Giro 3D y después haga clic en el giro que desee.

      Para personalizar el giro, haga clic en Opciones de giro 3D y después ajuste las opciones que desee.

      Notas: 

      • Para obtener más información sobre las opciones de estos paneles, haga clic en ayuda   Imagen del botón Ayuda en la parte superior del cuadro de diálogo formato de imagen.

Quitar un efecto de una imagen

Cada categoría de efecto de imagen tiene una opción no <Effect > en la parte superior de su menú. Seleccione esa opción para desactivar un efecto que no desee.

Por ejemplo, para quitar una sombra, elija efectos de imagen > sombra > sin sombra.

  1. Seleccione la imagen para la que desea quitar un efecto.

  2. En herramientas de imagen, en la pestaña formato, en el grupo estilos de imagen, seleccione efectos de imagen.

  3. Seleccione la categoría de efectos de imagen que desee quitar. En el menú que aparece, la primera opción es sin <Effect > (como sinreflejo o sin reflejo ). Seleccione esa opción para quitar ese tipo de efecto de la imagen.

    Para desactivar un efecto de imagen que no quiere, elija la opción sin efecto.

Puede mejorar su imagen agregando efectos, como sombras, resplandores, reflejos, bordes suaves, biseles y giros tridimensionales (3D).

También puede Agregar un efecto artístico a una imagen o cambiar el brillo, el contraste o la nitidez de una imagen.

  1. Haga clic en la imagen en la que quiere agregar o cambiar un efecto.

    Nota: Para agregar el mismo efecto a varias imágenes, haga clic en la primera y, luego, mantenga presionada la tecla CTRL mientras hace clic en las demás. Si está usando Word, debe copiar las imágenes a un lienzo de dibujo si no están en uno. Para ello, haga clic en Insertar > Formas > Nuevo lienzo de dibujo. Tras agregar o cambiar el efecto, puede volver a copiarlas a la ubicación original en el documento.

  2. En Herramientas de imagen de la pestaña Formato, en el grupo Estilos de imágenes, haga clic en Efectos de imagen.

    Pestaña Herramientas de imagen

    Si no ve la pestaña Herramientas de imagen o Formato, haga doble clic en la imagen para asegurarse de que está seleccionada. Si ve [Modo de compatibilidad] junto al nombre del archivo en la parte superior de la ventana del Office Excel 2007, guarde el archivo como documento de 2007 Microsoft Office system en lugar de en formato de Office 2003 y vuelva a intentarlo.

  3. Siga uno o varios de estos pasos:

    • Para agregar o cambiar una combinación integrada de efectos, elija Preestablecer, y después haga clic en el efecto que desee.

      Para personalizar el efecto integrado, haga clic en Opciones 3D y después elija las opciones que quiera. Para obtener más información sobre las opciones del Formato 3D, haga clic en Ayuda Imagen del botón Ayuda en la parte superior del cuadro de diálogo Formato de imagen.

    • Para agregar o cambiar una sombra, elija Sombra y luego haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y después elija las opciones que quiera. Para obtener más información sobre las opciones del panel Sombra, haga clic en Ayuda Imagen del botón Ayuda en la parte superior del cuadro de diálogo Formato de imagen.

    • Para agregar o cambiar un reflejo, elija Reflejo y después haga clic en la variación de reflejo que quiera usar.

    • Para agregar o cambiar un iluminado, elija Iluminado y luego haga clic en la variación de iluminado que quiera usar.

      Para personalizar los colores de iluminado, haga clic en Más colores de iluminado y después elija el color que desee. Para cambiar a un color que no esté en colores para temas, haga clic en Más colores y luego en el color que desee en la pestaña Estándar o mezcle su propio color en la pestaña Personalizado. Tanto los colores personalizados como los colores de la pestaña Estándar no se actualizan si más adelante cambia el tema del documento. Para obtener más información sobre los temas, vea Todo sobre los temas, los estilos rápidos, los estilos de celda y los estilos de fondo.

    • Para agregar o cambiar un borde suave, elija Bordes suaves y después haga clic en el tamaño que quiera.

    • Para agregar o cambiar un borde, seleccione Bisel y haga clic en el efecto de bisel que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y después elija las opciones que desee. Para obtener más información sobre las opciones del Formato 3D, haga clic en Ayuda Imagen del botón Ayuda en la parte superior del cuadro de diálogo Formato de imagen.

    • Para agregar o cambiar un giro 3D, seleccione Giro 3D y luego haga clic en el giro que desee.

      Para personalizar el giro, haga clic en Opciones de giro 3D y después elija las opciones que desee. Para obtener más información sobre las opciones del Giro 3D, haga clic en Ayuda Imagen del botón Ayuda en la parte superior del cuadro de diálogo Formato de forma.

    • Para quitar un efecto que haya agregado a la imagen, seleccione la entrada de menú correspondiente y haga clic en la opción para quitarlo. Por ejemplo, para quitar una sombra, seleccione Sombra y, luego, haga clic en Sin sombra.

Vea también

Editar imágenes con la aplicación Fotos en Windows 10

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×