Agregar recursos al fondo de recursos de empresa

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

En Microsoft Office Project Professional 2007, puede agregar Recursos a la lista de recursos de empresa agregarlos individualmente al fondo de recursos de empresa o usando a la Guía de proyectos. Usar a la Guía de proyectos le permite importar varios recursos desde un proyecto en el fondo de recursos de empresa. Tenga en cuenta que un recurso debe agregarse a su proyecto antes de agregar el recurso al fondo de recursos de empresa.

Nota: Debe tener los permisos apropiados para agregar recursos al fondo de recursos de empresa.

¿Qué desea hacer?

Agregar recursos individuales al fondo de recursos de empresa

Agregar varios recursos al fondo de recursos de empresa mediante la Guía de proyectos

Agregar recursos individuales al fondo de recursos de empresa

  1. En el menú Herramientas, elija Opciones de empresa y, a continuación, haga clic en Abrir el fondo de recursos de empresa.

    Se muestra el Centro de recursos.

  2. Para agregar un nuevo recurso al fondo de recursos de empresa, haga clic en Nuevo y, a continuación, haga clic en Recursos.

  3. Especifique los elementos siguientes sobre el nuevo recurso:

    • Tipo de recurso    Para cambiar el tipo de recurso, en la lista tipo, seleccione recurso de trabajo, recurso de costo o recurso material. También puede elegir si el recurso es un recurso del presupuesto o un recurso genérico activando la casilla de verificación presupuesto o la casilla de verificación genérico.

      Nota: Desactive la casilla de verificación El recurso puede iniciar sesión en Project Server si no desea reunir información sobre tareas en las que trabaja el recurso o si no desea que el recurso inicie sesión en Microsoft Office Project Server.

    • Nombre del recurso y otra información de identificación    Esto incluye el nombre real del recurso, así como la dirección de correo electrónico y el valor de la Estructura detallada de los recursos (EDR).

      Si este recurso mantiene un sitio Web del equipo, escriba el nombre del hipervínculo y la dirección Dirección URL en los cuadros Nombre de hipervínculo y Dirección URL de hipervínculo, respectivamente.

    • Redistribución    Para excluir este recurso del proceso de redistribuir, desactive la casilla de verificación Puede redistribuirse.

    • Administrador del parte de horas y propietario de asignación predeterminado    Si el recurso es un administrador del parte de horas para el recurso, en la casilla Administrador del parte de horas, especifique o busque el nombre del administrador.

      Para especificar el propietario de asignación, en el cuadro Propietario de asignación predeterminado, especifique o busque el nombre del propietario de asignación. Por lo general, el propietario de asignación es el recurso de trabajo originalmente asignado a la tarea, pero el propietario de asignación también puede ser un administrador o cualquier otro integrante del equipo.

      Para especificar el calendario del proyecto que debe aplicarse al recurso, en la lista Calendario base, haga clic en el calendario.

      Puede elegir si el recurso está comprometido o propuesto para trabajar en un proyecto eligiendo el cuadro Tipo de reserva predeterminado.

    • Información del equipo    Si el recurso es un miembro de un equipo, active la casilla de verificación Grupo de asignaciones y, a continuación, escriba el nombre del equipo en el cuadro Nombre de grupo. También puede buscar el nombre del equipo haciendo clic en Examinar Imagen del botón .

    • Disponibilidad    Para cambiar la disponibilidad del recurso en el cuadro Fecha disponible más próxima y el cuadro Última fecha disponible, haga clic en el Selector de fecha calendario y, a continuación, haga clic en las fechas del calendario.

    • Códigos de costo y grupos    Si la organización ha creado código con fines de agrupación y de costo, seleccione dichos códigos en los cuadros Grupo, Código, Centro de costos y Tipo de costo.

    • Hipervínculo     Si este recurso mantiene un sitio Web de equipo, escriba el destino del hipervínculo y la dirección Dirección URL en los cuadros Nombre de hipervínculo y Dirección URL de hipervínculo, respectivamente.

  4. La organización puede necesitar información adicional sobre los recursos. En Campos personalizados del recurso, especifique la información que requiere la organización para cada recurso. Esta sección no aparecerá si la organización no ha definido campos de recursos personalizados.

  5. En el menú Archivo, haga clic en Guardar.

    Nota: Si no especifica ninguna información en los campos necesarios, o si especifica algunos campos de manera incorrecta, se le solicitará que compruebe esta información y, a continuación, haga clic en Guardar de nuevo.

Volver al principio

Agregar varios recursos al fondo de recursos de empresa usando la Guía de proyectos

  1. En el menú Herramientas, elija Opciones de empresa y, a continuación, haga clic en Importar recursos a la empresa.

  2. En el cuadro de diálogo Abrir, seleccione el archivo de proyecto (o cualquier otro archivo, como una hoja de cálculo de Microsoft Office Excel 2007) que contenga los recursos que desea agregar al grupo de recursos de empresa.

    La Guía de proyectos se muestra a la izquierda.

  3. Siga las instrucciones de la Guía de proyectos para agregar recursos al fondo de recursos de empresa.

Nota: 

  • Cuando use la Guía de proyectos, puede especificar información en cualquiera de los campos necesarios que todavía no estén completados.

  • Si ha personalizado campos dentro del proyecto para ayudarle a definir los atributos de los recursos, puede asignar estos campos a campos personalizados de empresa en la página Asignar campos personalizados de la Guía de proyectos.

  • Puede seleccionar un plan de Project desde una versión anterior para agregar recursos. Resulta útil si está actualizando desde Microsoft Project 2002 o Microsoft Office Project 2003.

  • Si desea agregar recursos que ya existen en una base de datos o en una lista de Microsoft Office Excel, use el Asistente para importación que aparece cuando abre un archivo que no es un archivo Plan de Microsoft Project (MPP) o Plantilla de Microsoft Project (MPT), o si hace clic en ODBC en el cuadro de diálogo Abrir.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×