Agregar o quitar una libreta de direcciones

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede usar la libreta de direcciones Outlook: una colección de libretas de direcciones o listas de direcciones creadas a partir de las carpetas de contactos, buscar y seleccionar nombres, direcciones de correo electrónico y distribución de listas de destinatarios de mensajes de correo electrónico.

Si usa Outlook con una cuenta de Exchange Server, la lista de la libreta de direcciones incluirá el Lista global de direcciones (LGD). La GAL contiene los nombres y direcciones de correo de todos los usuarios que tienen una cuenta con esa Exchange Server y Exchange se configura automáticamente.

¿Qué desea hacer?

Normalmente, la vista predeterminada de una libreta de direcciones es la libreta de direcciones Global (GAL).

  1. En la ficha Inicio, en el grupo Buscar, seleccione Libreta de direcciones.

    Lista Libretas de direcciones

  2. En la lista de la Libreta de direcciones, elija la libreta de direcciones que desea ver.

  1. En la pestaña Archivo, haga clic en Configuración de la cuenta > Configuración de la cuenta.

    Opciones disponibles al elegir la configuración de la cuenta en Outlook

  2. En el cuadro de diálogo Configuración de la cuenta, en la ficha Libretas de direcciones, haga clic en nuevo.

    Nota: Se muestran las libretas de direcciones existente.

  3. Se le pide que seleccione uno de los dos tipos de libretas de direcciones:

    • Agregar una libreta de direcciones mediante un servicio de directorio de Internet (LDAP)

      • Haga clic en Servicio de directorio de Internet (LDAP) y, a continuación, haga clic en siguiente.

      • En el cuadro nombre del servidor, escriba el nombre del servidor que le proporcionó su proveedor de servicios de Internet o el administrador del sistema.

      • Si el servidor que ha especificado está protegido con contraseña, seleccione la casilla de verificación el servidor requiere que inicie sesión y, a continuación, escriba su nombre de usuario y contraseña.

      • Haga clic en Más configuraciones.

      • En Nombre para mostrar, escriba el nombre de la libreta de direcciones LDAP que desee que se muestren en la lista de la Libreta de direcciones en el cuadro de diálogo de la Libreta de direcciones.

      • En Detalles de la conexión, escriba el número de puerto proporcionado por su proveedor de servicios de Internet (ISP) o el administrador del sistema.

      • Haga clic en la pestaña Buscar y, a continuación, cambie la configuración del servidor según sea necesario.

      • En Opciones de búsqueda, si el cuadro base de búsqueda está vacío, escriba los nombres completos proporcionadas por el administrador.

      • Haga clic en Aceptar, Siguiente y luego en Finalizar.

    • Agregar una libreta de direcciones adicionales

      • Haga clic en Libretas de direcciones adicionales y, a continuación, haga clic en siguiente.

      • Haga clic en la libreta de direcciones que desea agregar y, a continuación, haga clic en siguiente.

  4. Salga y reinicie Outlook para usar la libreta de direcciones que ha agregado.

Nota: Para Outlook 2016 y Outlook 2013, consulte crear una libreta de direcciones para obtener más información.

  1. En la pestaña Archivo, haga clic en Configuración de la cuenta > Configuración de la cuenta.

    Opciones disponibles al elegir la configuración de la cuenta en Outlook

  2. En la ficha Libretas de direcciones, haga clic en la libreta de direcciones que desee quitar y, a continuación, haga clic en Quitar.

¿Qué desea hacer?

Al abrir la libreta de direcciones por primera vez, se muestra la libreta de direcciones de forma predeterminada. Si tiene una cuenta de Microsoft Exchange, la libreta de direcciones predeterminada suele ser la lista Global de direcciones. Para IMAP, POP3 y otros tipos de cuentas de correo electrónico, suele ser un Outlook libreta de direcciones. Puede cambiar la libreta de direcciones predeterminada y establecer otras preferencias, como qué libreta de direcciones para comprobar primero al enviar un mensaje y dónde desea almacenar las direcciones personales.

Lista Libretas de direcciones

Para ver las libretas de direcciones que no sea el predeterminado, debe seleccionar en la lista de libretas de direcciones de Outlook libreta de direcciones.

Buscar más

Aunque no puede crear o usar libretas de direcciones personales ya en Microsoft Office Outlook 2007, puede importar las antiguas y convertirlas. Le recomendamos que convertir su libreta Personal de direcciones en Outlook contactos, que se pueden mostrar en la libreta de direcciones Outlook. Outlook Contactos proporcionan flexibilidad y personalización que no están disponibles en la libreta de direcciones Personal. Por ejemplo, agregar perfiles personales para cada contacto, incluidos los cumpleaños, números de teléfono, aniversarios y las direcciones de sitio Web.

Se pueden mostrar los siguientes tipos de libretas de direcciones en la libreta de direcciones:

  • Lista global de direcciones   
    para mostrar esta libreta de direcciones, debe utilizar una cuenta de Microsoft Exchange Server. La lista Global de direcciones contiene los nombres y direcciones de correo de todos los usuarios de su organización. La lista Global de direcciones se configura automáticamente con una cuenta de Exchange. El Administrador de Exchange o el Administrador de red crea y mantiene esta libreta de direcciones. También puede contener direcciones de correo electrónico de contactos externos, listas de distribución, salas de conferencias y equipos. Subconjuntos de la lista Global de direcciones se muestran en la libreta de direcciones cuando se elige una entrada en Todas las listas de direcciones en la lista de la Libreta de direcciones. Puede descargar la lista Global de direcciones para su uso sin conexión.

    Nota: Cuando utiliza Microsoft Office Outlook 2007 con una cuenta de Exchange en el modo caché de Exchange, la libreta de direcciones sin conexión se descargan de forma predeterminada y se actualiza cada 24 horas.

  • Outlook Libreta de direcciones   
    esta libreta de direcciones no requiere el uso de una cuenta de Exchange. La Outlook libreta de direcciones se crea automáticamente y contiene los contactos en la carpeta de contactos predeterminada que incluyan direcciones de correo electrónico o números de fax. Estos contactos se muestran en el cuadro de diálogo de la Libreta de direcciones al hacer clic en contactos en la lista de la Libreta de direcciones. Cuando Outlook está usando una cuenta de Exchange en el modo caché de Exchange, Outlook libreta de direcciones también está disponible sin conexión.

    Si crea carpetas de contactos adicionales, puede establecer las propiedades de cada carpeta para incluir los contactos como parte de la libreta de direcciones Outlook.

  • Servicios de directorio de Internet (LDAP)   
    servicios de directorio de Internet sirven para buscar direcciones de correo electrónico que no están en la libreta de direcciones o un directorio corporativo, como la lista Global de direcciones. El directorio LDAP requiere conectividad de red para conectarse al servidor LDAP.

  • Libretas de direcciones de terceros   
    puede agregar libretas de direcciones de terceros a Outlook utilizando el programa de instalación del proveedor de terceros. Outlook muestra libretas de direcciones de otros fabricantes en la lista de Tipos de libretas de direcciones adicionales.

  1. En el menú Herramientas, haga clic en Configuración de la cuenta.

  2. En la ficha Libretas de direcciones, haga clic en nuevo.

  3. Le pedirá que seleccione uno de los dos tipos de libretas de direcciones. Para agregar el tipo de libreta de direcciones que desee, siga uno de estos procedimientos:

    • Agregar una libreta de direcciones mediante un servicio de directorio de Internet (LDAP)

      • Haga clic en Servicio de directorio de Internet (LDAP) y, a continuación, haga clic en siguiente.

      • En el cuadro nombre del servidor, escriba el nombre del servidor que le proporcionó su proveedor de servicios de Internet o el administrador del sistema.

      • Si el servidor que ha especificado está protegido con contraseña, seleccione la casilla de verificación el servidor requiere que inicie sesión y, a continuación, escriba su nombre de usuario y contraseña.

      • Haga clic en Más configuraciones.

      • En Nombre para mostrar, escriba el nombre de la libreta de direcciones LDAP que desee que se muestren en la lista de la Libreta de direcciones en el cuadro de diálogo de la Libreta de direcciones.

      • En Detalles de la conexión, escriba el número de puerto proporcionado por su proveedor de servicios de Internet (ISP) o el administrador del sistema.

      • Haga clic en la pestaña Buscar y, a continuación, cambie la configuración del servidor según sea necesario.
        El tiempo de espera de búsqueda especifica el número de segundos que Outlook buscar en el directorio LDAP para resolver los nombres en un mensaje. También puede limitar el número de nombres que aparecen en la libreta de direcciones después de una búsqueda correcta para un nombre.

      • En Opciones de búsqueda, si el cuadro base de búsqueda está vacío, escriba los nombres completos proporcionadas por el administrador.

      • Haga clic en Aceptar, Siguiente y luego en Finalizar.

    • Agregar una libreta de direcciones adicionales

      • Haga clic en Libretas de direcciones adicionales y, a continuación, haga clic en siguiente.

      • Haga clic en la libreta de direcciones que desea agregar y, a continuación, haga clic en siguiente.

  4. Debe salir y reiniciar Outlook para usar la libreta de direcciones que ha agregado.

Nota: Si desea agregar los nombres o direcciones de correo electrónico, vea agregar personas a la libreta de direcciones. Para realizar cambios en la libreta de direcciones, vea realizar cambios en las entradas de la libreta de direcciones.

  1. En el menú Herramientas, haga clic en Configuración de la cuenta.

  2. En la ficha Libretas de direcciones, haga clic en la libreta de direcciones que desee quitar.

  3. Haga clic en Quitar.

  4. Haga clic en Finalizar.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×