Office
Iniciar sesión

Agregar o quitar líneas de series, las líneas de unión, líneas de máximos y mínimos o barras ascendentes y descendentes en un gráfico

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede agregar líneas predefinidas o barras a gráficos en varios Aplicaciones para Office. Agregando líneas, incluyendo las líneas de series, las líneas de unión, líneas de máximos y mínimos y barras ascendentes y descendentes, a específicos del gráfico puede ayudarle a analizar los datos que se muestran. Si ya no desea mostrar las líneas o barras, puede quitarlos.

¿Nuevo formato de gráficos en Excel ? Haga clic aquí para un vídeo de aprendizaje gratuitos minuto 5 sobre cómo aplicar formato a gráficos.

En Office 2010 o Office 2013 o Office 2016, puede agregar o quitar las líneas de los gráficos de la mayoría de las aplicaciones, incluidos Excel, PowerPoint, Word

Agregar o quitar líneas en gráficos

Determinados tipos de línea y barra están disponibles en gráficos de barras 2D apiladas y gráficos de columnas, gráficos de líneas, circulares con subgráfico circular y subgráfico de gráficos circulares, los gráficos de áreas y gráficos de cotizaciones.

Según el tipo de gráfico que usa, puede agregar una de las siguientes líneas o barras:

  • Líneas de series    Estas líneas conectan el serie de datos en gráficos de barras 2D apiladas y gráficos de columnas para resaltar la diferencia de medida entre cada serie de datos. Circular con subgráfico circular y subgráfico de gráficos circulares muestran líneas de series para conectar el gráfico circular principal con el gráfico secundario o gráfico de barras de forma predeterminada. Líneas de series

  • Líneas de unión    Disponible en el área de 2D y 3D y gráficos de líneas, estas líneas se extienden desde puntos de datos el eje horizontal (categorías) para aclarar donde termina una marcador de datos y el marcador de datos que se inicia el siguiente. Líneas de unión

  • Líneas de máximos y mínimos    Disponible en los gráficos de líneas 2D y se muestra de forma predeterminada en los gráficos de cotizaciones de máximos y mínimos líneas que se extienden desde el valor más alto que el valor mínimo de cada categoría. Líneas superior/inferior

  • Barras ascendentes y descendentes    Son útiles en los gráficos de líneas con varias series de datos, barras ascendentes y descendentes indicar la diferencia entre puntos de datos de la primera serie de datos y la última serie de datos. De forma predeterminada, estas barras también se agregan a los gráficos de cotizaciones, como abrir-máximos, mínimos y cierre y volumen-abrir-máximos, mínimos y cierre. Barras ascendentes y descendentes

  1. Haga clic en la barra apilada 2-D, columna, línea, circular con subgráfico circular, barra del gráfico circular, área o gráfico de cotizaciones al que desea agregar líneas o barras.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la ficha Diseño, en el grupo análisis, siga uno de estos procedimientos:

    • Haga clic en líneas y, a continuación, haga clic en el tipo de línea que desee.

      Nota: Distintos tipos de línea están disponibles para los diferentes tipos de gráficos.

    • Haga clic en Barras ascendentes y descendentes y, a continuación, haga clic en Barras ascendentes y descendentes. Grupo Análisis de la pestaña Diseño (Herramientas de gráficos)

Sugerencia: Puede cambiar el formato de las líneas de series, las líneas de unión, líneas de máximos y mínimos o barras ascendentes y descendentes que se muestran en un gráfico hace doble clic en la línea o la barra y, a continuación, haciendo clic en formato de < tipo de línea o barra >.

  1. Haga clic en la barra apilada 2-D, columna, línea, circular con subgráfico circular, barra del gráfico circular, área o cotizaciones del gráfico que muestra líneas predefinida o barras.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la ficha Diseño, en el grupo análisis, haga clic en líneas o Barras ascendentes y descendentes y, a continuación, haga clic en Ninguno para quitar las líneas o barras de un gráfico. Grupo Análisis de la pestaña Diseño (Herramientas de gráficos)

Sugerencia: También puede quitar las líneas o barras inmediatamente después de agregar al gráfico haciendo clic en Deshacer en la Barra de herramientas de acceso rápido o presione CTRL+Z.

En Excel, puede agregar líneas de serie predefinido, las líneas de unión, líneas de máximos y mínimos y barras ascendentes y descendentes para facilitar la lectura de un gráficos específicos. gráficos de Excel, como los gráficos de barras 2D apiladas y gráficos de columnas, gráficos de líneas, circulares con subgráfico circular y subgráfico de gráficos circulares, los gráficos de áreas y gráficos de cotizaciones, pueden modificarse para mostrar la información que desee. Si ya no necesita las líneas o barras, puede quitarlos.

Para obtener más información acerca de sus propio líneas de dibujo, consulte dibujar o eliminar una línea o conector.

Según el tipo de gráfico que usa, puede agregar una de las siguientes líneas o barras:

  • Líneas de series    Estas líneas conectan el serie de datos en gráficos de barras 2D apiladas y gráficos de columnas para resaltar la diferencia de medida entre cada serie de datos. Circular con subgráfico circular y subgráfico de gráficos circulares muestran líneas de series para conectar el gráfico circular principal con el gráfico secundario o gráfico de barras de forma predeterminada. Líneas de series

  • Líneas de unión    Disponible en el área de 2D y 3D y gráficos de líneas, estas líneas se extienden desde puntos de datos el eje horizontal (categorías) para aclarar donde termina una marcador de datos y el marcador de datos que se inicia el siguiente. Líneas de unión

  • Líneas de máximos y mínimos    Disponible en los gráficos de líneas 2D y se muestra de forma predeterminada en los gráficos de cotizaciones de máximos y mínimos líneas que se extienden desde el valor más alto que el valor mínimo de cada categoría. Líneas superior/inferior

  • Barras ascendentes y descendentes    Son útiles en los gráficos de líneas con varias series de datos, barras ascendentes y descendentes indicar la diferencia entre puntos de datos de la primera serie de datos y la última serie de datos. De forma predeterminada, estas barras también se agregan a los gráficos de cotizaciones, como abrir-máximos, mínimos y cierre y volumen-abrir-máximos, mínimos y cierre. Barras ascendentes y descendentes

  1. Haga clic en la barra apilada 2-D, columna, línea, circular con subgráfico circular, barra del gráfico circular, área o gráfico de cotizaciones al que desea agregar líneas o barras.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la ficha Diseño, en el grupo análisis, siga uno de estos procedimientos:

    • Haga clic en líneas y, a continuación, haga clic en la opción de tipo de línea que desee.

      Nota: Distintas opciones de tipo están disponibles para los diferentes tipos de gráficos.

    • Haga clic en Barras ascendentes y descendentes y, a continuación, haga clic en Barras ascendentes y descendentes.

Sugerencia: Puede cambiar el formato de las líneas de series, las líneas de unión, líneas de máximos y mínimos o barras ascendentes y descendentes que se muestran en un gráfico. Para obtener más información, vea elementos de formato de un gráfico.

  1. Haga clic en la barra apilada 2-D, columna, línea, circular con subgráfico circular, barra del gráfico circular, área o cotizaciones del gráfico que muestra líneas predefinida o barras.

    De este modo se muestran las Herramientas de gráficos y se agregan las pestañas Diseño, Presentación y Formato.

  2. En la ficha Diseño, en el grupo análisis, haga clic en líneas o Barras ascendentes y descendentes y, a continuación, haga clic en Ninguno para quitar las líneas o barras de un gráfico.

    Sugerencia: También puede quitar las líneas o barras inmediatamente después de agregar al gráfico haciendo clic en Deshacer en la Barra de herramientas de acceso rápido o presione CTRL+Z.

Puede agregar otras líneas a cualquier serie de datos en un área, barra, columna, líneas, cotizaciones, xy (Dispersión) o gráfico de burbujas que sea 2D y no esté apilado.

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos que desea agregar una línea y, a continuación, haga clic en la ficha Diseño de gráfico.

    Pestaña diseño de gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionará todo el marcador de datos de esa serie de datos.

  3. Haga clic en Agregar elemento de gráfico y, a continuación, haga clic en cuadrícula.

    Agregar menú del elemento de gráfico

  4. Elija la opción de línea que desee o haga clic en Más opciones de cuadrícula.

    Agregar líneas de división

    En función del tipo de gráfico, es posible que ciertas opciones no estén disponibles.

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. Haga clic en el gráfico con las líneas y, a continuación, haga clic en la ficha Diseño de gráfico.

    Pestaña diseño de gráfico

  3. Haga clic en Agregar elemento de gráfico, haga clic en cuadrícula y, a continuación, haga clic en Más opciones de cuadrícula.

    Agregar líneas de división

  4. No seleccione línea.

    Quitar las líneas de división

    También puede hacer clic en la línea y presionar la tecla SUPRIMIR.

Word

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. En el gráfico, seleccione la serie de datos a la que desea agregar una línea y, a continuación, haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionará todo el marcador de datos de esa serie de datos.

  3. En Análisis, haga clic en Líneas y, a continuación, haga clic en la línea que desee.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, puede que algunas opciones no estén disponibles.

  1. En el menú Ver, haga clic en Diseño de impresión.

  2. Haga clic en el gráfico con las líneas y, a continuación, haga clic en la pestaña Diseño del gráfico.

  3. En Análisis, haga clic en Líneas y, a continuación, haga clic en Ninguna línea.

    Ficha Diseño del gráfico, grupo Análisis

    También puede hacer clic en la línea y presionar la tecla SUPRIMIR.

PowerPoint

  1. En el gráfico, seleccione la serie de datos a la que desea agregar una línea y, a continuación, haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionará todo el marcador de datos de esa serie de datos.

  2. En Análisis, haga clic en Líneas y, a continuación, haga clic en la línea que desee.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, puede que algunas opciones no estén disponibles.

  1. Haga clic en el gráfico con las líneas y, a continuación, haga clic en la pestaña Diseño del gráfico.

  2. En Análisis, haga clic en Líneas y, a continuación, haga clic en Ninguna línea.

    Ficha Diseño del gráfico, grupo Análisis

    También puede hacer clic en la línea y presionar la tecla SUPRIMIR.

Excel

  1. En el gráfico, seleccione la serie de datos a la que desea agregar una línea y, a continuación, haga clic en la pestaña Diseño del gráfico

    Por ejemplo, en un gráfico de líneas, haga clic en una de las líneas del gráfico y se seleccionará todo el marcador de datos de esa serie de datos.

  2. En Análisis, haga clic en Líneas y, a continuación, haga clic en la línea que desee.

    Ficha Diseño del gráfico, grupo Análisis

    Según el tipo de gráfico, puede que algunas opciones no estén disponibles.

  1. Haga clic en el gráfico con las líneas y, a continuación, haga clic en la pestaña Diseño del gráfico.

  2. En Análisis, haga clic en Líneas y, a continuación, haga clic en Ninguna línea.

    Ficha Diseño del gráfico, grupo Análisis

    También puede hacer clic en la línea y presionar la tecla SUPRIMIR.

Vea también

Actualizar los datos de un gráfico existente

Animar texto, objetos y gráficos en PowerPoint para Mac

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×