Agregar o eliminar un relleno, un contorno o un efecto para texto o WordArt

Puede cambiar la apariencia del texto o WordArt cambiando su relleno, el contorno o agregando efectos como sombras, reflejos, resplandores, o giros tridimensionales (3D) o biseles. En PowerPoint, también puede realizar estos cambios en el texto en una diapositiva.

¿Qué es un relleno, un contorno o un efecto de forma?

Un relleno es el interior de las letras en el texto de WordArt o texto en una diapositiva de PowerPoint. Cuando se cambia el color de relleno de texto, también puede agregar una textura, una imagen o un degradado para el relleno. Un degradado es una progresión gradual de colores y sombras, normalmente de un color a otro, o de una sombra a otra sombra del mismo color.

Elemento gráfico SmartArt con formas con relleno sólido y relleno degradado

Un esquema es el borde exterior alrededor de cada carácter del texto o WordArt. Al cambiar el contorno de texto, también puede ajustar el color, el grosor y el estilo de la línea.

Un efecto agrega profundidad o énfasis al texto de WordArt o texto en una diapositiva. Puede agregar combinaciones de efectos individuales al texto en Excel, Outlook, Word y PowerPoint.

También puede dar formato al texto de WordArt o de la diapositiva con las opciones en el grupo fuente , en la ficha Inicio o para Outlook, las opciones en el grupo Texto básico en la ficha mensaje.

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

  1. Seleccione el texto en el WordArt que desea agregar un relleno.

    Importante: Para agregar WordArt a una hoja de cálculo de Excel, debe insertar un cuadro de texto en primer lugar. Para insertar un cuadro de texto, en la ficha Insertar, en el grupo texto, haga clic en Cuadro de texto y, a continuación, arrastre para dibujar un cuadro de texto. Escriba el texto en el cuadro de texto y, a continuación, siga los pasos proporcionados.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, siga uno de estos procedimientos.

    Ficha Formato en Herramientas de dibujo

    Notas: 

    • Si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que tenga hacer doble clic en el texto para abrir la ficha formato.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin relleno.
      Si hace clic en Sin relleno, el texto no será visible a menos que haya agregado un contorno previamente.
      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la ficha personalizado colores personalizados y los colores en la ficha estándar no se actualizan si más adelante cambia el documento tema.

    • Para agregar o cambiar una imagen de relleno, haga clic en imagen, busque la carpeta que contiene la imagen que desea usar, haga clic en el archivo de imagen y, a continuación, haga clic en Insertar.
      Si selecciona no continua fragmentos de texto y aplicar un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija degradado y, a continuación, haga clic en la variación de degradado que desee.
      Para personalizar el degradado, haga clic en Más degradados y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija textura y, a continuación, haga clic en la textura que desee.
      Para personalizar la textura, haga clic en Más texturas y, a continuación, elija las opciones que desee.

Nota: Rellenos de imagen y textura de WordArt no están disponibles en Word.

Volver al principio

  1. Seleccione el texto en el WordArt que desea agregar un contorno.
    Para agregar el mismo contorno a texto en varios lugares, seleccione la primera parte de texto y a continuación, presione y mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Contorno de texto y, a continuación, siga uno de estos procedimientos:
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que tenga que haga clic en el WordArt para abrir la ficha formato.

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin contorno.
      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores del contorno y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la ficha personalizado colores personalizados y los colores en la ficha estándar no se actualizan si más adelante cambia el documento tema.

    • Para agregar o cambiar el grosor del contorno, elija grosor y, a continuación, haga clic en el grosor que desee.
      Para personalizar el grosor, haga clic en Más líneas y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, elija guiones y, a continuación, haga clic en el estilo que desee.
      Para personalizar el estilo, haga clic en Más líneas y, a continuación, elija las opciones que desee.

Volver al principio

  1. Seleccione el texto en el WordArt que desea agregar un efecto.
    Para agregar el mismo efecto a texto en varios lugares, seleccione la primera parte de texto, a continuación, presione y mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Efectos de texto y, a continuación, siga uno de estos procedimientos:
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que deba contextual para abrir el elemento de WordArt la ficha formato.

    • Para agregar o cambiar una sombra, elija sombra y, a continuación, haga clic en la sombra que desee.
      Para personalizar la sombra, haga clic en Opciones de sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejos y haga clic en la variación de reflejo que desee.

    • Para agregar o cambiar un resplandor, elija Resplandor y, a continuación, haga clic en la variación de iluminado que desee.
      Para personalizar los colores de iluminado, haga clic en Más colores de iluminado y, a continuación, haga clic en el color que desee. Para cambiar a un color que no está en el colores para temas, haga clic en Más colores y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la ficha estándar no se actualizan si cambia posteriormente el documento tema.

    • Para darle al texto el aspecto de profundidad agregando o cambiando un borde, elija bisel y, a continuación, haga clic en el bisel que desee.
      Para personalizar el bisel, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, elija giro 3D y, a continuación, haga clic en el giro 3D que desee.
      Para personalizar el giro 3D, haga clic en Opciones de giro 3D y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la distorsión o ruta del texto, elija transformar y, a continuación, haga clic en la distorsión o ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Volver al principio

  1. Seleccione el texto en el WordArt que desea eliminar un relleno.
    Para eliminar el mismo relleno de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, siga uno de estos procedimientos:
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que tenga que haga clic en el WordArt para abrir la ficha formato.

    • Para eliminar un color de relleno, imagen o textura, seleccione otro tipo de relleno.
      Si hace clic en Sin relleno, el texto no será visible a menos que haya agregado un contorno previamente.

    • Para eliminar un degradado de relleno, elija degradado y, a continuación, haga clic en Sin degradado.

Volver al principio

  1. Seleccione el texto en el WordArt que desea eliminar un contorno.
    Para eliminar el mismo contorno de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Contorno de texto y, a continuación, haga clic en Sin contorno.
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que tenga que haga clic en el WordArt para abrir la ficha formato.

Volver al principio

  1. Seleccione el texto en el WordArt que desea eliminar el efecto.
    Para eliminar el mismo efecto de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Efectos de texto y, a continuación, siga uno de estos procedimientos:
    Ficha Formato en Herramientas de dibujo
    si no ve las pestañas Herramientas de dibujo o formato, asegúrese de que ha seleccionado el texto en el WordArt. Es posible que tenga que haga clic en el WordArt para abrir la ficha formato.

    • Para eliminar una sombra del texto, elija sombra y, a continuación, haga clic en Sin sombra.

    • Para eliminar un reflejo del texto, elija reflejos y, a continuación, haga clic en Sin reflejo.

    • Para eliminar un resplandor del texto, elija Resplandor y, a continuación, haga clic en Sin resplandor.

    • Para eliminar un borde del texto, elija bisel y, a continuación, haga clic en Sin bisel.

    • Para eliminar un giro 3D del texto, elija giro 3D y, a continuación, haga clic en Sin giro.

    • Para eliminar una ruta o distorsión del texto, elija transformar y, a continuación, haga clic en Sin transformación.

      Notas: 

      • Si ha agregado varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

      • Para eliminar todos los efectos a la vez, en Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en el botón más Imagen del botón y, a continuación, haga clic en Borrar WordArt.

Volver al principio

  • Seleccione el WordArt que desea quitar y, a continuación, presione la tecla Suprimir.

    Sugerencia: Asegúrese de que selecciona todo el objeto de WordArt y no solo el texto incluido en el objeto de WordArt. Cuando se selecciona todo el objeto de WordArt, está rodeado por un borde sólido. Cuando se selecciona el texto incluido en el objeto de WordArt, el borde es una línea discontinua.

Volver al principio

Para obtener más información, seleccione una opción de la siguiente lista desplegable.

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea agregar un relleno.

    Para agregar el mismo relleno a texto en varios lugares, seleccione la primera parte de texto y a continuación, presione y mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, siga uno de estos procedimientos.

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin relleno.

      Si hace clic en Sin relleno, el texto no será visible a menos que haya agregado un contorno previamente.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona contiguos partes de texto y aplicar un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija textura y, a continuación, haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y, a continuación, elija las opciones que desee.

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desea agregar un relleno.

  2. En Herramientas de WordArt, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Relleno de forma y, a continuación, siga uno de estos procedimientos.

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin relleno.

      Si hace clic en Sin relleno, el texto no será visible a menos que haya agregado un contorno previamente.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la pestaña Estándar o mezcle los suyos propios en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Si selecciona contiguos partes de texto y aplicar un relleno de imagen, cada selección individual se rellena con toda la imagen. La imagen no abarca las selecciones de texto.

    • Para agregar o cambiar un degradado de relleno, elija degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija textura y, a continuación, haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una trama, haga clic en Diseño y, a continuación, haga clic en las opciones que desee.

Volver al principio

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea agregar un contorno.

    Para agregar el mismo contorno a texto en varios lugares, seleccione la primera parte de texto y a continuación, presione y mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Contorno de texto y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin contorno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, elija grosor y, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en Más líneas y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, elija guiones y, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en Más líneas y, a continuación, elija las opciones que desee.

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desea agregar un contorno.

  2. En Herramientas de WordArt, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Contorno de forma y, a continuación, siga uno de estos procedimientos:

    Imagen de Herramientas de WordArt, ficha Formato

    • Para agregar o cambiar un color de contorno, haga clic en el color que desee. Para no elegir ningún color, haga clic en Sin contorno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores del contorno y después haga clic en el color que desee en la pestaña Estándar o mezcle sus propios colores en la pestaña Personalizado. Los colores personalizados y los colores de la pestaña Estándar no se actualizarán si cambia más adelante el tema del documento.

    • Para agregar o cambiar el grosor del contorno, elija grosor y, a continuación, haga clic en el grosor que desee.

      Para personalizar el grosor, haga clic en Más líneas y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar el contorno a puntos o guiones, elija guiones y, a continuación, haga clic en el estilo que desee.

      Para personalizar el estilo, haga clic en Más líneas y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la trama, haga clic en Diseño y, a continuación, haga clic en las opciones que desee.

Volver al principio

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea agregar un efecto.

    Para agregar el mismo efecto a texto en varios lugares, seleccione la primera parte de texto y a continuación, presione y mantenga presionada la tecla CTRL mientras selecciona las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Efectos de texto y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para agregar o cambiar una sombra, elija Sombra y haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejos y haga clic en la variación de reflejo que desee.

    • Para agregar o cambiar un iluminado, elija Iluminado y haga clic en la variación de iluminado que desee.

      Para personalizar los colores de iluminado, haga clic en Más colores de iluminado y, a continuación, haga clic en el color que desee. Para cambiar a un color que no está en el colores para temas, haga clic en Más colores y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la ficha estándar no se actualizan si cambia posteriormente el documento tema.

    • Para darle al texto el aspecto de profundidad agregando o cambiando un borde, elija bisel y, a continuación, haga clic en el bisel que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, elija giro 3D y, a continuación, haga clic en el giro 3D que desee.

      Para personalizar el giro 3D, haga clic en Opciones de giro 3D y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar la distorsión o ruta del texto, elija transformar y, a continuación, haga clic en la distorsión o ruta que desee.

Nota: Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2.

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desea agregar un efecto.

  2. En Herramientas de WordArt, en la ficha formato, siga uno de estos procedimientos:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para agregar o cambiar una sombra, en el grupo Efectos de sombra, haga clic en Efectos de sombra y, a continuación, haga clic en la sombra que desee.

      Para personalizar el color de sombra, elija Color de sombra y, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no está en el colores para temas, haga clic en Más colores de sombra y haga clic en el color que desee en la ficha estándar o mezcle su propio color en la personalizada ficha personalizada y colores en la ficha estándar no se actualizan si cambia posteriormente el documento tema.

    • Para agregar un efecto 3D, haga clic en efectos 3D, haga clic en la segunda opción de efectos 3D y elija las opciones que desee.

Volver al principio

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Relleno de texto y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar un color de relleno, imagen o textura, seleccione otro tipo de relleno.

      Si hace clic en Sin relleno, el texto no será visible a menos que haya agregado un contorno previamente.

    • Para eliminar un degradado de relleno, elija degradado y, a continuación, haga clic en Sin degradado.

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desea eliminar un relleno.

  2. En Herramientas de WordArt, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Relleno de forma y, a continuación, haga clic en Sin relleno.

    Imagen de Herramientas de WordArt, ficha Formato

Volver al principio

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea eliminar un contorno.

    Para eliminar el mismo contorno de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Contorno de texto y, a continuación, haga clic en Sin contorno.

    Imagen de la ficha Formato de Herramientas de dibujo

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desea eliminar un contorno.

  2. En Herramientas de WordArt, en la ficha formato, en el grupo Estilos de WordArt, haga clic en Contorno de forma y, a continuación, haga clic en Sin contorno.

    Imagen de Herramientas de WordArt, ficha Formato

Volver al principio

Si está utilizando Excel o PowerPoint

  1. Seleccione el texto de WordArt o en la diapositiva de PowerPoint que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias partes de texto, haga clic en la primera parte de texto y a continuación, presione y presionada la tecla CTRL mientras hace clic en las demás partes de texto.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de WordArt, haga clic en la flecha situada junto a Efectos de texto y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    • Para eliminar una sombra del texto, elija sombra y, a continuación, haga clic en Sin sombra.

    • Para eliminar un reflejo del texto, elija reflejos y, a continuación, haga clic en Sin reflejo.

    • Para eliminar un resplandor del texto, elija Resplandor y, a continuación, haga clic en Sin resplandor.

    • Para eliminar un borde del texto, elija bisel y, a continuación, haga clic en Sin bisel.

    • Para eliminar un giro 3D del texto, elija giro 3D y, a continuación, haga clic en Sin giro.

    • Para eliminar una ruta o distorsión del texto, elija transformar y, a continuación, haga clic en Sin transformación.

Nota: Si ha agregado varios efectos individuales, repita el paso 2 para eliminar todos los efectos.

Si está utilizando Word o Outlook

  1. Haga clic en el WordArt que desee eliminar un efecto.

  2. En Herramientas de WordArt, en la ficha formato, siga uno de estos procedimientos:

    Imágenes de los grupos Efectos de sombra y Efectos 3D

    • Para eliminar una sombra, en el grupo Efectos de sombra, haga clic en Efectos de sombra y, a continuación, haga clic en Sin efecto de sombra.

    • Para eliminar un efecto 3D, haga clic en efectos 3D, haga clic en la segunda opción de efectos 3D y, a continuación, haga clic en sin efecto 3D.

Volver al principio

Notas: 

  • Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

  • Para su referencia, puede encontrar la versión en inglés de este artículo aquí. Todos los miembros de la comunidad de Microsoft pueden mejorar este artículo mediante el marco de colaboración en traducciones (CTF). Simplemente, mueva el puntero sobre cualquier frase del artículo y, a continuación, haga clic en "MEJORAR TRADUCCIÓN" en el widget CTF. Haga clic aquí para obtener más información acerca de CTF. Con el uso de CTF, el usuario acepta nuestras Condiciones del servicio.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×