Agregar o eliminar un relleno de sombra o un efecto de sombra

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede cambiar el aspecto de una forma cambiando su relleno o agregando efectos como sombras, resplandores, reflejos, bordes suaves, biselados y giros tridimensionales (3D) a él. También puede cambiar o quitar el contorno o el borde de la forma.

Para cambiar el aspecto de un cuadro de texto, vea Agregar un relleno o un efecto a un cuadro de texto. Para cambiar el aspecto de una imagen, vea Agregar o cambiar un efecto a una imagen.

En este artículo:

Información general de rellenos, degradados y efectos

Agregar o cambiar un relleno de forma

Agregar o cambiar un efecto de forma

Eliminar un relleno de forma

Eliminar un efecto de forma

Información general de rellenos, degradados y efectos

Un relleno es el interior de una forma. Cuando se cambia el color de relleno de una forma, también puede agregar una textura, una imagen o un degradado para el relleno. Un degradado es una progresión gradual de colores y sombras, normalmente de un color a otro, o de una sombra a otra sombra del mismo color.

Elemento gráfico SmartArt con formas con relleno sólido y relleno degradado

Cambiar el color de relleno de una forma afecta a solo interior o frontal de la forma. Si agrega otro efecto, como una sombra y desea un color diferente para ese efecto, debe cambiar el color de la sombra por separado.

Un efecto 3D agrega profundidad a un forma. Puede agregar a la forma una combinación integrada de efectos 3D o puede agregar efectos individuales. Puede agregar combinaciones de efectos individuales a la forma en estos programas de 2007 Microsoft Office system: Excel, Outlook, Word y PowerPoint.

Principio de página

Agregar o cambiar un relleno de forma

¿Qué programa de 2007 Microsoft Office system usa?

Excel

Excel

  1. Haga clic en la forma a la que desea agregar un relleno.

    Para agregar el mismo relleno a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en la flecha situada junto a Relleno de forma y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee o para no elegir ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

      Sugerencia: También puede ajustar la transparencia de la forma, haga clic en Más colores de relleno. En la parte inferior del cuadro de diálogo colores, mueva el control deslizante transparencia o escriba un número en el cuadro junto al control deslizante. Puede cambiar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente).

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y elija las opciones que desee.

Principio de página

Outlook

  1. Haga clic en la forma a la que desea agregar un relleno.

    Para agregar el mismo relleno a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en la flecha situada junto a Relleno de forma y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee o para no elegir ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

      Sugerencia: También puede ajustar la transparencia de la forma, haga clic en Más colores de relleno. En la parte inferior del cuadro de diálogo colores, mueva el control deslizante transparencia o escriba un número en el cuadro junto al control deslizante. Puede cambiar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente).

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

    • Para agregar o cambiar una trama, haga clic en Trama y elija las opciones que desee.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y elija las opciones que desee.

Principio de página

PowerPoint

  1. Haga clic en la forma a la que desea agregar un relleno.

    Para agregar el mismo relleno a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en la flecha situada junto a Relleno de forma y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee o para no elegir ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

      Sugerencia: También puede ajustar la transparencia de la forma, haga clic en Más colores de relleno. En la parte inferior del cuadro de diálogo colores, mueva el control deslizante transparencia o escriba un número en el cuadro junto al control deslizante. Puede cambiar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente).

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

      Sugerencia: Se han quitado los efectos de relleno de trama de PowerPoint 2007. Puede imitar este efecto creando pequeña mapa de bits o imágenes de formato de metarchivo de Windows (WMF) del efecto que desee y, a continuación, rellenar la forma con los. Después de agregar la imagen como un relleno de imagen, haga clic con el botón secundario del mouse en la forma y, a continuación, en la pestaña relleno, haga clic en relleno con imagen o textura. Seleccione la casilla de verificación mosaico de imagen como textura y, a continuación, establezca las opciones de mosaico que desee. Si tiene acceso a Microsoft Office PowerPoint 2003, puede guardar una imagen de relleno de trama que desea usar. Dibujar un cuadrado pequeño, rellénela con el modelo que desee, haga clic en ella y el menú contextual, haga clic en Guardar como imagen.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y elija las opciones que desee.

Principio de página

Publisher

  1. Haga clic en la forma a la que desea agregar un relleno.

    Para agregar el mismo relleno a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En la barra de herramientasFormato, haga clic en la flecha situada junto a Color de relleno Imagen de botón y siga uno de los procedimientos siguientes:

    • Para cambiar el color de la forma, haga clic en el color que desee; si no desea ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no se muestre, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado.

    • Para agregar o cambiar un degradado de relleno, haga clic en Efectos de relleno, haga clic en la pestaña degradado y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, haga clic en Efectos de relleno, después en la ficha Textura y elija las opciones que desee.

    • Para agregar o cambiar una trama de relleno, haga clic en Efectos de relleno, después en la ficha Trama y elija las opciones que desee.

    • Para agregar o cambiar una imagen de relleno, haga clic en Efectos de relleno, después en la ficha Imagen y elija las opciones que desee.

    • Para agregar o cambiar un tinte de relleno, haga clic en Efectos de relleno, después en la ficha Tinte y elija las opciones que desee.

Principio de página

Word

  1. Haga clic en la forma a la que desea agregar un relleno.

    Para agregar el mismo relleno a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en la flecha situada junto a Relleno de forma y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar un color de relleno, haga clic en el color que desee o para no elegir ningún color, haga clic en Sin relleno.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de relleno y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

      Sugerencia: También puede ajustar la transparencia de la forma, haga clic en Más colores de relleno. En la parte inferior del cuadro de diálogo colores, mueva el control deslizante transparencia o escriba un número en el cuadro junto al control deslizante. Puede cambiar el porcentaje de transparencia desde 0% (totalmente opaco, el valor predeterminado) a 100% (completamente transparente).

    • Para agregar o cambiar una imagen de relleno, haga clic en Imagen, busque la carpeta que contiene la imagen que desea utilizar, haga clic en la imagen y, a continuación, en Insertar.

    • Para agregar o cambiar una trama, haga clic en Trama y elija las opciones que desee.

    • Para agregar o cambiar un degradado de relleno, elija Degradado y, a continuación, haga clic en la variación de degradado que desee.

      Para personalizar el degradado, haga clic en Más degradados y elija las opciones que desee.

    • Para agregar o cambiar una textura de relleno, elija Textura y haga clic en la textura que desee.

      Para personalizar la textura, haga clic en Más texturas y elija las opciones que desee.

Principio de página

Agregar o cambiar un efecto de forma

¿Qué programa de 2007 Microsoft Office system usa?

Excel

Excel

  1. Haga clic en la forma a la que desea agregar un efecto.

    Para agregar el mismo efecto a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en Efectos de formas y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar una combinación integrada de efectos, seleccione Preestablecidos y haga clic en el efecto que desee.

      Para personalizar el efecto integrado, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar una sombra, seleccione Sombra y haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejos y haga clic en la variación de reflejo que desee.

    • Para agregar o cambiar un resplandor, elija Resplandor y haga clic en la variación que desee.

      Para personalizar los colores del resplandor, haga clic en Más colores de resplandor y elija el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha Estándar, o mezcle su propio color en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar un borde suave, seleccione Bordes suaves y haga clic en el tamaño del borde que desee.

    • Para agregar o cambiar un borde, seleccione Biselado y haga clic en el efecto biselado que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, seleccione Giro 3D y haga clic en el giro que desee.

      Para personalizar el giro, haga clic en Opciones de giro 3D y, a continuación, elija las opciones que desee.

      Notas: 

      • Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2 que se indica más arriba.

      • Si le agrega a la forma un efecto 3D, por ejemplo, un bisel o un giro en 3D, y agrega después un borde suave, no observará ningún cambio visual en la forma puesto que el efecto 3D tiene prioridad. No obstante, si elimina el efecto 3D, el efecto del borde suave sí será visible.

Principio de página

Outlook

  1. Haga clic en la forma a la que desea agregar un efecto.

    Para agregar el mismo efecto a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha Formato, siga uno de los procedimientos siguientes:

    Imagen de Herramientas de dibujo, ficha Formato

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar una sombra, en el grupo Efectos de sombra, haga clic en la flecha situada junto a Efectos de sombra y, a continuación, elija la sombra que desee.

      Para personalizar el color de sombra, elija Color de sombra y, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de sombra y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar un efecto 3D, en el grupo efectos 3D, haga clic en la flecha situada junto a efectos 3D y, a continuación, elija las opciones que desee.

Principio de página

PowerPoint

  1. Haga clic en la forma a la que desea agregar un efecto.

    Para agregar el mismo efecto a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de forma, haga clic en Efectos de formas y, a continuación, siga uno de estos procedimientos:

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar una combinación integrada de efectos, seleccione Preestablecidos y haga clic en el efecto que desee.

      Para personalizar el efecto integrado, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar una sombra, seleccione Sombra y haga clic en la sombra que desee.

      Para personalizar la sombra, haga clic en Opciones de sombra y, a continuación, elija las opciones que desee.

    • Para agregar o cambiar un reflejo, elija Reflejos y haga clic en la variación de reflejo que desee.

    • Para agregar o cambiar un resplandor, elija Resplandor y haga clic en la variación que desee.

      Para personalizar los colores del resplandor, haga clic en Más colores de resplandor y elija el color que desee. Para cambiar a un color que no esté en los colores para temas, haga clic en Más colores y, a continuación, haga clic en el color que desee en la ficha Estándar, o mezcle su propio color en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si realiza cambios posteriormente en el tema del documento.

    • Para agregar o cambiar un borde suave, seleccione Bordes suaves y haga clic en el tamaño del borde que desee.

    • Para agregar o cambiar un borde, seleccione Biselado y haga clic en el efecto biselado que desee.

      Para personalizar el bisel, haga clic en Opciones 3D y elija las opciones que desee.

    • Para agregar o cambiar un giro 3D, seleccione Giro 3D y haga clic en el giro que desee.

      Para personalizar el giro, haga clic en Opciones de giro 3D y, a continuación, elija las opciones que desee.

      Notas: 

      • Para crear un efecto personalizado agregando varios efectos individuales, repita el paso 2 que se indica más arriba.

      • Si le agrega a la forma un efecto 3D, por ejemplo, un bisel o un giro en 3D, y agrega después un borde suave, no observará ningún cambio visual en la forma puesto que el efecto 3D tiene prioridad. No obstante, si elimina el efecto 3D, el efecto del borde suave sí será visible.

Principio de página

Publisher

  1. Haga clic en la forma a la que desea agregar un efecto.

    Para agregar el mismo efecto a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. Siga uno de los procedimientos siguientes:

    • En la barra de herramientas Formato, haga clic en Estilo de sombra Imagen del botón y haga clic en el estilo de sombra que desee.

      Para personalizar la posición de la sombra o color, haga clic en Configuración de sombra y, a continuación, elija las opciones que desee en la barra de herramientas de Configuración de sombra .

    • En la barra de herramientas Formato, haga clic en Estilo 3D Imagen del botón y haga clic en el estilo 3D que desee.

      Para cambiar el color, giro, profundidad, dirección, iluminación o textura de la superficie del efecto 3D, haga clic en Configuración 3D y, a continuación, haga clic en las opciones que desee en la barra de herramientas Configuración 3D .

Nota: No es posible aplicar una sombra y un efecto 3D a la misma forma.

Principio de página

Word

  1. Haga clic en la forma a la que desea agregar un efecto.

    Para agregar el mismo efecto a varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha Formato, siga uno de los procedimientos siguientes:

    Imagen de Herramientas de dibujo, ficha Formato

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para agregar o cambiar una sombra, en el grupo Efectos de sombra, haga clic en la flecha situada junto a Efectos de sombra y, a continuación, elija la sombra que desee.

      Para personalizar el color de sombra, elija Color de sombra y, a continuación, haga clic en el color que desee.

      Para cambiar a un color que no está en los colores para temas, haga clic en Más colores de sombra y haga clic en el color que desee en la ficha Estándar o mezcle los suyos propios en la ficha Personalizado. Los colores personalizados y los colores de la ficha Estándar no se actualizan si después cambia el tema del documento.

    • Para agregar o cambiar un efecto 3D, en el grupo efectos 3D, haga clic en la flecha situada junto a efectos 3D y, a continuación, elija las opciones que desee.

Principio de página

Eliminar un relleno de forma

¿Qué programa de 2007 Microsoft Office system usa?

Excel

Excel

  1. Haga clic en la forma de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de formas, haga clic en la flecha situada junto a Relleno de forma y, a continuación, haga clic en Sin relleno.

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

Principio de página

Outlook

  1. Haga clic en la forma de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de formas, haga clic en la flecha situada junto a Relleno de forma y, a continuación, haga clic en Sin relleno.

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

Principio de página

PowerPoint

  1. Haga clic en la forma de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de formas, haga clic en la flecha situada junto a Relleno de forma y, a continuación, haga clic en Sin relleno.

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

Principio de página

Publisher

  1. Haga clic en la forma de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En la barra de herramientas Formato, haga clic en la flecha situada junto a Color de relleno Imagen de botón y, después, en Sin relleno y siga uno de los procedimientos siguientes:

Principio de página

Word

  1. Haga clic en la forma de la que desea eliminar un relleno.

    Para eliminar el mismo relleno de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo Estilos de formas, haga clic en la flecha situada junto a Relleno de forma y, a continuación, haga clic en Sin relleno.

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

Principio de página

Eliminar un efecto de forma

¿Qué programa de 2007 Microsoft Office system usa?

Excel

Excel

  1. Haga clic en la forma de la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo formato, haga clic en Efectos de formas y, a continuación, siga uno de estos procedimientos:

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para eliminar una combinación de efectos integrada de la forma, elija Preestablecer y, a continuación, haga clic en Sin valores predeterminados.

    • Para eliminar una sombra de la forma, elija Sombra y, después, haga clic en Sin sombra.

    • Para eliminar un reflejo de la sombra, elija Reflejos y, después, haga clic en Sin reflejos.

    • Para eliminar un resplandor de la forma, elija Resplandor y, después, haga clic en Sin resplandor.

    • Para eliminar bordes suaves de la forma, elija Bordes suaves y, a continuación, haga clic en Sin bordes suaves.

    • Para eliminar un borde de la forma, elija Bisel y, después, haga clic en Sin bisel.

    • Para eliminar de la forma un giro 3D, elija Giro 3D y, a continuación, haga clic en Sin giro.

Nota: Si ha agregado varios efectos individuales, repita el paso 2 que se indica más arriba para eliminar todos los efectos.

Principio de página

Outlook

  1. Haga clic en la forma de la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, siga uno de estos procedimientos:

    Imagen de los grupos Efectos de sombra y Efectos 3D en la ficha Formato

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para eliminar una sombra, en el grupo Efectos de sombra, haga clic en la flecha situada junto a Efectos de sombra y, a continuación, haga clic en Sin efecto de sombra.

    • Para eliminar un efecto 3D, en el grupo efectos 3D, haga clic en la flecha situada junto a efectos 3D y, a continuación, haga clic en sin efecto 3D.

Principio de página

PowerPoint

  1. Haga clic en la forma de la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, en el grupo formato, haga clic en Efectos de formas y, a continuación, siga uno de estos procedimientos:

    Grupo Estilos de forma

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para eliminar una combinación de efectos integrada de la forma, elija Preestablecer y, a continuación, haga clic en Sin valores predeterminados.

    • Para eliminar una sombra de la forma, elija Sombra y, después, haga clic en Sin sombra.

    • Para eliminar un reflejo de la sombra, elija Reflejos y, después, haga clic en Sin reflejos.

    • Para eliminar un resplandor de la forma, elija Resplandor y, después, haga clic en Sin resplandor.

    • Para eliminar bordes suaves de la forma, elija Bordes suaves y, a continuación, haga clic en Sin bordes suaves.

    • Para eliminar un borde de la forma, elija Bisel y, después, haga clic en Sin bisel.

    • Para eliminar de la forma un giro 3D, elija Giro 3D y, a continuación, haga clic en Sin giro.

Nota: Si ha agregado varios efectos individuales, repita el paso 2 que se indica más arriba para eliminar todos los efectos.

Principio de página

Publisher

  1. Haga clic en la forma de la que desea eliminar el efecto.

    Para eliminar el efecto de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. Siga uno de los procedimientos siguientes:

    • Para eliminar una sombra, en la barra de herramientas Formato, haga clic en Estilo de sombra Imagen del botón y, a continuación, en Sin sombra.

    • Para eliminar el efecto 3D, en la barra de herramientasFormato, haga clic en Estilo 3D Imagen del botón y, a continuación, en Sin 3D.

Principio de página

Word

  1. Haga clic en la forma de la que desea eliminar el efecto.

    Para eliminar el mismo efecto de varias formas, haga clic en la primera forma y, a continuación, presione la tecla MAYÚSCULAS y manténgala presionada mientras hace clic en las demás formas.

  2. En Herramientas de dibujo, en la ficha formato, siga uno de estos procedimientos:

    Imagen de los grupos Efectos de sombra y Efectos 3D en la ficha Formato

    Si no ve las pestañas formato o Herramientas de dibujo, haga doble clic en la forma para asegurarse de que ha seleccionado. Si aparece [Modo de compatibilidad] junto al nombre de archivo en la parte superior de la ventana de Office 2007, vuelva a guardar el documento como un documento de Office 2007 en lugar de un documento de Office 2003 y, a continuación, vuelva a intentarlo.

    • Para eliminar una sombra, en el grupo Efectos de sombra, haga clic en la flecha situada junto a Efectos de sombra y, a continuación, haga clic en Sin efecto de sombra.

    • Para eliminar un efecto 3D, en el grupo efectos 3D, haga clic en la flecha situada junto a efectos 3D y, a continuación, haga clic en sin efecto 3D.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!