Agregar llamadas, títulos o líneas a un gráfico SmartArt

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Al crear un gráfico SmartArt, es recomendable agregar algún texto explicativo o señalar algo en el gráfico SmartArt. Puede hacerlo agregando una forma de título o una llamada, o una línea con una punta de flecha.

Agregar un título o una forma de llamada

¿Qué programa de versión de 2007 Office está usando?

Agregar una línea con una punta de flecha

Excel

  1. Haga clic en la hoja de cálculo que contiene el gráfico SmartArt al que desea agregar un título.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la ficha Insertar de Excel

  3. Dentro de Llamadas, haga clic en la forma deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la forma.

  4. Para insertar texto, escriba dentro de la forma.

    Notas: 

Volver al principio

PowerPoint

  1. Haga clic en la diapositiva que contiene el gráfico SmartArt al que desea agregar un título.

  2. En la ficha Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la ficha Inicio de PowerPoint

  3. Dentro de Llamadas, haga clic en la forma deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la forma.

  4. Para insertar texto, escriba dentro de la forma.

    Notas: 

Volver al principio

Word

  1. Haga clic en el documento que contiene el gráfico SmartArt al que desea agregar un título.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Ficha Insertar de Word

  3. Dentro de Llamadas, haga clic en la forma deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la forma.

  4. Para insertar texto, escriba dentro de la forma.

    Notas: 

Volver al principio

Agregar una línea con punta de flecha

¿Qué programa de versión de 2007 Office está usando?

Excel

Excel

  1. Haga clic en la hoja de cálculo que contiene el gráfico SmartArt al que desea agregar una línea con punta de flecha.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la ficha Insertar de Excel

  3. Dentro de Líneas, haga clic en la línea deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la línea.

    Para dibujar una línea recta, haga clic en línea Imagen Botón y, a continuación, arrastre para dibujar la línea.

  4. Para agregar una punta de flecha, seleccione la línea y, a continuación, dentro de Herramientas de dibujo, en la ficha Formato, dentro del grupo Estilos de forma, haga clic en la flecha al lado de Contorno de forma.

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las fichas Herramientas de dibujo o Formato, asegúrese de que ha seleccionado la línea.

  5. Seleccione Flechas y haga clic en el estilo de flecha que desee.

    Para crear un estilo de flecha personalizado, haga clic en Más flechas y elija las opciones que desee.

    Notas: 

    • También puede cambiar el color, grosor, estilo o efecto de la línea.

    • Si más adelante desea eliminar la línea, haga clic en ella y, a continuación, presione SUPR.

Volver al principio

PowerPoint

  1. Haga clic en la diapositiva que contiene el gráfico SmartArt al que desea agregar una línea con punta de flecha.

  2. En la ficha Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la ficha Inicio de PowerPoint

  3. Dentro de Líneas, haga clic en la línea deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la línea.

    Para dibujar una línea recta, haga clic en línea Imagen Botón y, a continuación, arrastre para dibujar la línea.

  4. Para agregar una punta de flecha, seleccione la línea y, a continuación, dentro de Herramientas de dibujo, en la ficha Formato, dentro del grupo Estilos de forma, haga clic en la flecha al lado de Contorno de forma.

    Imagen de la ficha Formato de Herramientas de dibujo

    Si no ve las fichas Herramientas de dibujo o Formato, asegúrese de que ha seleccionado la línea.

  5. Seleccione Flechas y haga clic en el estilo de flecha que desee.

    Para crear un estilo de flecha personalizado, haga clic en Más flechas y elija las opciones que desee.

    Notas: 

    • También puede cambiar el color, grosor, estilo o efecto de la línea.

    • Si más adelante desea eliminar la línea, haga clic en ella y, a continuación, presione SUPR.

Volver al principio

Word

  1. Haga clic en el documento que contiene el gráfico SmartArt al que desea agregar una línea.

  2. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Ficha Insertar de Word

  3. Dentro de Líneas, haga clic en la línea deseada, haga clic en cualquier lugar del gráfico SmartArt, y finalmente arrastre con el mouse para dibujar y colocar la línea.

    Para dibujar una línea recta, haga clic en línea Imagen Botón y, a continuación, arrastre para dibujar la línea.

    Para restringir la línea a ángulos de 15 grados, medidos desde su punto de inicio, presione la tecla MAYÚS y manténgala presionada mientras arrastra.

  4. Para agregar una punta de flecha, seleccione la línea y, a continuación, dentro de Herramientas de dibujo, en la ficha Formato, dentro del grupo Estilos de forma, haga clic en la flecha al lado de Contorno de forma.

    Imagen de Herramientas de dibujo, ficha Formato

    Si no ve las fichas Herramientas de dibujo o Formato, asegúrese de que ha seleccionado la línea.

  5. Seleccione Flechas y haga clic en el estilo de flecha que desee.

    Para crear un estilo de flecha personalizado, haga clic en Más flechas y elija las opciones que desee.

    Notas: 

    • También puede cambiar el color, grosor, estilo o efecto de la línea.

    • Si más adelante desea eliminar la línea, haga clic en ella y, a continuación, presione SUPR.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×