Office
Iniciar sesión

Agregar formas

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede agregar formas, como cuadros, círculos y flechas, a los documentos, mensajes de correo electrónico, presentaciones de diapositivas y hojas de cálculo. Para agregar una forma, haga clic en Insertar, haga clic en Formas, seleccione una forma y luego haga clic y arrastre para dibujar la forma.

Después de agregar una o más formas, puede agregar texto, viñetas y numeración en las mismas y puede cambiar su relleno, contorno y otros efectos desde la pestaña Formato.

Sugerencia: Puede agregar formas individuales a un gráfico o agregar formas sobre un Gráfico SmartArt para personalizar el gráfico o el gráfico. Para obtener más información sobre el uso de gráficos o Gráficos SmartArt en los documentos, consulte ¿Cuándo debo usar un elemento gráfico SmartArt y cuándo debo usar un gráfico?

  1. En la pestaña Insertar, haga clic en Formas.

    Insertar botón Formas en Excel    Insertar botón Formas

  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

    Dibujar una forma

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Para seguir estos pasos, necesita abrir o crear un informe. Para hacer eso, en la pestaña Informes, haga clic en Recientes para abrir un informe existente o haga clic en Más informes para seleccionar un informe de la lista en el cuadro de diálogo Informes o cree un nuevo informe.

  1. En el informe abierto, en la pestaña Diseño, haga clic en Formas.

    Insertar botón Formas
  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

    Dibujar una forma

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Inserte una forma o haga clic en una existente y luego escriba el texto.

  1. Haga clic con el botón secundario en la forma y haga clic en Agregar texto o en Editar texto o simplemente empiece a escribir.

    Nota: El texto que agregue se convierte en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará

  2. Para dar formato y alinear el texto, haga clic en la pestaña Inicio y, a continuación, elija entre las opciones de los grupos Fuente, Párrafo o Alineación, dependiendo del programa que esté usando y del tipo de formato que desee aplicar. (Las opciones de formato del texto son limitadas en Project).

Nota: Estos comandos no están disponibles en Project.

  1. Haga clic en la forma que desea cambiar.

    Para cambiar varias formas, presione Ctrl mientras hace clic en las formas que desea cambiar.

  2. En la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Botón Editar forma , elija Cambiar forma y, a continuación, haga clic en la nueva forma que desee.

Si necesita agregar la misma forma varias veces, puede hacerlo rápidamente usando Bloquear modo de dibujo.

Nota: En lugar de agregar formas individuales para crear un dibujo, podría desea crear un gráfico SmartArt. En un Gráfico SmartArt, la disposición de las formas y el tamaño de fuente de las formas se actualiza automáticamente como agregar o quitar formas y modifique el texto.

  1. En la pestaña Insertar, haga clic en Formas.

    Insertar botón Formas en Excel

    Insertar botón Formas

  2. Haga clic con el botón secundario en la forma que desea agregar y luego haga clic en Bloquear modo de dibujo

    Bloquear modo de dibujo
  3. Haga clic en cualquier lugar del área de trabajo y, a continuación, arrastre para colocar la forma.

  4. Repita el paso 3 para agregar la forma tantas veces como desee.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  5. Después de agregar todas las formas que desee, presione Esc para desactivar Bloquear modo de dibujo.

Nota: Esta función no está disponible en Project.

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Seleccione la ficha Inicio, en la cinta de opciones y, en el grupo párrafo, seleccione viñetas o Numeración.

    Botones Viñetas y numeración en la pestaña Inicio

    Puede encontrar varios estilos de viñeta y formatos de numeración haciendo clic en la flecha abajo situada junto a Viñetas o Numeración.

Los estilos rápidos le permiten aplicar un estilo a la forma con un solo clic. Encontrará los estilos en la galería de estilos rápidos. Al dejar el puntero sobre una miniatura de estilo rápido, puede ver el modo en que el estilo afecta a la forma.

  1. Haga clic en la forma que desea cambiar.

  2. Seleccione la ficha formato y, en el grupo Estilos de forma, seleccione el estilo rápido que desee usar.

    Grupo Estilos de forma

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

Para obtener más información sobre cómo cambiar el color de relleno, el color del borde o el color del texto, consulte Cambiar los colores en un cuadro de texto o en una forma.

  • Haga clic en la forma que desea eliminar y luego presione Eliminar. Para eliminar varias formas, presione la tecla Ctrl mientras hace clic en las formas que desea eliminar y luego presione Suprimir..

Después de agregar una forma a un documento, puede modificarla agregando líneas conectoras, cambiar el estilo, agregar una imagen reflejada, cambiar el color y aplicar una gran variedad de otros efectos como sombras, iluminado y 3D.

  1. En la pestaña Insertar, haga clic en Formas.

    Botón de formas en la ficha Insertar
  2. Haga clic en la forma que desee, haga clic en cualquier parte del área de trabajo y luego arrastre para colocar la forma.

  1. Haga clic en la forma y haga clic en Agregar texto o Modificar texto, o simplemente haga clic dentro de la forma y empiece a escribir.

    Nota: El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  2. Para dar formato y alinear el texto, haga clic en la ficha Inicio y, a continuación, elija las opciones de formato disponibles. Por ejemplo, puede cambiar el color de fuente, estilos, tamaños, cambiar la alineación o sangría, cambiar la orientación del texto, para nombrar algunos.

  1. Haga clic en la forma que desea cambiar.

    Para cambiar varias formas, presione COMANDO mientras hace clic en las formas que desea cambiar.

  2. En la ficha Formato de forma, haga clic en Editar forma , elija Cambiar forma y haga clic en el nuevo que desee.

  1. Seleccione la forma que desea copiar.

  2. Presione la tecla opción y arrastre la forma en el lugar que desee. Suelte el botón del mouse, y se creará una copia de la forma. Puede arrastrar y soltar la forma tantas veces como sea necesario.

Nota: Agregar listas no está disponible en Excel 2016 para Mac.

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la ficha Inicio, haga clic en la flecha situada junto a viñetas o Numeración.

    Se muestra la pestaña Inicio con la galería Viñetas.
  3. Presione ENTRAR cada vez que quiera una nueva viñeta o un número, o presione ENTRAR dos veces para terminar la lista.

  1. Haga clic en la forma que desea cambiar.

  2. Haga clic en la ficha Formato de forma y, en la Galería de estilos, haga clic en el estilo que desee.

    Opciones en el grupo Estilos de forma

    Para ver más estilos, haga clic en Más Flecha abajo debajo de la Galería de estilos.

  1. Haga clic en la forma que desea cambiar.

  2. Haga clic en la ficha Formato de forma y haga clic en Icono Relleno de forma (icono deRelleno de forma ).

  3. Siga uno de estos procedimientos:

    1. Para usar un color de relleno diferente, en Colores del tema o Colores estándar, haga clic en el color que desea usar.

    2. Para quitar el color del elemento de gráfico seleccionado, haga clic en Sin relleno.

    3. Para usar un color de relleno que no está disponible en Colores del tema o Colores estándar, haga clic en Más colores de relleno. En el cuadro de diálogo Colores, use las opciones disponibles para elegir un color y después haga clic en Aceptar.

    4. Para rellenar la forma con una imagen, haga clic en Imagen. En el cuadro de diálogo Insertar imagen, haga clic en la imagen que desee usar y después en Insertar.

    5. Para usar un efecto de degradado para el color de relleno seleccionado, haga clic en Degradado y, después, en el estilo de degradado que quiera usar.

      Para obtener otros estilos de degradado, haga clic en Más degradados y, después, en la categoría Relleno del panel Formato del área del gráfico, haga clic en las opciones de degradado que quiera usar.

    6. Para usar un relleno con textura, haga clic en Textura y, después, haga clic en la textura que quiera usar.

  1. Haga clic en la forma y, a continuación, haga clic en la ficha Formato de forma.

  2. En el grupo Estilos de forma, haga clic en Efectos de formas, elija una categoría de efecto y, a continuación, haga clic en el efecto que desee.

    Opciones en el menú efectos de formas

  1. En la ficha Formato de forma, haga clic en Panel de formato.

    Botón Panel de formato

  2. En el panel Formato de forma, haga clic en la pestaña relleno y línea y, a continuación, haga clic en relleno o línea.

  3. Arrastre el control deslizante de transparencia para conseguir el efecto que desee.

    Panel Formato de forma

Haga clic en la forma que desea eliminar y, a continuación, presione la tecla Suprimir. Para eliminar varias formas, presione comando mientras hace clic en las formas que desee eliminar y, a continuación, presione SUPR.

Word para Mac 2011

  1. En la pestaña Inicio, en Insertar, haga clic en Forma, seleccione cualquier tipo de forma y, a continuación, haga clic en la forma que desee.

    Ficha Inicio de Word, grupo Insertar

  2. En el documento, arrastre el cursor hasta el tamaño que desee.

    Sugerencia: Para mantener las proporciones de la forma, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

PowerPoint para Mac 2011

  1. En la pestaña Inicio, en Insertar, haga clic en Forma, seleccione cualquier tipo de forma y, a continuación, haga clic en la forma que desee.

    Ficha Inicio, grupo Insertar

  2. En el documento, arrastre el cursor hasta el tamaño que desee.

    Sugerencia: Para mantener las proporciones de la forma, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

Excel para Mac 2011

  1. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el Explorador multimedia  Botón Explorador multimedia .

  2. Haga clic en Formas Ficha Formas y, a continuación, en el menú emergente, haga clic en Todas las formas.

  3. Haga clic en la forma que desea agregar.

  4. En el documento, arrastre el cursor hasta el tamaño que desee.

    Sugerencia: Para mantener las proporciones de la forma, mantenga presionada la tecla MAYÚS mientras arrastra el cursor.

  1. Haga clic en la forma que desea convertir en otra forma.

  2. En la pestaña SmartArt, en Editar SmartArt, haga clic en Forma, elija cualquier tipo de forma y haga clic en la forma que desea usar en su lugar.

    Ficha SmartArt, grupo Editar SmartArt

Word para Mac 2011

Puede agregar un conector de línea entre dos formas para mostrar a su relación a otra, por ejemplo, cuando cree un diagrama de flujo o un organigrama.

  1. En la pestaña Inicio, en Insertar, haga clic en Forma, elija Líneas y conectores y, a continuación, haga clic en el estilo de línea que desee.

    Ficha Inicio de Word, grupo Insertar

  2. Mantenga presionado el botón del mouse y dibuje la línea donde quiera para unir una forma con otra.

    Sugerencia: Para dibujar una línea en un ángulo preestablecido, como uno vertical u horizontal, mantenga presionada la tecla MAYÚS al dibujar la línea.

  3. Si desea agrupar la línea y la forma para que se traten como un único objeto, mantenga presionada la tecla MAYÚS, haga clic en el conector y cada forma a la que se une y, a continuación, en la pestaña Formato, en Organizar, haga clic en Grupo Botón Agrupar y luego en Grupo.

PowerPoint para Mac 2011

Puede agregar un conector de línea entre dos formas para mostrar a su relación a otra, por ejemplo, cuando cree un diagrama de flujo o un organigrama.

  1. En la pestaña Inicio, en Insertar, haga clic en Forma, elija Líneas y conectores y, a continuación, haga clic en el estilo de línea que desee.

    Ficha Inicio, grupo Insertar

  2. Mantenga presionado el botón del mouse y coloque el puntero encima de la primera forma hasta que los controladores de tamaño se vuelvan rojos y, a continuación, dibuje desde uno de los controladores de tamaño rojos a uno de los controladores de tamaño rojos de la segunda forma.

    Sugerencia: Para dibujar una línea en un ángulo preestablecido, como uno vertical u horizontal, mantenga presionada la tecla MAYÚS al dibujar la línea.

  3. Si desea agrupar la línea y la forma para que se traten como un único objeto, mantenga presionada la tecla MAYÚS, haga clic en el conector y cada forma a la que se une y, a continuación, en la pestaña Formato, en Organizar, haga clic en Grupo Botón Agrupar y luego en Grupo.

Excel para Mac 2011

Puede agregar un conector de línea entre dos formas para mostrar a su relación a otra, por ejemplo, cuando cree un diagrama de flujo o un organigrama.

  1. En la barra de herramientas Estándar, haga clic en Mostrar u ocultar el Explorador multimedia  Botón Explorador multimedia .

  2. Haga clic en Formas Ficha Formas y, a continuación, en el menú emergente, haga clic en Líneas y conectores.

  3. Haga clic en el estilo de línea que desee.

  4. Mantenga presionado el botón del mouse y coloque el puntero encima de la primera forma hasta que los controladores de tamaño se vuelvan rojos y, a continuación, dibuje desde uno de los controladores de tamaño rojos a uno de los controladores de tamaño rojos de la segunda forma.

    Sugerencia: Para dibujar una línea en un ángulo preestablecido, como uno vertical u horizontal, mantenga presionada la tecla MAYÚS al dibujar la línea.

  5. Si desea agrupar la línea y la forma para que se traten como un único objeto, mantenga presionada la tecla MAYÚS, haga clic en el conector y cada forma a la que se une y, a continuación, en la pestaña Formato, en Organizar, haga clic en Grupo Botón Agrupar y luego en Grupo.

Word 2011 para Mac y Excel para Mac 2011

  1. Haga clic en la forma que desea cambiar y, a continuación, haga clic en la pestaña Formato.

  2. En Estilos de forma, haga clic en el estilo que desee.

    Ficha Formato, grupo Estilos de forma

    Para ver más estilos, elija uno de ellos y haga clic en Más Flecha abajo .

PowerPoint para Mac 2011

  1. Haga clic en la forma que desea cambiar.

  2. En la pestaña Inicio, en Formato, haga clic en Estilos rápidos y, a continuación, haga clic en el estilo que desee.

    Ficha Inicio de PowerPoint, grupo Formato

Word 2011 para Mac y Excel para Mac 2011

  1. Haga clic en la forma que desea cambiar y, a continuación, haga clic en la pestaña Formato.

  2. En Estilos de forma, haga clic en Efectos, elija un reflejo y, a continuación, haga clic en el reflejo que desee.

    Ficha Formato, grupo Estilos de forma

PowerPoint para Mac 2011

  1. Haga clic en la forma que desea cambiar.

  2. En la pestaña Inicio, en Formato, haga clic en Estilos rápidos, elija un efecto y, a continuación, haga clic en el efecto que desee.

    Ficha Inicio de PowerPoint, grupo Formato

  1. Haga clic en la forma que desea cambiar y, a continuación, haga clic en la pestaña Formato.

  2. En Estilos de forma, mueva el control deslizante de Transparencia hacia la derecha para esclarecer el color de la forma.

    Ficha Formato, grupo Estilos de forma

    Nota: Si mueve el control deslizante a la derecha, la forma se vuelve completamente transparente y parecerá que no tiene ningún color en absoluto.

Haga clic en la forma que desea eliminar y, a continuación, presione la tecla Suprimir. Para eliminar varias formas, presione comando mientras hace clic en las formas que desee eliminar y, a continuación, presione SUPR.

Puede agregar formas como cuadros, círculos y flechas, para los libros y presentaciones. (Word Online no admite formas). Para agregar una forma, seleccione Insertar en la cinta de opciones, seleccione formas y, a continuación, elija una forma.

Después de agregar una forma, puede mover y cambiar su tamaño; Agregar texto, viñetas o numeración; y puede cambiar el color de relleno o esquema.

  1. En la ficha Insertar, seleccionar formas.

    El botón Insertar formas en Office Online
  2. Seleccione la forma que desee en la Galería de la lista desplegable.

    Una forma de tamaño predeterminado se inserta inmediatamente en el medio de la página visible.

  3. Seleccione un controlador de tamaño en el perímetro de la forma y arrastre hacia dentro o hacia fuera para cambiar el tamaño de la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Para mover la forma, señale el mouse hacia él hasta que el puntero se convierta en una flecha de cuatro puntas. A continuación, haga clic y arrastre para mover la forma que desee.

    Cuando se selecciona una forma en el documento, aparece una ficha de la forma en la cinta de opciones de la barra de herramientas. Tiene botones para cosas que puede hacer con la forma, como agregar un color de relleno o esquema o elegir un estilo de forma predefinido.

Insertar una forma, o haga clic en una forma existente y, a continuación, escriba el texto, como sigue:

  1. Haga clic en la forma y seleccione Editar texto.

    Un cursor intermitente aparece en el centro de la forma.

  2. Escriba el texto que desea agregar a la forma.

  3. Para dar formato y alinear el texto, seleccione la pestaña Inicio y, a continuación, elija Opciones de los grupos fuente, párrafo o Alineación.

    Opciones de fuente, párrafo y alineación de PowerPoint Online

Estilos rápidos le permiten aplicar un estilo a la forma con un solo clic. Encontrará los estilos en la Galería de formas.

  1. Seleccione la forma que quiera cambiar.

  2. En la pestaña de la forma, abra la Galería de estilos de forma y seleccione el estilo rápido que desee usar.

    Las herramientas de forma en Office Online

    Seleccione la flecha hacia abajo en el extremo de la Galería para abrirlo y vea la lista completa de opciones:

    Seleccione la flecha hacia abajo en la Galería para ver todo el conjunto de estilos rápidos de forma

    Puede pausar el puntero del mouse sobre una opción de la Galería para ver una breve descripción del mismo.

  1. Seleccione la forma que quiera cambiar.

  2. En la pestaña de la forma, seleccione la flecha abajo situada junto a relleno para abrir la Galería de colores de relleno.

  3. Seleccione un color.

  4. Para hacer transparente la forma, seleccione Sin relleno en la parte inferior de la Galería de colores.

  1. Seleccione la forma que quiera cambiar.

  2. En la pestaña de la forma, seleccione la flecha abajo situada junto a contorno para abrir la Galería de colores de contorno.

  3. Seleccione un color.

  4. En la parte inferior de la Galería también existen opciones para el grosor (peso ) del esquema y si el esquema es sólido, puntos, o una línea discontinua. Seleccione grosor o guiones para ver una lista desplegable de opciones.

  • Haga clic en la forma que desea eliminar y, a continuación, presione la tecla SUPR. Para eliminar varias formas, presione la tecla Ctrl mientras seleccione las formas que desee eliminar y, a continuación, presione la tecla Suprimir.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×