Agregar días festivos a su calendario de Outlook para Windows

Agregar días festivos a su calendario de Outlook para Windows

Al empezar a usar Outlook 2013 o Outlook 2016 para Windows, allí no se encuentran los días no laborables en el calendario. Aunque puede agregar días no laborables para uno o varios países.

  1. Haga clic en Archivo > Opciones > Calendario.

  2. En Opciones del Calendario, haga clic en Agregar días no laborables.

    Opciones de calendario de la vista Backstage de Outlook

  3. Active la casilla de los países cuyos días no laborables desea agregar al calendario y haga clic en Aceptar.

    Cuadro de diálogo de selección de días no laborables de país o región

    Si ya se han agregado los días no laborables de un país o una región al calendario, la casilla del país estará activada en el cuadro de diálogo Agregar días no laborables o festividades al Calendario. Si hace clic en Aceptar, los días no laborables se agregan y se crean duplicados.

Nota: La información sobre los días no laborables que se proporciona con Outlook 2013 incluye los años 2012 a 2022 del calendario gregoriano. Si usa un calendario de otro tipo, se incluyen los días no laborables que se celebran durante el mismo período de tiempo.

Elimine días no laborables

  • Desde el calendario, elija Ver > Cambiar vista > lista.

  • En el grupo de la organización , elija categorías. Esto ordenar todos los eventos por categoría.

  • Desplácese por la lista de eventos hasta que vea la categoría de días festivos .

  • Seleccione uno o varios días festivos. Días festivos se ordenan por ubicación, que organiza todos los días festivos por país. Una vez haya seleccionado las vacaciones que desea eliminar, elija Inicio > Eliminar.

  • Para volver a la vista normal del calendario, elija Ver > Cambiar vista > calendario.

Notas: 

  • Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

  • Para su referencia, puede encontrar la versión en inglés de este artículo aquí. Todos los miembros de la comunidad de Microsoft pueden mejorar este artículo mediante el marco de colaboración en traducciones (CTF). Simplemente, mueva el puntero sobre cualquier frase del artículo y, a continuación, haga clic en "MEJORAR TRADUCCIÓN" en el widget CTF. Haga clic aquí para obtener más información acerca de CTF. Con el uso de CTF, el usuario acepta nuestras Condiciones del servicio.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×