Agregar, copiar o eliminar un cuadro de texto

Puede agregar, copiar o eliminar cuadros de texto en sus aplicaciones de Microsoft Office. Un cuadro de texto le permite agregar texto en cualquier parte del archivo. Por ejemplo, puede crear citas o barras laterales que llamen la atención de información importante.

Agregar un cuadro de texto

Para obtener información sobre cómo agregar un cuadro de texto, seleccione una aplicación de la lista desplegable.

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    Botón Cuadro de texto en el grupo Texto

  2. En la hoja de cálculos, haga clic y arrastre para dibujar el cuadro de texto del tamaño que quiera.

  3. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texti.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      Opciones en el grupo Fuente

    • Para ubicar el cuadro de texto, haga clic sobre él y luego, cuando el puntero se convierte en flechas cruzadas ( Flecha de cuatro puntas ), arrastre el cuadro de diálogo a una nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

Principio de página

  1. Haga clic en el cuerpo de un mensaje de correo electrónico abierto.

  2. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto y después en Dibujar cuadro de texto.

    Menú Cuadro de texto en el grupo Texto

  3. Haga clic y arrastre en el cuerpo del mensaje para dibujar un cuadro de texto del tamaño que desee.

  4. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y luego use las opciones de formato en el grupo Texto básico en la pestaña Mensaje.

      Opciones del grupo Texto básico

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • Para controlar cómo se ajusta el texto en el cuadro, haga clic en Opciones de diseño Botón Opciones de diseño y luego seleccione una opción de la lista.

      Opciones de diseño del cuadro de texto

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

Principio de página

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    Botón Cuadro de texto en el grupo Texto

  2. Haga clic en la presentación y, a continuación, arrastre para dibujar el cuadro de texto el tamaño que desee.

  3. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texto

Si no está usando un mouse

  1. Presione Alt+N para ir a la pestaña Insertar.

  2. Use las teclas de dirección para moverse al botón Cuadro de texto.

  3. Presione Ctrl+Entrar para agregar el cuadro de texto a la diapositiva, luego escriba el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      Opciones en el grupo Fuente

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

Principio de página

  1. En un proyecto con un gráfico de Gantt, haga clic en la pestaña Formato y haga clic en Dibujo.

  2. Haga clic en Cuadro de texto y luego arrastre en el gráfico de Gantt para dibujar el cuadro de texto del tamaño que desee.

  3. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texto.

    Notas: 

  1. En la pestaña Insertar, en el grupo Texto, haga clic en Cuadro de texto y luego seleccione uno de los cuadros de texto con formato previo de la lista, haga clic en Más cuadros de texto de Office.com o haga clic en Dibujar cuadro de texto.

    Botón Cuadro de texto en el grupo Texto

  2. Si hace clic en Dibujar cuadro de texto, haga clic en el documento y después arrastre para dibujar el cuadro de texto del tamaño que quiera.

  3. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texto

Si no está usando un mouse

  1. Presione y suelte ALT, N y luego presione X.

  2. Presione las teclas de flecha para seleccionar el cuadro de texto que quiere y, después, presione ENTRAR.

  3. Escriba el texto que desea.

  4. Cuando termina de escribir y desea volver a editar texto del documento, presione ESC.

    Notas: 

    • Para dar formato al texto en el cuadro de texto, seleccione el texto y luego use las opciones de formato en el grupo Fuente en la pestaña Inicio.

      Opciones en el grupo Fuente

      Para dar formato al cuadro de texto mismo, use los comandos de la pestaña contextual Formato, que aparece debajo de Herramientas de dibujo cuando selecciona un cuadro de texto.

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o de una formacambiar o quitar el borde de un cuadro de texto o de una forma.

    • Si tiene varios cuadros de texto, se pueden vincular juntos para que el texto fluya de un cuadro a otro. Haga clic en uno de los cuadros de texto y en la pestaña Formato, debajo de Herramientas de dibujo, en el grupo Texto , haga clic en Crear vínculo.

      La pestaña Formato en Herramientas de dibujo en la cinta de opciones de Word 2010.

Principio de página

Copiar un cuadro de texto

  1. Haga clic en el borde del cuadro de texto que desea copiar.

  2. Presione Ctrl+C.

    Nota: Asegúrese de que el puntero está sobre el borde del cuadro de texto, no dentro de él. Si el puntero está dentro, cuando presione Ctrl+C, se copiará el texto y no en el cuadro de texto.

  3. Seleccione una ubicación y presione Ctrl+V para pegar el cuadro de texto.

Eliminar un cuadro de texto

  • Haga clic en el borde del cuadro de texto que desee eliminar y presione Suprimir.

    Nota: Asegúrese de que el puntero está sobre el borde del cuadro de texto, no dentro de él. Si el puntero está dentro, cuando presione Ctrl+C, se copiará el texto y no en el cuadro de texto.

Agregar un cuadro de texto

Para obtener información sobre cómo agregar un cuadro de texto, seleccione una aplicación de la lista desplegable.

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    El grupo Texto en la pestaña Insertar en la cinta de opciones de Excel 2010.

  2. Haga clic en la hoja de cálculo y, luego, arrastre para dibujar el cuadro de texto con el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      El grupo Fuente de la pestaña Inicio en la cinta de opciones de Excel 2010.

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o de una forma.

Principio de página

  1. Haga clic en el cuerpo de un mensaje de correo electrónico abierto.

  2. En el grupo texto de la pestaña Insertar, haga clic en Cuadro de texto y después en Dibujar cuadro de texto.

    Menú Cuadro de texto en el grupo Texto

  3. Haga clic y arrastre en el cuerpo del mensaje para dibujar un cuadro de texto del tamaño que desee.

  4. Para agregar texto, haga clic dentro del cuadro y escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y luego use las opciones de formato en el grupo Texto básico en la pestaña Mensaje.

      Opciones del grupo Texto básico

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • Para controlar cómo se ajusta el texto en el cuadro, haga clic en Opciones de diseño Botón Opciones de diseño y luego seleccione una opción de la lista.

      Opciones de diseño del cuadro de texto

    • También puede cambiar o quitar el borde de un cuadro de texto o una forma.

Principio de página

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    El grupo Texto en la pestaña Insertar en la cinta de opciones de PowerPoint 2010.

  2. Haga clic en la presentación y, a continuación, arrastre para dibujar el cuadro de texto el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      El grupo Fuentes de la pestaña Inicio en la cinta de opciones de PowerPoint 2010.

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o de una forma.

Principio de página

  1. En el grupo texto de la pestaña Insertar, haga clic en Cuadro de texto y después en Dibujar cuadro de texto.

  2. Haga clic en el documento y, luego, arrastre para dibujar el cuadro de texto con el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

    • Si tiene problemas al imprimir los cuadros de texto, asegúrese de que la casilla de verificación Imprimir dibujos creados en Word está seleccionada.

      Para ello, haga clic en la pestaña Archivo , Opciones, Pantalla y luego en Opciones de impresión , seleccione la casilla de verificación Imprimir dibujos creados en Word.

    • Para dar formato al texto del cuadro de texto, seleccione el texto y después use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      El grupo Fuentes de la pestaña Inicio en la cinta de opciones de Word 2010.

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • También puede cambiar o quitar el borde de un cuadro de texto o de una forma.

    • Si ha dibujado varios cuadros de texto, pueden vincularlos conjuntamente para que el texto fluya de un cuadro a otro. Haga clic en uno de los cuadros de texto y en la pestaña Herramientas de dibujo, en la pestaña Formato, en el grupo Texto, haga clic en Crear vínculo.

      La pestaña Formato en Herramientas de dibujo en la cinta de opciones de Word 2010.

Principio de página

Copiar un cuadro de texto

  1. Haga clic en el borde del cuadro de texto que desea copiar.

  2. En la pestaña Inicio, en el grupo Portapapeles, haga clic en Copiar Botón Copiar .

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, cuando presione Copiar, se copiará el texto dentro del cuadro de texto y no el cuadro de texto.

  3. En el grupo Portapapeles de la pestaña Inicio, haga clic en Pegar.

    Grupo Portapapeles de la ficha Inicio

Eliminar un cuadro de texto

  • Haga clic en el borde del cuadro de texto que desee eliminar y presione SUPRIMIR.

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, cuando presione SUPRIMIR, se eliminará el texto dentro del cuadro de texto y no el cuadro de texto.

Agregar un cuadro de texto

Para obtener información sobre cómo agregar un cuadro de texto, seleccione una aplicación de la lista desplegable.

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    Imagen de la cinta de opciones de Excel

  2. Haga clic en la hoja de cálculo y, luego, arrastre para dibujar el cuadro de texto con el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

Principio de página

  1. En un mensaje de correo electrónico, en el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto y, después, en Dibujar cuadro de texto.

    Dar formato al grupo

  2. Haga clic en el mensaje de correo electrónico y, después, arrastre para dibujar el cuadro de texto con el tamaño que quiera.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, use las opciones de formato del grupo Fuente que se encuentra en la pestaña Formato de texto.

      Imagen de la cinta de opciones de Outlook

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • Puede cambiar o quitar un borde de cuadro de texto o agregar un relleno o efecto a una forma o cuadro de texto.

    • Para dibujar un borde alrededor de texto existente, vea Cambiar la apariencia de su mensaje de correo electrónico.

    • Si ha dibujado varios cuadros de texto, puede vincularlos conjuntamente para que el texto fluya de un cuadro a otro. Haga clic en uno de los cuadros de texto y en la pestaña Herramientas de cuadro de texto, en la pestaña Formato, en el grupo Texto, haga clic en Crear vínculo.

      Herramientas de cuadro de texto, ficha Formato

Principio de página

  1. En el grupo Texto de la pestaña Insertar, haga clic en Cuadro de texto.

    Imagen de la cinta de PowerPoint

  2. Haga clic en la presentación y, a continuación, arrastre para dibujar el cuadro de texto el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

Principio de página

  1. En el grupo texto de la pestaña Insertar, haga clic en Cuadro de texto y después en Dibujar cuadro de texto.

    Imagen de la cinta de opciones de Word

  2. Haga clic en el documento y, luego, arrastre para dibujar el cuadro de texto con el tamaño que desee.

  3. Para agregar texto a un cuadro de texto, haga clic dentro del cuadro de texto y, luego, escriba o pegue el texto.

    Notas: 

    • Para dar formato al texto del cuadro de texto, use las opciones de formato del grupo Fuente que se encuentra en la pestaña Inicio.

      Imagen de la cinta de Word

    • Para colocar el cuadro de texto, haga clic en él y, a continuación, cuando el puntero cambie a una Flecha de cuatro puntas , arrastre el cuadro de texto a la nueva ubicación.

    • Puede cambiar o quitar un borde de cuadro de texto o agregar un relleno o efecto a una forma o cuadro de texto.

    • Para dibujar un borde alrededor de texto existente, vea Decorar documentos o imágenes con bordes.

    • Si ha dibujado varios cuadros de texto, puede vincularlos conjuntamente para que el texto fluya de un cuadro a otro. Haga clic en uno de los cuadros de texto y en la pestaña Herramientas de cuadro de texto, en la pestaña Formato, en el grupo Texto, haga clic en Crear vínculo.

      Herramientas de cuadro de texto, ficha Formato

Principio de página

Copiar un cuadro de texto

  1. Haga clic en el borde del cuadro de texto que desea copiar.

  2. Haga clic con el botón derecho y seleccione Copiar del menú.

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, cuando presione Copiar, se copiará el texto dentro del cuadro de texto y no el cuadro de texto.

  3. Coloque el cursor donde quiera que esté el cuadro de texto copiado, haga clic con el botón derecho y, después, haga clic en Pegar.

    Grupo Portapapeles de la ficha Inicio

Eliminar un cuadro de texto

  • Haga clic en el borde del cuadro de texto que desee eliminar y presione SUPRIMIR.

    Asegúrese de que el puntero no esté dentro del cuadro de texto, sino en el borde del cuadro de texto. Si el puntero no está en el borde, cuando presione SUPRIMIR, se eliminará el texto dentro del cuadro de texto y no el cuadro de texto.

  • Para eliminar varias casillas a la vez, mantenga presionada la tecla CTRL y haga clic en el borde de cada cuadro de texto y, después, presione ELIMINAR.

  • Para eliminar un cuadro de texto pero guardar el texto de su interior, seleccione el texto dentro del cuadro de texto y, después, presione CTRL+C para copiar el texto en el portapapeles antes de que elimine el cuadro de texto.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×