Agregar columnas de estilo boletín a un documento

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Aplique formato al texto con columnas al estilo de un boletín para que el texto pase de una columna a la siguiente, siempre dentro de la misma página. Puede agregar columnas a todo o parte del documento.

Sugerencia:  La forma más rápida de aplicar un diseño específico a un documento es comenzar con una plantilla que ya tenga el diseño que quiere. Después, sustituya el texto de marcador de posición de la plantilla por el suyo, y listo. Para elegir entre diversas plantillas de boletín, haga clic en Archivo > Nuevo y escriba boletín en el cuadro de búsqueda.

Aplicar columnas al documento

  1. En la pestaña Diseño, haga clic en Columnas.

    Las opciones de Columna se muestran en la pestaña Diseño.

  2. Haga clic en el diseño de columna que quiera. El diseño se aplica a todo el documento o la sección.

    Notas: Para aplicar las columnas a parte de un documento o para cambiar las columnas ya aplicadas:

    1. Seleccione el texto o haga clic en la sección que quiera modificar.

    2. Haga clic en Diseño > Columnas.

    3. Haga clic en el diseño de columna que quiera.

    Word establece automáticamente el ancho de las columnas para que se adapte a la página. Si los valores preestablecidos no funcionan para su diseño o necesita más de tres columnas, elija Más columnas y ajuste la configuración en el cuadro de diálogo Columnas.

Más información sobre columnas

  • Si el documento tiene más de una sección, el diseño de columna solo se aplicará a la sección actual.

  • Inserte un salto de columna para controlar cómo fluye el texto entre las columnas. Por ejemplo, inserte un salto de columna para finalizar un párrafo en una columna y empezar un nuevo párrafo en la parte superior de la columna siguiente.

  • Para insertar una línea entre columnas, haga clic de nuevo en Columnas y luego en Más columnas. En el cuadro de diálogo Columnas, seleccione la casilla Línea entre columnas.

  • También puede usar el cuadro de diálogo Columnas para ajustar el ancho de la columna y el espaciado entre columnas.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×