Iniciar sesión

Agregar, cambiar o eliminar formas

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Puede agregar una forma al archivo de o combinar varias formas para hacer un dibujo o una forma más compleja. Las formas disponibles incluyen líneas, figuras geométricas básicas, flechas, formas de ecuación, formas para diagramas de flujo, estrellas, cintas y llamadas.

Después de agregar una o más formas, puede agregarles texto, viñetas, numeración y estilos rápidos.

Nota: Para obtener más información acerca del uso de gráficos o SmartArt en el documento, vea el tema sobre cuándo se debe usar un elemento gráfico SmartArt y cuándo un gráfico.

¿Qué desea hacer?

Agregar una forma al archivo

Agregar varias formas al archivo

Agregar texto a una forma

Agregar una lista con viñetas o numerada a una forma

Agregar un estilo rápido a una forma

Cambiar de una forma a otra

Eliminar una forma del archivo

Agregar una forma al archivo

¿Qué programa usa?

Excel

PowerPoint

palabra

Excel

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    La ficha Insertar, con Formas resaltado, en Excel 2010.

  2. Haga clic en la forma que desee, haga clic en cualquier lugar del libro y, a continuación, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla MAYÚSCULAS y manténgala presionada mientras arrastra.

Sugerencia: Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Inicio de la página

PowerPoint

  1. En la ficha Inicio, en el grupo Dibujo, haga clic en Formas.

    La ficha Inicio, con Formas resaltado, en PowerPoint 2010.

  2. Haga clic en la forma que desee, haga clic en cualquier lugar de la diapositiva y, a continuación, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla MAYÚSCULAS y manténgala presionada mientras arrastra.

Sugerencia: Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Inicio de la página

Palabra

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    La ficha Insertar, con Formas resaltado, en Word 2010.

  2. Haga clic en la forma que desee, haga clic en cualquier lugar del documento y, a continuación, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla MAYÚSCULAS y manténgala presionada mientras arrastra.

Sugerencia: Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Inicio de la página

Agregar varias formas al archivo

En vez de agregar formas individuales para crear un dibujo, puede que desee crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y el tamaño de la fuente de las mismas se actualiza automáticamente a medida que agrega o quita formas y modifica el texto.

¿Qué programa usa?

Excel

PowerPoint

palabra

Excel

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas.

    La ficha Insertar, con Formas resaltado, en Excel 2010.

  2. Haga clic con el botón secundario del mouse en la forma que desee agregar y, a continuación, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del libro y, a continuación, arrastre para colocar la forma. Repita este procedimiento por cada forma que desee agregar.

    Sugerencia: Para crear un círculo o un cuadrado perfecto (o restringir las dimensiones de otras formas), presione y mantenga la tecla MAYÚS mientras arrastra.

  4. Presione ESC cuando haya agregado todas las formas que desea.

Inicio de la página

PowerPoint

  1. En la ficha Inicio, en el grupo Dibujo, haga clic en Formas.

    La ficha Inicio, con Formas resaltado, en PowerPoint 2010.

  2. Haga clic con el botón secundario del mouse en la forma que desee agregar y, a continuación, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar de la diapositiva y, a continuación, arrastre para colocar la forma. Repita este procedimiento por cada forma que desee agregar.

    Sugerencia: Para crear un círculo o un cuadrado perfecto (o restringir las dimensiones de otras formas), presione y mantenga la tecla MAYÚS mientras arrastra.

  4. Presione ESC cuando haya agregado todas las formas que desea.

Inicio de la página

Palabra

  1. En la ficha Insertar, en el grupo Ilustraciones, haga clic en Formas Imagen del botón.

    La ficha Insertar, con Formas resaltado, en Word 2010.

  2. Haga clic con el botón secundario del mouse en la forma que desee agregar y, a continuación, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del documento y, a continuación, arrastre para colocar la forma. Repita este procedimiento por cada forma que desee agregar.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla MAYÚSCULAS y manténgala presionada mientras arrastra.

  4. Presione ESC cuando haya agregado todas las formas que desea.

Inicio de la página

Agregar texto a una forma

  • Haga clic en la forma a la que desea agregar texto y, a continuación, escriba el texto.

Nota: El texto que agregue se convierte en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Inicio de la página

Agregar una lista con viñetas o numerada a una forma

¿Qué programa usa?

Excel

PowerPoint

palabra

Excel

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Haga clic con el botón secundario en el texto seleccionado y, en el menú contextual, seleccione Viñetas y, a continuación, haga clic en Numeración y viñetas.

  3. Siga uno de estos procedimientos:

    • Para agregar viñetas, haga clic en la ficha Con viñetas y elija las opciones que desee.

    • Para agregar una numeración, haga clic en la ficha Numerada y elija las opciones que desee.

Inicio de la página

PowerPoint

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Haga clic con el botón secundario en el texto seleccionado y, en el menú contextual, siga uno de estos procedimientos:

    • Para agregar viñetas, señale Viñetas y, a continuación, elija las opciones que desee.

    • Para agregar numeración, señale Numeración y, a continuación, elija las opciones que desee.

Inicio de la página

Palabra

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Haga clic con el botón secundario en el texto seleccionado y, en el menú contextual, siga uno de estos procedimientos:

    • Para agregar viñetas, señale Viñetas y, a continuación, elija las opciones que desee.

    • Para agregar numeración, señale Numeración y, a continuación, elija las opciones que desee.

Inicio de la página

Agregar un estilo rápido a una forma

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos en el grupo Estilos de forma. Al dejar el puntero sobre una miniatura de estilo rápido, puede ver el modo en que el Estilo de forma (o estilo rápido) afecta a la forma.

  1. Haga clic en la forma a la que desea aplicar un estilo rápido nuevo o diferente.

  2. En Herramientas de dibujo, en la ficha Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que desee.

    Grupo Estilos de forma en la ficha Formato.

    Para ver más estilos rápidos, haga clic en el botón más Imagen del botón.

Inicio de la página

Cambiar de una forma a otra

  1. Haga clic en la forma que desee cambiar por una diferente.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que desea cambiar.

  2. En Herramientas de dibujo, en la ficha Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma, elija Cambiar forma y, a continuación, haga clic en la nueva forma que desee.

Sugerencia: Si utiliza PowerPoint 2010, puede utilizar la característica Combinar formas para crear formas complejas de nuevo. Para obtener más información sobre esto, vea crear una forma personalizada en PowerPoint 2010.

Inicio de la página

Eliminar una forma del archivo

  • Haga clic en la forma que desea eliminar y presione SUPR.

    Sugerencia: Para eliminar varias formas, presione la tecla CTRL mientras hace clic en las formas que desea eliminar y, a continuación, presione SUPR.

Inicio de la página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.



¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!