Agregar, cambiar o eliminar formas

Puede agregar una forma al archivo o combinar varias formas para crear un dibujo o una forma más compleja. Las formas disponibles son líneas, figuras geométricas básicas, flechas, formas de ecuación, formas de diagrama de flujo, estrellas, pancartas y globos.

Después de agregar una o más formas, puede agregar texto, viñetas, numeración y estilos rápidos a las formas.

Nota: Para obtener más información sobre el uso de gráficos o elementos SmartArt en sus documentos, vea ¿Cuándo tengo que usar un elemento gráfico SmartArt o un gráfico?

Muchas de las maneras de trabajar con formas son similares entre las aplicaciones, aunque pueden existir pequeñas diferencias entre diferentes versiones.

Estos procedimientos son para Excel 2010-2016.

Agregar una forma a un archivo en Excel

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Insertar botón Formas en Excel

  2. Haga clic en la forma que prefiera, haga clic en cualquier lugar del libro y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Agregar varias formas a un archivo en Excel

En vez de agregar formas individuales para crear un dibujo, puede que desee crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y el tamaño de la fuente de las mismas se actualiza automáticamente a medida que agrega o quita formas y modifica el texto.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Insertar botón Formas en Excel

  2. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del libro y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

Agregar una lista numerada o con viñetas a una forma en Excel

  1. Seleccione el texto en la forma a la que desea agregar viñetas o numeración.

  2. Haga clic con el botón secundario en el texto seleccionado y, en el menú contextual, seleccione Viñetas y, a continuación, haga clic en Numeración y viñetas.

  3. Siga uno de estos procedimientos:

    • Para agregar viñetas, haga clic en la pestaña Con viñetas y elija las opciones que desee.

    • Para agregar una numeración, haga clic en la pestaña Numerada y elija las opciones que desee.

Agregar, cambiar o eliminar formas

Estos procedimientos son para Excel, PowerPoint, Word y Outlook en Office 2016, 2013 y 2010. La interfaz puede ser ligeramente distinta a la que se muestra en las imágenes.

Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos del grupo Estilos de forma. Al colocar el puntero sobre una miniatura de la galería de estilos rápidos, podrá ver cómo afecta a la forma el estilo de forma (o el estilo rápido).

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Herramienta de dibujo Estilos rápidos

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

Haga clic en la forma que quiera eliminar y, después, presione SUPRIMIR.

Para eliminar varias formas, presione CTRL mientras hace clic en las formas que quiera eliminar y, después, presione SUPRIMIR.

Estos procedimientos son para PowerPoint 2010-2016.

Agregar una forma un archivo en PowerPoint

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Botón Insertar formas de PowerPoint

  2. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Agregar varias formas a un archivo en PowerPoint

En vez de agregar formas individuales para crear un dibujo, puede que desee crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y el tamaño de la fuente de las mismas se actualiza automáticamente a medida que agrega o quita formas y modifica el texto.

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Botón Insertar formas de PowerPoint

  2. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del área de trabajo y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

Agregar una lista numerada o con viñetas a una forma en PowerPoint

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. Haga clic con el botón derecho en el texto seleccionado y, en el menú contextual, siga uno de estos procedimientos:

    • Para agregar viñetas, seleccione Viñetas y, después, haga clic en las opciones que prefiera.

    • Para agregar numeración, seleccione Numeración y, después, haga clic en las opciones que prefiera.

Agregar, cambiar o eliminar formas

Estos procedimientos son para Excel, PowerPoint, Word y Outlook en Office 2016, 2013 y 2010. La interfaz puede ser ligeramente distinta a la que se muestra en las imágenes.

Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos del grupo Estilos de forma. Al colocar el puntero sobre una miniatura de la galería de estilos rápidos, podrá ver cómo afecta a la forma el estilo de forma (o el estilo rápido).

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Herramienta de dibujo Estilos rápidos

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

Haga clic en la forma que quiera eliminar y, después, presione SUPRIMIR.

Para eliminar varias formas, presione CTRL mientras hace clic en las formas que quiera eliminar y, después, presione SUPRIMIR.

Estos procedimientos son para Word 2010-2016.

Agregar una forma a un archivo de Word

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Botón Insertar Formas de Word

  2. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Agregar varias formas a un archivo en Word

En vez de agregar formas individuales para crear un dibujo, puede que desee crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y el tamaño de la fuente de las mismas se actualiza automáticamente a medida que agrega o quita formas y modifica el texto.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Botón Insertar Formas de Word

  2. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Sugerencia: Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

Agregar una lista numerada o con viñetas a una forma en Word

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. Haga clic con el botón derecho en el texto seleccionado y, en el menú contextual, siga uno de estos procedimientos:

    • Para agregar viñetas, seleccione Viñetas y, después, haga clic en las opciones que prefiera.

    • Para agregar numeración, seleccione Numeración y, después, haga clic en las opciones que prefiera.

Agregar, cambiar o eliminar formas

Estos procedimientos son para Excel, PowerPoint, Word y Outlook en Office 2016, 2013 y 2010. La interfaz puede ser ligeramente distinta a la que se muestra en las imágenes.

Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos del grupo Estilos de forma. Al colocar el puntero sobre una miniatura de la galería de estilos rápidos, podrá ver cómo afecta a la forma el estilo de forma (o el estilo rápido).

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Herramienta de dibujo Estilos rápidos

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

Haga clic en la forma que quiera eliminar y, después, presione SUPRIMIR.

Para eliminar varias formas, presione CTRL mientras hace clic en las formas que quiera eliminar y, después, presione SUPRIMIR.

Estos procedimientos son para Outlook 2010-2016.

Agregar una forma en Outlook

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas

    Botón Insertar forma de Outlook

    y, después, haga clic en Nuevo lienzo de dibujo.

    Opción Nuevo lienzo de dibujo en la parte inferior del menú Formas

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Agregar varias formas a un documento en Outlook

En lugar de agregar formas individuales para crear un dibujo, puede que quiera crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y la cantidad de texto dentro de esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto. Puede agregar en cualquier momento una forma a un elemento gráfico SmartArt, o bien puede reemplazar una forma si ninguno de los diseños se corresponde exactamente con lo que quiere.

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas

    Botón Insertar forma de Outlook

    y, después, haga clic en Nuevo lienzo de dibujo.

    Opción Nuevo lienzo de dibujo en la parte inferior del menú Formas

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  4. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  5. Después de agregar todas las formas que quiera usar, presione Esc.

Agregar texto a una forma en Outlook

  • Haga clic con el botón derecho en la forma donde quiera agregar texto, haga clic en Agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Agregar una lista numerada o con viñetas a una forma en Outlook

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la pestaña Mensaje, en el grupo Texto básico, haga clic en una de las opciones siguientes:

    Botones Viñeta y Número de Outlook

    • Para agregar viñetas, haga clic en la flecha junto a Viñetas y, después, seleccione las opciones que prefiera.

    • Para agregar numeración, haga clic en la flecha junto a Numeración y, después, seleccione las opciones que prefiera.

Agregar un estilo rápido a una forma en Outlook

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

También puede agregar un relleno o un efecto a la forma.

Cambiar de una forma a otra en Outlook

Para cambiar de una forma u otra, elimine la forma y, después, agregue la nueva.

Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

Agregar, cambiar o eliminar formas

Estos procedimientos son para Excel, PowerPoint, Word y Outlook en Office 2016, 2013 y 2010. La interfaz puede ser ligeramente distinta a la que se muestra en las imágenes.

Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos del grupo Estilos de forma. Al colocar el puntero sobre una miniatura de la galería de estilos rápidos, podrá ver cómo afecta a la forma el estilo de forma (o el estilo rápido).

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Herramienta de dibujo Estilos rápidos

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

Haga clic en la forma que quiera eliminar y, después, presione SUPRIMIR.

Para eliminar varias formas, presione CTRL mientras hace clic en las formas que quiera eliminar y, después, presione SUPRIMIR.

Agregar una forma a un documento

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la pestaña Insertar de Excel

  2. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas y, después, seleccione Nuevo lienzo de dibujo.

    Pestaña Insertar de Word

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la pestaña Inicio de PowerPoint

  2. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

  1. En la barra de herramientas Objetos, siga uno de estos procedimientos:

    • Para agregar una autoforma predefinida, como una estrella o un rombo, haga clic en Autoformas Imagen del botón , señale una categoría y, después, haga clic en la forma que prefiera.

    • Para agregar un círculo o un cuadrado, haga clic en Elipse Imagen del botón o en Rectángulo Imagen del botón .

  2. Arrastre la forma hasta que tenga el tamaño que prefiera.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

    Para agregar una forma con un tamaño predefinido, haga clic en el lugar donde quiera insertar la forma.

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas y, después, seleccione Nuevo lienzo de dibujo.

    Pestaña Insertar de Word

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic en la forma que prefiera, haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

Puede agregar formas individuales a un gráfico o agregar formas sobre un SmartArt para personalizarlo.

Agregar varias formas al documento

En lugar de agregar formas individuales para crear un dibujo, puede que quiera crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y la cantidad de texto dentro de esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto. Puede agregar en cualquier momento una forma a un elemento gráfico SmartArt, o bien puede reemplazar una forma si ninguno de los diseños se corresponde exactamente con lo que quiere.

  1. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas.

    Imagen de la pestaña Insertar de Excel

  2. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

En lugar de agregar formas individuales para crear un dibujo, puede que quiera crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y la cantidad de texto dentro de esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto. Puede agregar en cualquier momento una forma a un elemento gráfico SmartArt, o bien puede reemplazar una forma si ninguno de los diseños se corresponde exactamente con lo que quiere.

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas y, después, seleccione Nuevo lienzo de dibujo.

    Pestaña Insertar de Word

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  4. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  5. Después de agregar todas las formas que quiera usar, presione Esc.

En lugar de agregar formas individuales para crear un dibujo, puede que quiera crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y la cantidad de texto dentro de esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto. Puede agregar en cualquier momento una forma a un elemento gráfico SmartArt, o bien puede reemplazar una forma si ninguno de los diseños se corresponde exactamente con lo que quiere.

  1. En la pestaña Inicio, en el grupo Dibujo, haga clic en Formas.

    Imagen de la pestaña Inicio de PowerPoint

  2. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  3. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

  1. En la barra de herramientas Objetos, haga clic en Autoforma Imagen del botón .

  2. Señale una categoría, seleccione la línea de puntos y, después, arrástrela para que el menú sea flotante.

  3. Haga clic en la forma que quiera insertar y, después, arrástrela hasta que la forma tenga el tamaño que prefiera. Repita este paso por cada forma que quiera agregar.

  4. Después de agregar todas las formas que quiera usar, presione Esc.

En lugar de agregar formas individuales para crear un dibujo, puede que quiera crear un elemento gráfico SmartArt. En los elementos gráficos SmartArt, la disposición de las formas y la cantidad de texto dentro de esas formas se actualiza automáticamente a medida que agrega o quita formas y edita el texto. Puede agregar en cualquier momento una forma a un elemento gráfico SmartArt, o bien puede reemplazar una forma si ninguno de los diseños se corresponde exactamente con lo que quiere.

  1. Insertar un lienzo de dibujo. En la pestaña Insertar, en el grupo Ilustraciones, haga clic en Formas y, después, seleccione Nuevo lienzo de dibujo.

    Pestaña Insertar de Word

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en el botón Más Imagen del botón .

  3. Haga clic con el botón derecho del mouse en la forma que quiera agregar y, después, haga clic en Bloquear modo de dibujo.

  4. Haga clic en cualquier lugar del documento y, después, arrastre para colocar la forma. Repita este paso por cada forma que quiera agregar.

    Para crear un cuadrado o un círculo perfectos (o restringir las dimensiones de otras formas), presione la tecla Mayús y manténgala presionada mientras arrastra.

  5. Después de agregar todas las formas que quiera usar, presione Esc.

Agregar texto a una forma en Office 2007

  • Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  • Haga clic con el botón derecho en la forma donde quiera agregar texto, haga clic en Agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  • Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  • Haga clic en la forma donde quiera agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

  • Haga clic con el botón derecho en la forma donde quiera agregar texto, haga clic en Agregar texto y, después, escriba texto.

  • Para cambiar el tamaño de una forma, haga clic en esta y, después, arrastre los controladores de tamaño.

  • El texto que agregue se convertirá en parte de la forma; si gira o voltea la forma, el texto también girará o se volteará.

Agregar una lista numerada o con viñetas a una forma en Office 2007

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la minibarra de herramientas, haga clic en la flecha junto a Numeración y viñetas y, después, seleccione Numeración y viñetas.

  3. Siga uno de estos procedimientos:

    • Para agregar viñetas, haga clic en la pestaña Con viñetas y elija las opciones que desee.

    • Para agregar una numeración, haga clic en la pestaña Numerada y elija las opciones que desee.

  1. En la pestaña Mensaje, en el grupo Texto básico, haga clic en una de las opciones siguientes:

    Imagen de la pestaña Mensaje de Outlook

  2. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

    • Para agregar viñetas, haga clic en la flecha junto a Viñetas y, después, seleccione las opciones que prefiera.

    • Para agregar numeración, haga clic en la flecha junto a Numeración y, después, seleccione las opciones que prefiera.

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la minibarra de herramientas, haga clic en la flecha junto a Numeración y viñetas y, después, seleccione Numeración y viñetas.

  3. Siga uno de estos procedimientos:

    • Para agregar viñetas, haga clic en la pestaña Con viñetas y elija las opciones que desee.

    • Para agregar una numeración, haga clic en la pestaña Numerada y elija las opciones que desee.

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. En la barra de herramientas Formato, haga clic en una de estas opciones:

    • Para agregar viñetas, haga clic en Viñetas Imagen del botón Viñetas .

    • Para agregar numeración, haga clic en Numeración Imagen del botón .

  1. Seleccione el texto de la forma donde quiera agregar viñetas o numeración.

  2. Siga uno de estos procedimientos:

    En la pestaña Inicio, en el grupo Párrafo, haga clic en una de estas opciones:

    Imagen de la pestaña Inicio de Word

    • Para agregar viñetas, haga clic en la flecha junto a Viñetas y, después, seleccione las opciones que prefiera.

    • Para agregar numeración, haga clic en la flecha junto a Numeración y, después, seleccione las opciones que prefiera.

Agregar un estilo rápido a una forma en Office 2007

Nota: Los estilos rápidos solo están disponibles en estos programas de versión de 2007 Office: Excel, Outlook, Word y PowerPoint.

Los estilos rápidos son combinaciones de diferentes opciones de formato que se muestran en una miniatura en la galería de estilos rápidos del grupo Estilos de forma. Al colocar el puntero sobre una miniatura de la galería de estilos rápidos, podrá ver cómo afecta a la forma el estilo de forma (o el estilo rápido).

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

También puede agregar un relleno o un efecto a la forma.

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

También puede agregar un relleno o un efecto a la forma.

  1. Haga clic en la forma que donde quiera aplicar un estilo rápido (ya sea nuevo o distinto).

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Estilos de forma, haga clic en el estilo rápido que quiera usar.

    Para ver más estilos rápidos, haga clic en el botón Más Imagen del botón .

También puede agregar un relleno o un efecto a la forma.

Cambiar de una forma a otra en Office 2007

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

    Imagen de la pestaña Formato de Herramientas de dibujo

Para cambiar de una forma u otra, elimine la forma y, después, agregue la nueva.

Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  1. Haga clic en la forma que quiera cambiar a otra forma.

    Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

  2. En Herramientas de dibujo, en la pestaña Formato, en el grupo Insertar formas, haga clic en Editar forma Imagen del botón Editar forma , seleccione Cambiar forma y, después, haga clic en la nueva forma que prefiera.

    Imagen de la pestaña Formato de Herramientas de dibujo

  1. Haga clic en la autoforma que quiera cambiar.

    Para cambiar varias autoformas, presione CTRL mientras hace clic en las autoformas que quiera cambiar.

  2. En el menú Organizar, haga clic en Cambiar autoforma, seleccione una categoría y, después, haga clic en la nueva forma que quiera usar.

Para cambiar de una forma u otra, elimine la forma y, después, agregue la nueva.

Para cambiar varias formas, presione CTRL mientras hace clic en las formas que quiera cambiar.

Temas relacionados

Insertar imágenes SVG e iconos en Office 2016
Impulsar la creatividad con modelos 3D

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×