Agregar códigos de barras postales a las etiquetas o los sobres en Publisher

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

El servicio postal estadounidense (USPS, United States Postal Service) ha desarrollado el código de barras de punto de entrega (DPBC) para automatizar la clasificación de la correspondencia a más de 100 millones de puntos de entrega únicos de los Estados Unidos. Si agrega los códigos de barras postales a todos los sobres o etiquetas de su correspondencia, puede obtener un descuento de automatización.

Etiqueta de dirección con código de barras

En este artículo

Requisitos de código de barras postal

Agregar códigos de barras postales a una lista de destinatarios

Abra o cree una publicación de etiquetas o sobres

Usar la combinación de correspondencia para agregar códigos de barras a la publicación

Obtener una vista previa e imprimir los sobres o etiquetas

Requisitos de los códigos de barras postales

Antes de agregar códigos postales a las etiquetas o los sobres, debe instalar en su equipo la fuente de códigos de barras postales. Las fuentes de códigos de barras se pueden obtener a través de diversas empresas. Para localizar una empresa que ofrezca fuentes de códigos de barras, busque "barcode font" o "fuente códigos barras" en Microsoft Office Marketplace en Office Online o mediante un motor de búsqueda en Internet.

Lea atentamente la documentación suministrada con la fuente de códigos de barras que haya adquirido. La documentación debe indicar exactamente qué caracteres y números hay que escribir para crear un código de barras válido, así como el tamaño de fuente que hay que utilizar para cumplir los requisitos del USPS, cómo crear las barras largas que enmarcan el comienzo y el final del código de barras, y otra información.

Directrices de USPS para códigos de barras postales varían según el tipo de distribución de correo (letra, mensaje de respuesta, periódicos y así sucesivamente). Asegúrese de comprobar las instrucciones para los requisitos que se relacionan con el uso específico. Tarifas de correo masivas requieren que siga determinada tratamiento y procedimientos de correo. Además, el USPS periódicamente cambia la forma en calcula los códigos de barras postales. Para ello, asegúrese de trabajar con su oficina de correos local.

Volver al principio

Agregar códigos de barras postales a una lista de destinatarios

Los códigos de barras se agregan a las etiquetas y los sobres de la misma manera que se agregan nombres o direcciones: preparando un origen de datos y utilizando la combinación de correspondencia.

El origen de datos es una lista de destinatarios de Microsoft Office Publisher, tabla de base de datos de Microsoft Office Access, hoja de cálculo de Microsoft Office Excel, lista de contactos de Microsoft Office Outlook, u otro archivo estructurado donde haya guardado los nombres y las direcciones que desee combinar en las etiquetas o los sobres.

Debe crear una columna para los códigos de barras en ese origen de datos. Cada fila de la columna de códigos de barras debe contener una combinación de caracteres y números que se imprimirán en la fuente de códigos de barras postales para representar las dos barras largas que enmarcan el código de barras, el código postal de tipo ZIP+4, el código de punto de envío y el carácter de corrección.

Hoja de cálculo de Excel que contiene la columna Código de barras

1. Cada columna de un origen de datos representa una categoría de información. Puede agregar la información específica guardada en cada fila de una columna a las etiquetas y los sobres impresos insertando un marcador de posición de columna (también denominado campo de datos) en la publicación inicial de la etiqueta o el sobre.

2. Los caracteres y los números de esta celda definen el código de barras postal correspondiente a la dirección que figura en la misma fila. En este ejemplo, los paréntesis representan las barras largas que enmarcan el código de barras. Consulte la documentación suministrada con la fuente de códigos de barras postales para averiguar qué caracteres debe utilizar.

3. La información de cada fila corresponde a la información que aparecerá en la etiqueta o el sobre.

Agregar códigos de barras a un origen de datos

Si todavía no tiene una lista de distribución de correo que puede usar como origen de datos, debe crear uno. Para obtener información sobre cómo crear listas de distribución de correo, vea sugerencias para listas de distribución.

Si ya dispone de una lista de distribución de correo, deberá agregar los números del código de barras a cada registro. Puede escribir estos números en una columna del origen de datos que vaya a utilizar para la combinación de correspondencia.

Si ha creado el origen de datos en Publisher, puede usar el procedimiento siguiente para actualizarlo. Si ha creado el origen de datos en Access, Excel, Outlook u otro programa, lo mejor es actualizarlo en el mismo programa utilizado para crearlo. También puede modificar un origen de datos creado en cualquiera de estos programas después de conectarse a la lista de destinatarios durante la combinación de correspondencia en Publisher.

Actualizar el origen de datos

  1. En el menú Herramientas de Publisher, elija Envíos por correo y catálogos y, a continuación, haga clic en Editar lista de direcciones.

  2. En el cuadro de diálogo Abrir lista de direcciones, seleccione el origen de datos y haga clic en Abrir.

  3. En el cuadro de diálogo Editar origen de datos, haga clic en Personalizar columnas.

  4. En el cuadro de diálogo Personalizar lista de direcciones, haga clic en Agregar.

  5. En el cuadro de diálogo Agregar campo, escriba un nombre de campo (o encabezado de columna) (por ejemplo, Código de barras), haga clic en Aceptar y, de nuevo, en Aceptar.

  6. En el cuadro de diálogo Editar origen de datos, haga clic en la primera celda de la nueva columna donde desee escribir datos.

  7. Escriba un código de barras y, a continuación, presione la tecla de FLECHA ABAJO para desplazarse a la fila inmediatamente inferior.

  8. Repita esta operación hasta que la lista contenga todos los códigos de barras que desea utilizar.

  9. Haga clic en Aceptar para guardar y cerrar el archivo.

    Nota: Aunque exista una columna de códigos de barras en el origen de datos, sigue siendo necesaria la columna independiente de códigos postales (de tipo ZIP o de otro tipo) si desea que éstos aparezcan en la dirección cuando imprima las etiquetas o los sobres.

Volver al principio

Abrir o crear una publicación de sobres o etiquetas

Una vez configurado el origen de datos, ya puede abrir la publicación de etiquetas o sobres. Si ya tiene una publicación que ha utilizado para la distribución de correo en el pasado, basta con abrirla. Si está empezando desde cero, abra una publicación que coincida con el tamaño de los sobres o de las etiquetas donde vaya a imprimir los nombres, las direcciones y los códigos de barras. Si va a imprimir etiquetas, anote el número del producto, como 5160 o L7163, asociado al paquete de etiquetas que haya adquirido. Necesitará este número para abrir la publicación apropiada.

Abrir una publicación existente

  1. Inicie Publisher.

  2. En el menú Archivo, haga clic en Abrir.

  3. En el cuadro de diálogo Abrir publicación, localice la publicación de sobres o etiquetas que desee y haga clic en Abrir.

Empezar desde cero con sobres

  1. Inicie Publisher.

  2. En la lista Tipos de publicaciones, siga uno de estos procedimientos:

    • Para empezar con un sobre en blanco, haga clic en Tamaños de página en blanco y, a continuación, en Sobres.

    • Para empezar con un sobre prediseñado, haga clic en Sobres en Tipos de publicaciones y, a continuación, personalice la publicación realizando los cambios que desee.

      En Personalizar, puede especificar las combinaciones de colores y fuentes, así como el conjunto de información empresarial, que desee aplicar al diseño.

  3. Haga clic en Crear.

Empezar desde cero con etiquetas

Muchas publicaciones se pueden configurar para imprimirlas en etiquetas de un fabricante específico. Por ejemplo, puede diseñar etiquetas utilizando uno de los diseños de Publisher y, a continuación, imprimir la publicación en un papel de etiquetas de un fabricante determinado, como Avery, NCR o Printec.

  1. Inicie Publisher.

  2. En la lista Tipos de publicaciones, haga clic en Tamaños de página en blanco y, a continuación, en Etiquetas postales, Etiquetas de medios u Otras etiquetas.

    En Personalizar, puede especificar las combinaciones de colores y fuentes, así como el conjunto de información empresarial, que desee aplicar al diseño.

  3. Busque el nombre del fabricante de las etiquetas y expanda la lista.

  4. Recorra las publicaciones de etiquetas, haga clic en el número o tamaño del producto que coincida con los indicados en el paquete de etiquetas, y haga clic en Crear.

    Si no aparece un número de publicación cuyo número coincida exactamente con el que figura en el paquete, observe el paquete y la información incluida con las etiquetas. Es posible que se indiquen otros números de productos que estén disponibles en Publisher y cuyos tamaño y diseño sean equivalentes a las etiquetas del paquete que haya adquirido. Por ejemplo, para imprimir en Avery 8163, puede seleccionar Avery 8463, 8663, 15163 ó 18163 en Publisher.

Volver al principio

Utilizar la combinación de correspondencia para agregar códigos de barras a la publicación

Con la publicación de etiquetas o sobres abierta, ya puede conectarla a un origen de datos, que es un archivo que contiene los nombres, las direcciones y los códigos de barras que se van a agregar. Después de crear la conexión, podrá agregar marcadores de posición (campos de combinación) a la publicación inicial, para indicar dónde aparecerán las direcciones y los códigos de barras al imprimir las etiquetas o los sobres.

Si desea combinar imágenes en las páginas de publicación, para agregar un logotipo, por ejemplo, el origen de datos debe incluir nombres de archivo o rutas de acceso para los archivos de imagen que desea combinar. No incluya la reales imágenes o imágenes en el origen de datos.

Conectar al origen de datos

  1. En el menú Herramientas, elija Correspondencia y catálogos y haga clic en Combinar correspondencia.

  2. En Crear una lista de destinatarios del panel de tareas Combinación de correspondencia, haga clic en Utilizar una lista existente y, a continuación, en Siguiente: crear o conectarse a una lista de destinatarios.

  3. En el cuadro de diálogo Seleccione un origen de datos, haga clic en el origen de datos que contenga los códigos de barras.

    De forma predeterminada, Microsoft Publisher almacena los archivos de origen de datos en la carpeta Mis archivos de origen de datos. Quizá necesite buscar los archivos de origen de datos.

  4. Haga clic en Abrir.

    Según el tipo de origen de datos que seleccione, pueden aparecer otros cuadros de diálogo que soliciten información específica. Por ejemplo, si el origen de datos es un libro de Microsoft Office Excel con información en varias hojas, deberá seleccionar la hoja que contiene la información deseada y, después, hacer clic en Aceptar.

  5. El cuadro de diálogo Destinatarios de combinar correspondencia permite filtrar u ordenar las entradas del archivo de datos. Por ejemplo, puede ser conveniente realizar la distribución de correo únicamente a los clientes que viven en una ciudad concreta. Si no desea filtrar ni ordenar la información, haga clic en Aceptar. Si desea filtrar u ordenar la información, siga uno o varios de estos procedimientos antes de hacer clic en Aceptar.

    • Si no desea que la información de una fila concreta aparezca en una etiqueta o sobre, haga clic en la casilla de verificación situada al principio de la fila, y desactívela.

    • Para ordenar las filas por orden ascendente o descendente con respecto a la información de una columna determinada, haga clic en su encabezado.

    • Para filtrar la lista de filas de acuerdo con criterios específicos, haga clic en la flecha situada junto al encabezado de una columna.

      Nota: Si ha utilizado un archivo de contactos de Outlook como origen de datos y ha guardado los códigos de barras en uno de los campos de usuario (por ejemplo, Campo de usuario 1), deberá desplazarse mucho hacia la derecha en el cuadro de diálogo Destinatarios de combinar correspondencia para poder ver dicho campo. Puede cambiar la posición de un campo en el cuadro de diálogo arrastrando el encabezado de columna de ese campo hacia la izquierda o hacia la derecha.

  6. Haga clic en Aceptar para volver al panel de tareas Combinación de correspondencia.

Agregar marcadores de posición y darles formato

Los marcadores de posición, también denominados campos de datos, corresponden a los encabezados de las columnas del origen de datos. Al colocar un campo de datos de código de barras en una publicación de etiquetas o sobres, se indica dónde desea que aparezca la información de esa columna de códigos de barras en las copias impresas. Puede dar formato a los campos para que la información de las etiquetas o los sobres impresos tenga la apariencia deseada. Es preciso dar formato al campo de códigos de barras para que la información contenida en él se imprima en una fuente de códigos de barras postales.

Agregar marcadores de posición y darles formato en sobres

  1. Si ha creado un conjunto de información empresarial, se inserta como remite. Si no lo ha hecho y no va a imprimir en sobres que ya tengan el remite impreso, o si ha empezado con un tamaño de página en blanco para crear la publicación de sobres, deberá agregar el remite.

    • Si existe un texto de ejemplo para el remite, haga clic en él y escriba su propio remite.

    • Si no hay ningún cuadro de texto dirección de remite, en la barra de herramientas objetos, haga clic en Cuadro de texto Imagen de botón . En los sobres, arrastre en diagonal para crear un cuadro de texto para el remite y, a continuación, escriba su dirección de remite.

  2. Ahora, agregue los campos correspondientes a la dirección y el código de barras.

    • Si existe un texto de ejemplo para la dirección de correo del sobre, vaya al paso siguiente.

    • Si no hay ningún cuadro de texto dirección de correo, en la barra de herramientas objetos, haga clic en Cuadro de texto Imagen de botón . En el sobre, arrastre en diagonal para crear un cuadro de texto dirección de correo.

  3. En la barra de herramientas objetos, haga clic en Cuadro de texto Imagen de botón . En el sobre, encima del cuadro de texto dirección postal, arrastre en diagonal para crear otro cuadro de texto para el código de barras. Dibujar el cuadro de texto según el desplazamiento especificado por USPS las instrucciones de código de barras. Por ejemplo, el código de barras es muy probable que debe ser al menos.04 pulgadas fuera de la parte superior del cuadro de texto de la dirección de correo, en la parte inferior del cuadro de texto de código de barras y el borde sobre. El cuadro de texto es muy probable que deberá ser casi 3 pulgadas largo para que quepa todo el código de barras impreso.

    Nota: Asegúrese de comprobar las instrucciones del USPS para medir la distancia con respecto a los demás elementos del sobre.

  4. Haga clic en el cuadro de texto de la dirección de correo.

  5. En Más elementos del panel de tareas Combinación de correspondencia, haga clic en Bloque de direcciones.

  6. En el cuadro de diálogo Insertar bloque de direcciones, elija el formato para los nombres de los destinatarios y haga clic en Asignar campos.

  7. En el cuadro de diálogo Asignar campos, asegúrese de que todos los componentes de la dirección enumerados a la izquierda que se van a utilizar en las direcciones de correo coincidan con una columna del origen de datos, mostrado a la derecha. Haga clic en Aceptar y, después, de nuevo en Aceptar.

    Aparecerá el campo «Bloque de direcciones» en la publicación de sobres.

  8. Haga clic en el cuadro de texto del código de barras. En Preparar la publicación del panel de tareas Combinación de correspondencia, haga clic en el campo de datos de códigos de barras de la lista, para agregar el campo «Código de barras» a la publicación de sobres.

    Lista de campos de datos en el panel de tareas Combinar correspondencia

    Si va a combinar códigos de barras desde un archivo de contactos de Outlook, es probable que el nombre del campo que contiene los códigos de barras sea Campo de usuario 1, Campo de usuario 2, Campo de usuario 3 o Campo de usuario 4.

  9. Seleccione el campo «Código de barras» o «Campo de usuario» que ha agregado, incluidas las comillas (« »).

  10. En el menú Formato, hacer clic en Fuente.

  11. En Fuente en el cuadro de diálogo Fuente, elija la fuente de códigos de barras postales. En Tamaño, seleccione el tamaño de fuente que satisfaga los requisitos del USPS según la documentación de la fuente.

  12. Haga clic en Aceptar.

    El campo «Código de barras» o «Campo de usuario» puede cambiar de tamaño y apariencia.

    Además, puede modificar la fuente, el tamaño, el color y otras características del texto de la dirección de correo. Basta con seleccionar el campo «Bloque de dirección», incluidas las comillas (« »), y con aplicar el formato deseado.

Agregar marcadores de posición y darles formato en etiquetas

  1. Para agregar campos para direcciones y códigos de barras, siga uno de estos procedimientos:

    • Si la etiqueta contiene un texto de ejemplo, haga clic en él. Sitúe el puntero sobre el círculo situado en la parte superior del cuadro de texto. Arrastre hacia abajo para reducir el cuadro de texto a las dos terceras partes o la mitad de su tamaño original. Haga clic fuera del cuadro de texto para cancelar la selección del mismo.

    • Si no hay ningún texto de ejemplo en la etiqueta, en la barra de herramientas objetos, haga clic en Cuadro de texto Imagen de botón . En la etiqueta, arrastre en diagonal para crear un cuadro de texto dirección de correo que está aproximadamente la mitad dos terceras partes pulgadas el alto y casi la longitud total de la etiqueta, salvo.25 acerca de los extremos. Asegúrese de dejar aproximadamente.125 pulgadas de espacio en la parte inferior de la etiqueta.

  2. En la barra de herramientas objetos, haga clic en Cuadro de texto Imagen de botón .

  3. Arrastre en diagonal para crear un cuadro de texto de código de barras en el área vacía situada en la parte superior de la etiqueta. Este nuevo cuadro de texto debe tener el mismo largo que el otro cuadro de texto de la etiqueta, con un espacio de separación mínimo de 0,10 cm entre la parte superior del cuadro de texto y la parte superior de la etiqueta, así como entre la parte inferior del cuadro de texto del código de barras y el cuadro de texto situado debajo de él.

  4. Haga clic en el cuadro de texto de dirección de correo de la etiqueta. En Más elementos del panel de tareas Combinación de correspondencia, haga clic en Bloque de direcciones.

  5. En el cuadro de diálogo Insertar bloque de direcciones, elija el formato para los nombres de los destinatarios y haga clic en Asignar campos.

  6. En el cuadro de diálogo Asignar campos, asegúrese de que todos los componentes de la dirección enumerados a la izquierda que se van a utilizar en las direcciones de correo coincidan con una columna del archivo de datos, mostrado a la derecha. Haga clic en Aceptar y, después, de nuevo en Aceptar.

    Aparecerá el campo «Bloque de direcciones» en la publicación de etiquetas.

  7. Haga clic en el cuadro de texto del código de barras. En Preparar la publicación del panel de tareas Combinación de correspondencia, haga clic en el campo de datos de códigos de barras de la lista, para agregar el campo «Código de barras» a la publicación de sobres.

    Lista de campos de datos en el panel de tareas Combinar correspondencia

    Si va a combinar códigos de barras desde un archivo de contactos de Outlook, es probable que el nombre del campo que contiene los códigos de barras sea Campo de usuario 1, Campo de usuario 2, Campo de usuario 3 o Campo de usuario 4.

  8. Seleccione el campo «código de barras» o «campo de usuario» que ha agregado, incluidas las comillas (« »).

  9. En el menú Formato, hacer clic en Fuente.

  10. En Fuente en el cuadro de diálogo Fuente, elija la fuente de códigos de barras postales. En Tamaño, seleccione el tamaño de fuente que satisfaga los requisitos del USPS según la documentación de la fuente. Haga clic en Aceptar.

    El campo «Código de barras» o «Campo de usuario» puede cambiar de tamaño y apariencia.

    Además, puede modificar la fuente, el tamaño, el color y otras características del texto de la dirección de correo. Basta con seleccionar el campo «Bloque de dirección» y con aplicar el formato deseado.

Volver al principio

Obtener una vista preliminar de los sobres o etiquetas e imprimirlos

Ahora, ya puede combinar la información del archivo de datos en la publicación, a fin de crear una etiqueta o un sobre para cada fila de información que haya decidido combinar. La vista preliminar de las publicaciones permite identificar los posibles problemas que deban solucionarse antes de imprimir.

Obtener una vista preliminar de direcciones y códigos de barras

  1. Para obtener una vista previa de las entradas en orden, haga clic en la navegación botones botón Adelante Botón Atrás para ver el aspecto de cada entrada en la publicación combinada.

    A continuación se muestra la apariencia que puede tener la publicación combinada:

    Vista previa de etiqueta con código de barras

  2. Si observa algún problema, éste es el momento de solucionarlo. A continuación se citan algunos ejemplos de problemas que pueden presentarse:

  3. Si está satisfecho con las vistas previas, haga clic en Siguiente: crear publicaciones combinadas en la parte inferior del panel de tareas.

Falta parte del código de barras

Es posible que el cuadro de texto del código de barras sea demasiado corto para que se pueda mostrar el código de barras en su totalidad. Haga clic en el borde que delimita el cuadro de texto y arrastre una de las asas blancas hasta que el cuadro de texto tenga el largo apropiado.

Las direcciones no se muestran correctamente

Las direcciones no se muestren correctamente. En el panel de tareas combinación de correspondencia, haga clic en el vínculo Bloque de direcciones. Mueva el puntero a la esquina superior izquierda del cuadro de texto que contiene el bloque de direcciones, haga clic en el menú desplegable de Campo de combinación Opciones de Campo de combinación y, a continuación, haga clic en Cambiar bloque de direcciones. En el cuadro de diálogo Cambiar bloque de direcciones, haga clic en Asignar campos. En el cuadro de diálogo Asignar campos, asegúrese de que cada componente de dirección que aparece a la izquierda que se usa en las direcciones de correo coincidan con una columna del origen de datos a la derecha. Haga clic en Aceptar y, a continuación, haga clic en Aceptar nuevamente.

El formato de texto no es correcto

Es posible que sea conveniente cambiar el tamaño y el color de la fuente en el bloque de direcciones. Seleccione el campo «Bloque de direcciones», incluidas las comillas (« »). En el menú Formato, haga clic en Fuente para abrir el cuadro de diálogo Fuente y realice los cambios que desee.

Imprimir la publicación combinada

Ahora, ya se puede imprimir. Para imprimir las direcciones y los códigos de barras en sobres, hay que imprimir las publicaciones como hojas independientes. Para imprimir las direcciones y los códigos de barras en etiquetas, puede imprimir un intervalo de direcciones y sus códigos de barras asociados en una hoja de etiquetas o bien imprimir varias copias de la misma dirección con su código de barra asociado en todas las etiquetas de una hoja.

Imprimir las direcciones y los códigos de barras en sobres

Tras crear el sobre y seleccionar el tamaño de página que desee, ya está listo para imprimir el sobre.

  1. En el panel de tareas Combinación de correspondencia, haga clic en Imprimir y, a continuación, en la ficha Configuración de publicación y papel.

  2. Compruebe la ventana de vista preliminar. Si no está seguro de cómo se inserta un sobre, haga clic en Mostrar cómo insertar el papel y, a continuación, en Abra el cuadro de diálogo Definición de sobre.

  3. En el cuadro de diálogo Definición de sobre, la imagen con el borde azul grueso muestra la opción recomendada para la impresora.
    Ilustración de definición de sobre

    El número de bandejas y opciones varía en función del fabricante, del tipo y del modelo de impresora que esté utilizando.

  4. Haga clic en Aceptar y, a continuación, en Imprimir.

  5. En el menú Archivo, haga clic en Guardar para guardar la publicación.

    Nota: Tenga en cuenta que lo que se guarda no es el conjunto de sobres que se han impreso, sino la publicación con su conexión al origen de datos y sus campos marcadores de posición. Si guarda la publicación, podrá crear otro conjunto de sobres cuando lo necesite. La publicación conserva el vínculo al origen de datos al que lo haya conectado, de modo que pueda ir directamente al paso de la vista preliminar.

Imprimir las direcciones y los códigos de barras en etiquetas

  1. En el menú Archivo, haga clic en Configurar impresión.

  2. En el cuadro de diálogo Configurar impresión, siga uno de estos procedimientos:

    • Para configurar las etiquetas de modo que se imprima una dirección distinta con su código de barras asociado en cada una de las etiquetas de una hoja, haga clic en Varias páginas en cada hoja en Opciones de impresión y, a continuación, haga clic en Aceptar.

    • Para configurar las etiquetas de modo que se impriman varias copias de la misma dirección con su código de barras asociado en todas las etiquetas de cada hoja, haga clic en Varias copias en cada hoja en Opciones de impresión y, a continuación, haga clic en Aceptar.

  3. Observe la vista preliminar del resultado para asegurarse de que la información de la etiqueta esté alineada correctamente con la hoja de etiquetas. En Crear publicaciones combinadas del panel de tareas Combinación de correspondencia, haga clic en Vista preliminar. Si es necesario, realice ajustes para alienar las direcciones y los códigos de barras en las etiquetas.

    ¿Cómo?

    1. Haga clic en Cerrar para cerrar la ventana de vista preliminar.

    2. En el menú Archivo, haga clic en Configurar página.

    3. En el cuadro de diálogo Configurar página, haga clic en Avanzadas. Modifique los márgenes y espacios entre los elementos necesarios en el cuadro de diálogo Tamaño de página personalizado y haga clic en Aceptar dos veces.

    4. En Crear publicaciones combinadas del panel de tareas Combinación de correspondencia, haga clic en Vista preliminar otra vez, para comprobar los ajustes.

  4. Haga clic en Cerrar para cerrar la ventana de vista preliminar.

  5. En Crear publicaciones combinadas del panel de tareas Combinación de correspondencia, haga clic en Imprimir. Elija las opciones de impresión que desee y, a continuación, haga clic en Aceptar.

  6. En el menú Archivo, haga clic en Guardar para guardar la publicación.

    Nota: Tenga en cuenta que lo que se guarda no es el conjunto de sobres que se han impreso, sino la publicación con su conexión al origen de datos y sus campos marcadores de posición. Si guarda la publicación, podrá crear otro conjunto de sobres cuando lo necesite. La publicación conserva el vínculo al origen de datos al que lo haya conectado, de modo que pueda ir directamente al paso de la vista preliminar.

Volver al principio

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

Ampliar sus conocimientos
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×