Actualizar rápidamente tareas completadas

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Puede actualizar rápidamente las tareas del proyecto completado al 100% o el programada porcentaje completado.

Por ejemplo, el proyecto está yendo bien y la mayoría de las tareas están conformes a la programación. En lugar de actualizar cada tarea del proyecto diariamente, actualice semanalmente las tareas a su porcentaje completado programado y después modifique el porcentaje completado para aquellas tareas adelantadas o retrasadas respecto a la programación.

Actualizar rápidamente las tareas completadas al 100%

Si tiene tareas en el proyecto que se han completado según programación, puede actualizarlas todas rápidamente a completadas al 100% para la fecha actual, una fecha de estado o una fecha que especifique. Puede seleccionar hasta 10 tareas a la vez.

Actualizar tareas completadas al 100% para la fecha actual o fecha de estado

  1. En el menú Ver, haga clic en Diagrama de Gantt.

  2. Mantenga presionada la tecla CTRL y haga clic en las tareas de la lista que desea actualizar. Puede seleccionar hasta 10 tareas a la vez.

    Sugerencia: Si las tareas que desea actualizar se muestran consecutivamente, haga clic en la primera tarea, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última tarea para seleccionar la serie.

  3. Haga clic en 100% completado Imagen de botón en la barra de herramientas de seguimiento.

    Nota: Para mostrar la barra de herramientas Seguimiento, en el menú Ver, elija Barras de herramientas y, a continuación, haga clic en Seguimiento.

Actualizar tareas completadas al 100% para una fecha específica

Al realizar este procedimiento, porcentaje especificados anteriormente de valores de finalización para las tareas con el fin de fechas anteriores a la fecha "completado al" se reemplazan por 100%.

  1. En el menú Ver, haga clic en Diagrama de Gantt.

  2. Si sólo desea actualizar tareas específicas, mantenga presionada la tecla CTRL y haga clic en cada una de las tareas de la lista. Puede seleccionar hasta 10 tareas a la vez.

    Sugerencia: Si las tareas que desea actualizar se muestran consecutivamente, haga clic en la primera tarea, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última tarea para seleccionar la serie.

    Si desea actualizar todas las tareas de la lista, no necesita seleccionarlas.

  3. En el menú Herramientas, elija Seguimiento y, a continuación, haga clic en Actualizar proyecto.

  4. Haga clic en Actualizar trabajo completado al y, a continuación, escriba o seleccione la fecha en la que desea actualizar el progreso.

    Si no especifica una fecha, Project usa la fecha actual o la fecha de estado.

  5. Haga clic en Sólo al 0% o al 100%.

  6. Si está actualizando tareas específicas, haga clic en Tareas seleccionadas. Si está actualizando todas las tareas del proyecto, haga clic en Proyecto completo.

Actualizar rápidamente las tareas al porcentaje completado programado

Si tiene varias tareas en el proyecto que están disponibles en la programación o se completaron según lo programado, puede actualizar rápidamente el porcentaje completado programado para la fecha actual, una fecha de estado o una fecha que se especifique.

Actualizar las tareas al porcentaje completado programado para la fecha actual o fecha de estado

  1. En el menú Ver, haga clic en Diagrama de Gantt.

  2. Mantenga presionada la tecla CTRL y haga clic en las tareas de la lista que desea actualizar. Puede seleccionar hasta 10 tareas a la vez.

    Sugerencia: Si las tareas que desea actualizar se muestran consecutivamente, haga clic en la primera tarea, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última tarea para seleccionar la serie.

  3. Haga clic en Actualizar según programación Imagen del botón en la barra de herramientas de seguimiento.

    Nota: Para mostrar la barra de herramientas Seguimiento, en el menú Ver, elija Barras de herramientas y, a continuación, haga clic en Seguimiento.

Actualizar las tareas al porcentaje completado programado para una fecha específica

  1. En el menú Ver, haga clic en Diagrama de Gantt.

  2. Si sólo desea actualizar tareas específicas, mantenga presionada la tecla CTRL y haga clic en cada una de las tareas de la lista. Puede seleccionar hasta 10 tareas a la vez.

    Sugerencia: Si las tareas que desea actualizar se muestran consecutivamente, haga clic en la primera tarea, mantenga presionada la tecla MAYÚS y, a continuación, haga clic en la última tarea para seleccionar la serie.

    Si desea actualizar todas las tareas de la lista, no necesita seleccionarlas.

  3. En el menú Herramientas, elija Seguimiento y, a continuación, haga clic en Actualizar proyecto.

  4. Haga clic en Actualizar trabajo completado al y, a continuación, escriba o seleccione la fecha en la que desea actualizar el progreso.

  5. Haga clic en Por porcentaje completado.

  6. Si está actualizando tareas específicas, haga clic en Tareas seleccionadas. Si está actualizando todas las tareas del proyecto, haga clic en Proyecto completo.

Volver al principio

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×