Office
Iniciar sesión

Acercar o alejar un documento, una presentación o una hoja de cálculo de Office

Nota:  Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Es posible acercar un archivo para obtener una vista más cercana de él o alejarlo para obtener una vista de la página con un tamaño reducido. También puede guardar una configuración de zoom determinada con un documento o una plantilla, una presentación o una hoja de cálculo.

Acercar o alejar rápidamente un documento, una presentación o una hoja de cálculo

  1. En la barra de estado, cerca de la esquina inferior derecha de la ventana, haga clic en el control deslizante del Zoom.

    Control deslizante de zoom
  2. La diapositiva a la configuración de zoom de porcentaje que desee.

Sugerencia: Si tiene un mouse con una rueda de desplazamiento en ella puede acercar, o, manteniendo presionada la tecla MAYÚS en el teclado y la rueda hacia delante o hacia atrás.

Seleccionar una configuración de zoom determinada

Puede elegir cuánto ve en la pantalla de un documento, una presentación o una hoja de cálculo.

Seleccionar una configuración de zoom en Microsoft Office Word

Siga uno de estos procedimientos:

  • En la ficha vista, en el grupo Zoom, haga clic en 100%.

    Grupo Zoom en la cinta de Word
  • En la pestaña Ver, en el grupo Zoom, haga clic en Una página, varias páginas o ancho de página.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

Sugerencia: Si la configuración de zoom aparece atenuada, asegúrese de que el movimiento de la página no está configurado para Lado a lado. En la pestaña Ver de la cinta, justo a la izquierda de la configuración de Zoom, verá el Movimiento de la página. Asegúrese de que está seleccionado Vertical.

Seleccionar una configuración de zoom en Microsoft Office PowerPoint

Siga uno de estos procedimientos:

  • En la pestaña Ver, en el grupo Zoom, haga clic en Ajustar a la ventana.

    Grupo Zoom en la cinta de PowerPoint
  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

Seleccionar una configuración de zoom en Microsoft Office Excel

Siga uno de estos procedimientos:

  • En la ficha vista, en el grupo Zoom, haga clic en 100%.

    Grupo Zoom en la cinta de Excel
  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom a la selección.

  • En la pestaña Ver, en el grupo Zoom, haga clic en Zoom y, luego, introduzca un porcentaje o seleccione otra configuración que desee.

Guardar una configuración de zoom determinada

Puede guardar una configuración de zoom para que se reanude la próxima vez que abra la aplicación de Office.

Guardar una configuración de zoom en Word

Para guardar una configuración de zoom determinada con el documento o la plantilla para que el documento o la plantilla siempre se abra con esa configuración de zoom, es preciso primero realizar un cambio en ellos. Solo es necesario agregar y eliminar un único espacio a fin de garantizar que el documento o la plantilla se edite y que se guarde la configuración.

  1. Abra el documento o la plantilla que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

    Grupo Zoom en la cinta de Word
  3. Elija la configuración que desee y haga clic en Aceptar.

  4. Para asegurarse de que se guarda la configuración, agregue y elimine un único espacio en el documento o la plantilla.

  5. Haga clic en Archivo > Guardar.

Guardar una configuración de zoom en PowerPoint y Excel

  1. Abra la presentación o la hoja de cálculo que desea guardar con una determinada configuración de zoom.

  2. En la pestaña Ver, en el grupo Zoom, haga clic en Zoom.

  3. Haga clic en Archivo > Guardar.

Temas relacionados

Crear, aplicar o eliminar una vista personalizada en Excel
descargar e instalar fuentes personalizadas para usarlas con Office

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×