Abrir y guardar datos adjuntos

Los datos adjuntos son archivos o elemento que pueden incluirse con un mensaje de correo electrónico. Los mensajes que tienen datos adjuntos se identifican mediante un icono de clip Icono de datos adjuntos  en la lista de mensajes. En función del formato del mensaje que reciba, los datos adjuntos aparecerán en una de dos ubicaciones en el mensaje.

  • Si el mensaje tiene formato HTML o de texto sin formato, los datos adjuntos aparecerán en el cuadro de de datos adjuntos debajo de la línea Asunto.

  • Si el formato del mensaje es formato de texto enriquecido (RTF), que es menos común, los datos adjuntos aparecerán en el cuerpo del mensaje. Incluso aunque el archivo aparezca en el cuerpo del mensaje, seguirá siendo un archivo de datos adjuntos independiente.

Nota   El formato en el que se redacta un mensaje se indica en la barra de título de la parte superior del mensaje.

Abrir datos adjuntos

Puede abrir datos adjuntos desde el panel de lectura o desde un mensaje abierto. En ambos casos, haga doble clic en los datos adjuntos para abrirlos.

Para abrir datos adjuntos desde la lista de mensajes, haga clic con el botón secundario en el mensaje que tiene los datos adjuntos y, a continuación, haga clic en Ver datos adjuntos y en el nombre de los datos adjuntos.

Notas  

  • Puede obtener una vista previa de los datos adjuntos de mensajes HTML o de texto sin formato en el panel de lectura y en los mensajes abiertos. Haga clic en los datos adjuntos de los que desea obtener una vista previa y dicha vista se mostrará en lugar del cuerpo del mensaje. Para volver al mensaje, en la ficha Herramientas de datos adjuntos, en el grupo Mensaje, haga clic en Mostrar mensaje. La vista previa no está disponible para los datos adjuntos de mensajes RTF.

  • De forma predeterminada, Microsoft Outlook bloquea los archivos de datos adjuntos que posiblemente no sean seguros (incluidos los archivos .bat, .exe, .vbs y .js) y que puedan contener virus. Si Outlook bloquea algún archivo de datos adjuntos en un mensaje, aparece una lista de los tipos de archivos bloqueados en la InfoBar de la parte superior del mensaje.

    Barra de información

Guardar datos adjuntos

Después de abrir y ver los datos adjuntos, puede elegir guardarlos en una unidad de disco. Si el mensaje tiene más de un archivo de datos adjuntos, puede guardar varios datos adjuntos como un grupo o de uno en uno.

Guardar un único archivo de datos adjuntos desde un mensaje

  1. Siga uno de estos pasos:

    • Si el mensaje está en formato HTML o texto sin formato:     haga clic en los datos adjuntos en el panel de lectura o el mensaje abierto. A continuación, en la ficha Datos adjuntos, en el grupo Acciones, haga clic en Guardar como. También puede hacer clic con el botón secundario en los datos adjuntos y, a continuación, en Guardar como.

    • Si el mensaje está en formato RTF:     en el panel de lectura o el mensaje abierto, haga clic con el botón secundario en los datos adjuntos y haga clic en Guardar como.

  2. Elija una ubicación de carpeta y, a continuación, haga clic en Guardar.

Guardar varios datos adjuntos de un mensaje

  1. En el panel de lectura o en el mensaje abierto, seleccione los datos adjuntos que desea guardar. Para seleccionar varios datos adjuntos, mantenga presionada la tecla CTRL mientras hace clic en los datos adjuntos.

  2. Siga uno de estos pasos:

    • Si el mensaje está en formato HTML o texto sin formato:     En la ficha Datos adjuntos, en el grupo Acciones , haga clic en Guardar como.

    • Si el mensaje está en formato RTF:     Haga clic con el botón secundario en uno de los mensajes seleccionados y haga clic en Guardar como.

  3. Haga clic en una ubicación de carpeta y haga clic en Aceptar.

Guardar todos los datos adjuntos de un mensaje

  1. En el panel de lectura o el mensaje abierto, haga clic en los datos adjuntos.

  2. Realice una de las siguientes acciones:

    • Si el mensaje está en formato HTML o texto sin formato:     En la ficha Datos adjuntos, en el grupo Acciones , haga clic en Guardar todos los datos adjuntos.

    • Si el mensaje está en formato RTF:     Haga clic en la pestaña Archivo para abrir la vista Backstage y, a continuación, haga clic en Guardar datos adjuntos y luego haga clic en Aceptar.

  3. Haga clic en una ubicación de carpeta y haga clic en Aceptar.

Volver al principio

Se aplica a: Outlook 2010



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma