¿Qué versión de Office estoy usando?

Sabe que tiene instalado Microsoft Office, pero necesita saber más sobre su versión de Office. A continuación encontrará información sobre cómo buscar qué versión, Service Pack (SP) y versión de bits (32 o 64 bits) tiene instalados.

Si sabe qué versión está ejecutando, pero está buscando información adicional, como si ejecuta Office de 32 bits o de 64 bits, puede ir a la sección correspondiente a continuación.

Si no está seguro de qué versión está ejecutando, abra una aplicación de Office (usamos Word en nuestros ejemplos) y mire la interfaz de usuario para determinar qué versión tiene.

Si ve esta interfaz de usuario tras abrir una aplicación de Office....

Tiene esta versión.

Pestaña Inicio en Word 2013, Word 2016 y Word RT

Tiene la versión de escritorio de Office 365, Office 2016 u Office 2013.

Seleccione Archivo > Cuenta. Puede ir a la sección siguiente para obtener más información sobre el producto.

Pestaña Inicio en Word 2016 para Mac

Tiene Office 2016 para Mac.

Seleccione menú de Word > Acerca de Word. Puede ir a la sección Office 2016 para Mac que aparece a continuación para obtener más información sobre el producto.

Pestaña Inicio en Word RT

Tiene Office 2013 RT.

Seleccione Archivo > Cuenta. Puede ir a la sección Office 2013 RT que aparece a continuación para obtener más información sobre el producto.

Pestaña Inicio de Word Mobile en Windows 10

Tiene una aplicación de Office Mobile para Windows 10.

Elija Archivo > Configuración > Acerca de. Puede ir a la sección Office Mobile para Windows 10 que aparece a continuación para obtener más información sobre el producto.

Interfaz principal de Word para Mac 2011

Tiene Office para Mac 2011.

Seleccione menú de Word > Acerca de Word. Puede ir a la sección Office para Mac 2011 que aparece a continuación para obtener más información sobre el producto.

Pestaña Inicio en Word 2010

Tiene Office 2010.

Seleccione Archivo > Ayuda. Puede ir a la sección Office 2010 que aparece a continuación para obtener más información sobre el producto.

Cinta Inicio principal en Word 2007

Tiene Office 2007.

Seleccione Botón de Microsoft Office Haga clic en el botón Office > Ayuda. Puede ir a la sección Office 2007 que aparece a continuación para obtener más información sobre el producto.

Menú principal en Word 2003

Tiene Office 2003.

Seleccione Ayuda > Acerca de Microsoft Word. Puede ir a la sección Office 2003 que aparece a continuación para obtener más información sobre el producto.

Suscripción de Office 365

La suscripción de Office 365 usa la pestaña Archivo y la vista Backstage de Microsoft Office, lo que se ve después de hacer clic en Archivo. Aquí está lo que verá en Word después de seleccionar Archivo > Cuenta.

Archivo > Cuenta en una suscripción a Office 365

Número uno en un círculo rosa Muestra si tiene una suscripción de Office y de qué producto de Office se trata.

Número dos en un círculo rosa. Muestra el número de versión completo.

Sugerencia  Elija Opciones de actualización para instalar actualizaciones.

Número 3 en un círculo rosa. Después de hacer clic en Acerca de Word, puede ver qué versión está ejecutando: 32 bits o 64 bits.

Ventana Acerca de Microsoft Word

Volver al principio

Office 2013 y Office 2016 (compra de pago único)

Office 2013 y 2016 usan la pestaña Archivo y la vista Backstage de Microsoft Office, que es lo que se ve tras hacer clic en Archivo. Aquí está lo que verá en Word 2013 después de seleccionar Archivo > Cuenta.

Nota  En Outlook, haga clic en Archivo y en Cuenta de Office.

Archivo > Cuenta de Word 2013

Número uno en un círculo rosa Muestra si tiene un producto de Office de compra de pago único, qué producto de Office es y si el producto está activado.

Número dos en un círculo rosa. Después de hacer clic en Acerca de Word, puede ver qué versión está ejecutando: 32 bits o 64 bits.

Ventana Acerca de Word 2013

Volver al principio

Office Mobile para Windows 10

Esto es lo verá en una aplicación de Office Mobile para un dispositivo con Windows 10 después de elegir Archivo > Configuración > Acerca de.

Ventana Acerca de Word Mobile

Volver al principio

Office 2016 para Mac

Aquí está lo que verá en Word 2016 para Mac después de seleccionar el menú Word > Acerca de Word.

Word 2016 para Mac mostrando la página Acerca de Word

Volver al principio

Office para Mac 2011

Aquí está lo que verá en Word para Mac 2011 después de seleccionar el menú Word > Acerca de Word.

Word para Mac 2011 que muestra página Acerca de Word

Volver al principio

Office 2013 RT

En Microsoft Surface RT, solo hay una versión de Office que está diseñada para ejecutarse en el procesador ARM de la tableta, Office 2013 RT. Aquí se encuentra la información sobre la versión que verá en Word RT tras seleccionar Archivo > Cuenta.

Ventana Archivo > Cuenta de Word RT

Número uno en un círculo rosa Muestra qué producto de Office es y si está activado.

Número dos en un círculo rosa. Después de hacer clic en Acerca de Word, verá si la aplicación de Office es parte de un conjunto de programas de Office.

Ventana Acerca de Word RT

Volver al principio

Office 2010

Office 2010 introduce la pestaña Archivo y la vista Backstage de Microsoft Office, que verá tras hacer clic en Archivo. Esto es lo que verá en Word 2010 tras seleccionar Archivo > Ayuda.

Información del producto después de hacer clic en Archivo > Ayuda en Word 2010

Número uno en un círculo rosa Muestra qué producto de Office es y si está activado, además de las aplicaciones que se incluyen en el producto de Office.

Número dos en un círculo rosa. Muestra el número de versión completo y si está ejecutando Office de 32 bits o de 64 bits.

Número 3 en un círculo rosa. Después de hacer clic en Información adicional de copyright y de versión, verá información sobre la licencia y los Service Pack.

Ventana Acerca de Word 2010

Volver al principio

Office 2007

Office 2007 introdujo pestañas y el botón de Microsoft Office. Aquí se muestra lo que verá en Word 2007 después de seleccionar el botón Microsoft Office Microsoft Office Button > Opciones de Word > Recursos.

Ventana Recursos en las Opciones de Word de Word 2007

Número uno en un círculo rosa Muestra el número de versión, el número de versión completo y los Service Pack.

Número dos en un círculo rosa. Muestra si la aplicación de Office es parte de un conjunto de programas de Office y la información de licencia.

Nota  No había ninguna versión de 64 bits disponible para Office 2007.

Volver al principio

Office 2003

Importante  Finalización del soporte técnico para Office 2003.

Office 2003 tiene varios menús de texto en la barra gris: Archivo, Edición, Ver, Insertar, Formato, Herramientas, Tabla, Ventana y Ayuda. Aquí se muestra lo que verá en Word 2003 cuando haga clic en Ayuda > Acerca de Microsoft Office Word.

Ayuda > Acerca de Microsoft Office Word en Word 2003

Ventana Acerca de Microsoft Office Word 2003

Número uno en un círculo rosa Muestra el número de versión, el número de versión completo y los Service Pack.

Número dos en un círculo rosa. Muestra la información de licencia.

Nota  No había ninguna versión de 64 bits disponible para Office 2003.

Volver al principio

Se aplica a: Excel 2016, Word 2016, PowerPoint 2016, OneNote 2016, Visio Standard 2016, Office 2016, Excel 2013, Word 2013, Outlook 2013, PowerPoint 2013, OneNote 2013, Publisher 2013, Access 2013, Visio 2013, InfoPath 2013, Office 365, Administración de Office 365, Administración de Office 365 Pequeña Empresa, Excel 2010, Word 2010, Outlook 2010, PowerPoint 2010, Access 2010, OneNote 2010, Publisher 2010, Visio 2010, Project 2010, InfoPath 2010, Excel 2007, Word 2007, Outlook 2007, PowerPoint 2007, Access 2007, Publisher 2007, Visio 2007, OneNote 2007, Project 2007, Excel 2016 para Mac, Outlook 2016 para Mac, PowerPoint 2016 para Mac, Word 2016 para Mac, OneNote 2016 para Mac, Office 2016 para Mac, Word para Mac 2011, Excel para Mac 2011, Outlook para Mac 2011, PowerPoint 2011 para Mac, Office 365 ofrecido por 21Vianet, Office 365 a través de 21Vianet - Administración de Pequeña Empresa, Office 365 a través de 21Vianet - Administración, OneNote para Mac, Office 2007, Office 2010, Visio Standard 2007, Visio Standard 2010, Visio Professional 2013, Project Standard 2007, Project Standard 2010, Project Standard 2013, Project Standard 2016, Project Professional 2013



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Cambiar idioma