¿Qué ha sucedido con la barra de herramientas Dibujo?

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La barra de herramientas Dibujo no está disponible en la mayoría de los programas de 2007 Microsoft Office system. Barra de herramientas Dibujo

La cinta de opciones, que es un componente de la interfaz de usuario de Microsoft Office Fluent, reemplaza la barra de herramientas Dibujo así como otras barras de herramientas y menús en algunos programas de versión de 2007 Office.

La cinta de opciones se ha diseñado para que ayude a buscar rápidamente los comandos necesarios para llevar a cabo una tarea. Los comandos están organizados en grupos locales bajo fichas, como el grupo Portapapeles en la ficha Inicio. Cada ficha está relacionada con un tipo de actividad, como escribir o diseñar una página. Para lograr una mayor claridad, algunas fichas aparecen únicamente cuando son necesarias. Por ejemplo, la ficha Herramientas de dibujo aparece únicamente cuando se selecciona una forma, una línea u otro objeto de dibujo.Para obtener más información sobre la cinta de opciones, vea Usar la cinta de opciones.

Nota: Si no ve la ficha Herramientas de dibujo, asegúrese de que seleccionó una forma, la línea o el objeto de dibujo. Que deba hacer doble clic en el objeto.

Imagen de la ficha Formato de Herramientas de dibujo

En los programas de la versión de 2007 Office, para realizar las tareas que solía realizar desde la barra de herramientas Dibujo (como insertar una forma, dibujar una línea y agregar una imagen, imágenes prediseñadas, gráficos SmartArt o WordArt), puede hacer clic en una opción del grupo Ilustraciones o del grupo Texto en la ficha Insertar.

Imagen del grupo Ilustraciones en la cinta de opciones
El grupo ilustraciones, tal y como aparece en Microsoft Office PowerPoint 2007 y Microsoft Office Word 2007
Imagen de la cinta de PowerPoint
El grupo de texto tal y como aparece en Office PowerPoint 2007

Después de insertar una forma, línea, imagen, gráfico SmartArt o WordArt, aparecen fichas adicionales que contienen efectos que anteriormente se encuentra en la barra de herramientas de dibujo y las nuevas características adicionales como Estilos rápidos y formato.

Cinta de opciones del grupo Diseño de Herramientas de SmartArt

Nota: Si no ve estas pestañas, asegúrese de que seleccionó una forma, línea, imagen, gráfico SmartArt o WordArt. Que deba hacer doble clic en el objeto.

Nota: También puede agregar que comandos de dibujo que usa que aparezca en la barra de herramientas de dibujo en la barra de herramientas de acceso rápido. Para obtener más información, consulte Personalizar la barra de herramientas de acceso rápido.

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!