¿Qué ha pasado con el menú Archivo?

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

La interfaz de usuario se ha rediseñado significativamente en los siguientes programas de 2007 Microsoft Office system: Word, Excel, PowerPoint, Access y Outlook (en las ventanas de redacción y lectura). El menú Archivo se ha reemplazado por el botón de Microsoft Office Imagen del botón de Office .

Para obtener más información sobre el botón Microsoft Office, consulte ¿Qué es y dónde está el botón Microsoft Office?.

Para obtener más información sobre la nueva ubicación del botón Opciones, vea ¿Qué ha ocurrido con el comando Opciones en el menú Herramientas?.

Importante: No existe ninguna opción disponible actualmente que permita modificar la interfaz de usuario para que los comandos, las barras de herramientas y el menú Archivo se vean como en las versiones anteriores de estos programas de Microsoft Office.

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!