¿Dónde están las opciones de referencia?

Importante:  Este artículo se ha traducido con traducción automática; vea la declinación de responsabilidades. Para su referencia, puede encontrar la versión en inglés de este artículo aquí.

Opciones de referencia son específicos de los libros de referencia y sitios de referencia que los programas de 2007 Microsoft Office system incluyen o excluyen al proporcionar servicios de referencia. Por ejemplo, los servicios de referencia opción elegir de incluyen diccionarios, sinónimos y diversos sitios Web de referencia de Internet en varios idiomas. Los idiomas disponibles en los servicios de opciones de referencia dependen del idioma de los servicios que están instalados.

Para obtener información acerca de cómo traducir texto, vea traducir texto. Para averiguar cómo activar o desactivar las sugerencias de traducción o revisar la ortografía y la gramática en otro idioma, vea Las sugerencias de traducción de uso o Revisar la ortografía y gramática en otro idioma.

¿Qué desea hacer?

Localice la característica de referencia.

OneNote

Outlook

PowerPoint

Publisher

Visio

Word

Agregar más opciones de referencia

Más información

Localice la característica de referencia.

La característica referencia se encuentra en diferentes ubicaciones de diferentes programas.

¿Qué programa de 2007 Microsoft Office system está usando?

Excel

Excel

  1. En la ficha Revisar, en el grupo revisión, haga clic en referencia Botón Referencia .

  2. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

OneNote

  1. En el menú Herramientas, haga clic en Referencia.

  2. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

Outlook

  1. Abra o cree un mensaje de correo electrónico.

  2. Haga clic con el botón secundario en cualquier lugar del cuerpo del mensaje y, a continuación, haga clic en Buscar en el menú contextual.

  3. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

PowerPoint

  1. En la ficha Revisar, en el grupo revisión, haga clic en referencia Botón Referencia .

  2. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

Publisher

  1. En el menú Herramientas, haga clic en Referencia.

  2. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Nota: Si el comando Referencia no está disponible, abra o cree una publicación y vuelva a intentarlo.

Principio de página

Visio

  1. En el menú Herramientas, haga clic en Referencia.

  2. En el panel de tareas referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

Palabra

  1. En la ficha Revisar, en el grupo revisión, haga clic en referencia Botón Referencia .

  2. En el panel referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

Principio de página

Agregar más opciones de referencia

Si no se muestran los idiomas que necesita, es posible que pueda agregar ese idioma. Los idiomas que están disponibles dependen del lenguaje de su 2007 Microsoft Office system, si ese idioma contiene diccionarios de traducción y, si dicho idioma incluye cualquier idiomas companion.

  1. En el panel referencia, en la parte inferior del panel, haga clic en Opciones de referencia botón Opciones de referencia .

  2. En el cuadro de diálogo Opciones de referencia, haga clic en las casillas de los servicios que desee y, a continuación, haga clic en Actualizar o quitar botón Actualizar o quitar .

  3. En el cuadro de diálogo actualizar o quitar servicios, seleccione la categoría de servicio que desea instalar, por ejemplo, traducción (diccionarios instalados), haga clic en Actualizar Botón Actualizar , siga las instrucciones de instalación, haga clic en Cerrar y, a continuación, haga clic en Aceptar.

  4. Seleccione el material de referencia que desea utilizar; por ejemplo, Sinónimos: Ruso, escriba la palabra sobre la que desee investigar en el cuadro de texto Buscar Cuadro de texto Buscar y, a continuación, haga clic en Iniciar Botón Ir .

Principio de página

Más información

Principio de página

Nota: Declinación de responsabilidades de traducción automática: Este artículo se ha traducido con un sistema informático sin intervención humana. Microsoft ofrece estas traducciones automáticas para que los hablantes de otros idiomas distintos del inglés puedan disfrutar del contenido sobre los productos, los servicios y las tecnologías de Microsoft. Puesto que este artículo se ha traducido con traducción automática, es posible que contenga errores de vocabulario, sintaxis o gramática.

¿Le ha sido útil esta información?

¿Cómo podemos mejorarlo?

¿Cómo podemos mejorarlo?

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!