¿Dónde están las opciones de ortografía y gramática?

Puede elegir las preferencias para controlar cómo los programas de 2007 Microsoft Office System comprueban y corrigen automáticamente la ortografía y la gramática.

¿Qué programa de 2007 Microsoft Office System está usando?

Access

Excel

InfoPath

OneNote

Outlook

PowerPoint

Project

Publisher

SharePoint Designer

Visio

Word

Access

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Access.

  2. En el cuadro de diálogo Opciones de Access, haga clic en Revisión y elija las opciones de ortografía y gramática que desee.

Volver al principio

Excel

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Excel.

  2. En el cuadro de diálogo Opciones de Excel, haga clic en Revisión y elija las opciones de ortografía y gramática que desee.

Volver al principio

InfoPath

  1. En el menú Herramientas, elija Ortografía y a continuación, haga clic en Opciones de ortografía.

  2. En el cuadro de diálogo Opciones de ortografía, elija las opciones de ortografía que desee.

Volver al principio

OneNote

  1. En el menú Herramientas, elija Ortografía y a continuación, haga clic en Opciones de ortografía.

  2. En el cuadro de diálogo Opciones de ortografía, elija las opciones de ortografía que desee.

Volver al principio

Outlook

  1. En el menú Herramientas, haga clic en Opciones.

  2. En el cuadro de diálogo Opciones, en la ficha Formato de correo. haga clic en Opciones del editor.

  3. Haga clic en Revisión y, a continuación, elija las opciones de ortografía y gramática que desee.

Volver al principio

PowerPoint

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de PowerPoint.

  2. En el cuadro de diálogo Opciones de PowerPoint, haga clic en Revisión y elija las opciones de ortografía y gramática que desee.

Volver al principio

Project

  1. En el menú Herramientas, haga clic en Opciones.

  2. En el cuadro de diálogo Opciones, en la ficha Ortografía,haga clic en Más opciones de ortografía y, a continuación, elija las opciones de ortografía que desee.

Volver al principio

Publisher

  1. En el menú Herramientas, elija Ortografía y a continuación, haga clic en Opciones de ortografía.

  2. En el cuadro de diálogo Opciones de ortografía, elija las opciones de ortografía que desee.

Nota   Si el comando Opciones de ortografía no está disponible, abra o cree una publicación e inténtelo de nuevo.

Volver al principio

SharePoint Designer

  1. En el menú Herramientas, elija Ortografía y a continuación, haga clic en Opciones de ortografía.

  2. En el cuadro de diálogo Opciones de ortografía, elija las opciones de ortografía que desee.

Volver al principio

Visio

  1. En el menú Herramientas, elija Ortografía y a continuación, haga clic en Opciones de ortografía.

  2. En el cuadro de diálogo Opciones de ortografía, elija las opciones de ortografía que desee.

Nota   Si el comando Opciones de ortografía no está disponible, abra o cree un dibujo e inténtelo de nuevo.

Volver al principio

Word

  1. Haga clic en el Botón de Microsoft Office Imagen del botón de Microsoft Office y a continuación en Opciones de Word.

  2. En el cuadro de diálogo Opciones de Word, haga clic en Revisión y elija las opciones de ortografía y gramática que desee.

Volver al principio

Se aplica a: OneNote 2007, PowerPoint 2007, Project 2007, Publisher 2007, SharePoint Designer 2007, Visio 2007, Project 2007 Standard, Visio 2007 Standard



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma