¿Qué ha pasado con el comando Opciones del menú Herramientas?

En versiones anteriores de Microsoft Office, se podían configurar las preferencias para opciones de configuración específicas de vista, visualización y edición en el cuadro de diálogo Opciones (desde el menú Herramientas, en el comando Opciones). Como parte de la vista Backstage de Microsoft Office, se ha movido el comando Opciones del menú Herramientas.

Para buscar las opciones de configuración del programa que controlan aspectos como las preferencias para corregir la ortografía o guardar un archivo, haga clic en la pestaña Archivo y, a continuación, haga clic en Opciones.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×