¿Puedo copiar una página en un dibujo de Visio?

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

""Es posible copiar una página entre dos documentos de Visio o duplicar una página (como en Excel) en un documento de Visio?"– comentario del cliente"

Desgraciadamente, Microsoft Office Visio 2007 tienen una característica para copiar páginas. Sin embargo, puede copiar todas las formas en una página en la misma ubicación en una página nueva.

Si busca información sobre cómo copiar dibujos de Visio en otros documentos de Microsoft Office, consulte Uso de Visio con otros programas de 2007 Microsoft Office system.

Copiar formas en la misma ubicación en una página nueva

Para copiar la ubicación exacta de formas en una página nueva, utilice un punto de guía.

  1. En el menú Ver, asegúrese de que están seleccionadas las reglas y guías.

  2. En la página desde la que está copiando, arrastre un punto de guía Punto de guía desde la esquina superior izquierda de la ventana de dibujo (dos reglas intersección) a la esquina superior izquierda de la página de dibujo y, a continuación, suelte el botón del mouse.

    Crear un punto de guía arrastrando la cruz azul en la intersección de la regla hacia la esquina superior izquierda de la página de dibujo.

  3. En el menú Edición, haga clic en Seleccionar todo o presione CTRL+A.

  4. En el menú Edición, haga clic en Copiar, o presione la tecla CTRL+C.

  5. Haga clic en la ficha página, haga clic en Insertar página y, a continuación, haga clic en Aceptar.

  6. En el menú Edición, haga clic en Pegar o presione CTRL+V.

  7. Con las formas seleccionadas juntos (es decir, las formas y el punto de guía tiene un contorno de color magenta y rodeadas por un cuadro de selección verdes), mueva el puntero sobre una de las formas.

  8. Cuando el puntero cambie a una flecha de cuatro puntas Puntero blanco con apariencia de flecha de cuatro puntas , arrastre las formas para que sea el punto de guía directamente a través de la esquina superior izquierda.

    Colocación de una forma y un punto de guía pegado.

Nota: El punto de guía no aparece cuando se imprime el dibujo, por lo que no es necesario para eliminarla de sus páginas.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×