Insertar una captura de pantalla

Puede agregar rápida y fácilmente una captura de pantalla a su archivo de Office para mejorar la legibilidad o capturar información sin salir del programa en el que está trabajando. Esta característica está disponible en Microsoft Excel, Outlook, PowerPoint y Word y la puede usar para tomar una fotografía de todas o parte de las ventanas abiertas en el equipo. Estas capturas de pantalla son fáciles de leer en los documentos impresos y en las diapositivas de PowerPoint que proyecta.

Las capturas de pantalla son útiles para capturar instantáneas de información que podrían cambiar o caducar, como un artículo de noticias de última hora o una lista sensible al tiempo de vuelos disponibles y tarifas en un sitio web de viaje. Las capturas de pantalla también son útiles para copiar desde páginas web y otros orígenes cuyos formatos podría no transferirse correctamente en el archivo por cualquier otro método. Las capturas de pantalla son imágenes estáticas. Al tomar una captura de pantalla de algo (por ejemplo, una página web) y la información original cambia, no se actualiza la captura de pantalla.

Al hacer clic en el botón Captura de pantalla, puede insertar toda la ventana del programa o usar la herramienta Recorte de pantalla para seleccionar una parte de la ventana. Sólo las ventanas que no se han minimizado a la barra de tareas pueden capturarse.

Las ventanas de los programa abiertos se muestran como miniaturas en la Galería Ventanas disponibles y cuando se pausa el puntero sobre una miniatura, la información sobre herramientas emerge con el título de documento y el nombre de programa. Por ejemplo, si está en Word, podría ver Microsoft Excel - Libro 1 como una ventana minimizada que podría agregar a un archivo de Office.

Galería Insertar captura de pantalla

¿Qué programa de Office usa?

Excel

Outlook

PowerPoint

Word

Excel

Nota   Se puede agregar sólo una captura de pantalla a la vez. Para agregar varias capturas de pantalla, repita los pasos 2 y 3 a continuación.

  1. Haga clic en la hoja de cálculo a la que desea agregar la captura de pantalla.

  2. En el grupo Ilustraciones de la ficha Insertar, haga clic en Captura de pantalla.

    Imagen de cinta de Excel

  3. Siga uno de estos procedimientos:

    • Para agregar toda la ventana, haga clic en la miniatura de la galería Ventanas disponibles.

    • Para agregar parte de la ventana, haga clic en Recorte de pantalla y cuando el puntero se convierta en una cruz, mantenga presionado el botón primario del mouse para seleccionar el área de la pantalla que desea capturar.

      Si tiene varias ventanas abiertas, haga clic en la ventana que desee recortar antes de hacer clic en Recorte de pantalla. Al hacer clic en Recorte de pantalla se minimiza el programa en el que está trabajando y sólo la ventana detrás de él estará disponible para el recorte.

Sugerencia   Después de agregar la captura de pantalla, puede usar las herramientas de la ficha Herramientas de imagen para editar y mejorar la captura de pantalla.

Volver al principio

Outlook

Nota   Se puede agregar sólo una captura de pantalla a la vez. Para agregar varias capturas de pantalla, repita los pasos 2 y 3 a continuación.

  1. Haga clic en el mensaje de correo electrónico al que desea agregar la captura de pantalla.

  2. En el grupo Ilustraciones de la ficha Insertar, haga clic en Captura de pantalla.

    Imagen de la cinta de Outlook

  3. Siga uno de estos procedimientos:

    • Para agregar toda la ventana, haga clic en la miniatura de la galería Ventanas disponibles.

    • Para agregar parte de la ventana, haga clic en Recorte de pantalla y cuando el puntero se convierta en una cruz, mantenga presionado el botón primario del mouse para seleccionar el área de la pantalla que desea capturar.

      Si tiene varias ventanas abiertas, haga clic en la ventana que desee recortar antes de hacer clic en Recorte de pantalla. Al hacer clic en Recorte de pantalla se minimiza el programa en el que está trabajando y sólo la ventana detrás de él estará disponible para el recorte.

Sugerencia   Después de agregar la captura de pantalla, puede usar las herramientas de la ficha Herramientas de imagen para editar y mejorar la captura de pantalla.

Volver al principio

PowerPoint

Nota   Se puede agregar sólo una captura de pantalla a la vez. Para agregar varias capturas de pantalla, repita los pasos 2 y 3 a continuación.

  1. Haga clic en la diapositiva a la que desea agregar la captura de pantalla.

  2. En el grupo Imágenes de la ficha Insertar, haga clic en Captura de pantalla.

    Imagen de la cinta de PowerPoint

  3. Siga uno de estos procedimientos:

    • Para agregar toda la ventana, haga clic en la miniatura de la Galería Ventanas disponibles.

    • Para agregar parte de la ventana, haga clic en Recorte de pantalla y cuando el puntero se convierta en una cruz, mantenga presionado el botón primario del mouse para seleccionar el área de la pantalla que desea capturar.

      Si tiene varias ventanas abiertas, haga clic en la ventana que desee recortar antes de hacer clic en Recorte de pantalla. Al hacer clic en Recorte de pantalla se minimiza el programa en el que está trabajando y sólo la ventana detrás de él estará disponible para el recorte.

Sugerencia   Después de agregar la captura de pantalla, puede usar las herramientas de la ficha Herramientas de imagen para editar y mejorar la captura de pantalla.

Volver al principio

Word

Nota   Se puede agregar sólo una captura de pantalla a la vez. Para agregar varias capturas de pantalla, repita los pasos 2 y 3 a continuación.

  1. Haga clic en el documento al que desea agregar la captura de pantalla.

  2. El grupo Ilustraciones de la ficha Insertar, haga clic en Captura de pantalla.

    cinta de office 14

  3. Siga uno de estos procedimientos:

    • Para agregar toda la ventana, haga clic en la miniatura de la galería Ventanas disponibles.

    • Para agregar parte de la ventana, haga clic en Recorte de pantalla y cuando el puntero se convierta en una cruz, mantenga presionado el botón primario del mouse para seleccionar el área de la pantalla que desea capturar.

      Si tiene varias ventanas abiertas, haga clic en la ventana que desee recortar antes de hacer clic en Recorte de pantalla. Al hacer clic en Recorte de pantalla se minimiza el programa en el que está trabajando y sólo la ventana detrás de él estará disponible para el recorte.

Sugerencia   Después de agregar la captura de pantalla, puede usar las herramientas de la ficha Herramientas de imagen para editar y mejorar la captura de pantalla.



¿Le ha sido útil esta información?

No

¿Cómo podemos mejorarlo?

255 caracteres restantes

Para proteger su privacidad, no incluya información de contacto en sus comentarios. Revisar política de privacidad.

¡Gracias por sus comentarios!

Recursos de soporte técnico

Cambiar idioma