Usar un lector de pantalla para explorar y navegar por PowerPoint

Usar un lector de pantalla para explorar y navegar por PowerPoint

Nota: Nos gustaría proporcionarle el contenido de ayuda actual lo más rápido posible en su idioma. Esta página se ha traducido mediante un sistema automático y es posible que contenga imprecisiones o errores gramaticales. Nuestro objetivo es que este contenido sea útil para usted. ¿Puede informarnos sobre si la información le ha sido útil al final de la página? Aquí tiene el artículo en inglés para que pueda consultarlo fácilmente.

Símbolo de lectura en voz alta con la etiqueta de contenido del lector de pantalla. Este tema trata sobre el uso de un lector de pantalla con Office

Este artículo va dirigido a usuarios con alguna deficiencia visual que usen un programa de lector de pantalla con los productos de Office y que forme parte del conjunto de contenido de accesibilidad de Office. Para obtener ayuda más general, consulte la página principal de soporte técnico de Office.

Use PowerPoint con el teclado y un lector de pantalla para explorar y navegar por las distintas vistas y moverse de forma eficaz entre ellas. Lo hemos probado con narrador y JAWS, pero es posible que funcione con otros lectores de pantalla siempre y cuando sigan las normas y técnicas de accesibilidad comunes.

Notas: 

Contenido

Navegar por la vista principal

Para navegar en PowerPoint y recorrer los elementos de la pantalla principal, Presione F6. Los elementos son, por orden:

  • La diapositiva activa

  • La barra de estado

  • Pestañas de la cinta

  • El panel de notas (si está abierto)

  • El panel de miniaturas

Navegar dentro de un elemento de la pantalla

  • Para desplazarse dentro del elemento de pantalla actual, presione la tecla TAB (para avanzar) o Mayús + Tab (para retroceder). Por ejemplo, presione la tecla TAB para cambiar entre los campos de texto de la diapositiva activa.

  • Para seleccionar un elemento, presiona Entrar.

  • Para examinar los menús o las listas, presione las teclas de dirección. Por ejemplo, para desplazarse entre las miniaturas de las diapositivas en el panel de miniaturas, presione las teclas de flecha abajo y arriba.

  • Para salir de un menú o un modo, presione Esc.

Sugerencia: Para mover rápidamente el foco a la primera forma flotante, como un cuadro de texto o una imagen, presione Ctrl + Alt + 5. A continuación, para desplazarse por las formas flotantes, presione la tecla TAB. Para volver a la navegación normal, presione Esc.

Navegar por la barra de herramientas de acceso rápido

La barra de herramientas de acceso rápido en la parte superior izquierda de la pantalla contiene, por ejemplo, el botón Guardar .

  1. Para ir a la barra de herramientas de acceso rápido, presione Alt + H. Oirá: "pestaña Inicio".

  2. Presione la tecla de flecha arriba. El foco se mueve a la barra de herramientas de acceso rápido.

  3. Para desplazarse por la barra de herramientas, presione las teclas de flecha izquierda y derecha.

Ir a los controles de la aplicación

Los controles de la aplicación en la parte superior derecha de la pantalla incluyen, por ejemplo, los botones minimizar y cerrar .

  1. Para ir a los controles de la aplicación, presione Alt + H. Oirá: "pestaña Inicio". Después, presione la tecla de flecha arriba. El foco se mueve a la barra de herramientas de acceso rápido.

  2. Presione la tecla TAB hasta que oiga "opciones de presentación de la cinta" y, después, presione la tecla SR + tecla de dirección derecha hasta que oiga el botón que desea.

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones agrupan las distintas categorías. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación, la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas, y la pestaña vista para cambiar a una vista diferente.

  • Para desplazarse hasta las pestañas de la cinta, Presione F6 o Mayús + F6 hasta que oiga la pestaña de la cinta seleccionada, por ejemplo: "pestañas de la cinta, seleccionado, pestaña diseño".

  • Para desplazarse entre las pestañas de la cinta, presione las teclas de dirección izquierda o derecha hasta que oiga la pestaña que desea. La pestaña está seleccionada y la cinta se muestra debajo de la pestaña.

  • También puede usar los métodos abreviados de teclado para desplazarse a la pestaña de la cinta de opciones y seleccionarla. Para obtener más información, vea usar métodos abreviados de teclado para crear presentaciones de PowerPoint.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones (JAWS lo llama "cinta inferior"). Al seleccionar una pestaña, se muestra una cinta específica de la pestaña bajo esta. Cada cinta de opciones incluye opciones organizadas en grupos. Por ejemplo, si selecciona la pestaña Insertar , puede elegir diferentes elementos, como imágenes o gráficos para insertar en la diapositiva desde la cinta de opciones.

  • Para ir a la cinta desde la pestaña de la cinta de opciones seleccionada, presione la tecla TAB. Escuchará la primera opción de la cinta.

  • Para desplazarse por la cinta y moverse entre las opciones de la cinta, presione la tecla TAB.

  • Para seleccionar una opción, presione Entrar o la barra espaciadora.

  • Para expandir un menú contraído, presione Alt + flecha abajo.

  • Como alternativa, puede usar los métodos abreviados de teclado para trabajar con la cinta de opciones: Use métodos abreviados de teclado para crear presentaciones de PowerPoint.

Alternar vistas

Además de la vista principal, PowerPoint tiene las siguientes vistas que se usan con más frecuencia:

  • El menú archivo , que contiene opciones, por ejemplo, para crear una nueva presentación y abrir o guardar una presentación existente.

    • Para abrir el menú archivo , presione Alt + F. Oirá: "archivo, información".

    • Para desplazarse por el menú archivo , presione la tecla de dirección arriba o abajo hasta que oiga el elemento de menú que quiera y, después, presione Entrar para abrir la pestaña con más opciones.

    • Para desplazarse dentro de la pestaña Opciones adicionales, presione la tecla TAB o MAYÚS + TAB hasta que oiga la opción que desea.

    • Para salir del menú archivo y volver a la vista principal, presione ESC.

  • La ventana Opciones , que contiene la configuración de PowerPoint, como personalización, accesibilidad, revisión e preferencias de idioma.

    • Para abrir la ventana Opciones , presione Alt + F, T. Oirá: "ventana Opciones de PowerPoint". El foco está en el panel categorías de opciones.

    • Para desplazarse por las categorías de opciones, presione la tecla de flecha abajo hasta que oiga el nombre de la categoría que quiera.

    • Para mover el foco a las opciones de la categoría seleccionada, presione la tecla TAB.

    • Para desplazarse por las opciones, presione las teclas de flecha arriba y abajo hasta que oiga la opción que quiera y, después, presione Entrar para seleccionarla.

    • Para salir de la ventana Opciones y volver a la vista principal, presione la tecla TAB hasta que oiga "Aceptar" y presione Entrar. Para volver a la vista principal sin realizar cambios, presione ESC.

Para obtener instrucciones sobre cómo trabajar con la vista presentación con diapositivas, vaya a usar un lector de pantalla para mostrar la presentación con PowerPoint o usar métodos abreviados de teclado para enviar presentaciones de PowerPoint.

Consideraciones especiales para PowerPoint

Para que el contenido sea más fácil de leer y seleccionar, puede aumentar el contraste o invertir los colores en el equipo mediante la configuración de contraste alto de Windows. Para empezar a usar un tema de contraste alto rápidamente, pulse Alt+tecla MAYÚS izquierda+Imprimir pantalla y después pulse ENTRAR para activar el tema.

Windows ofrece varios temas de contraste alto. Para buscar el que más se adecua a sus necesidades:

  1. Pulse la tecla del logotipo de Windows y después escriba "contraste alto" en el cuadro de búsqueda. Los resultados de la búsqueda se actualizan a medida que escribe.

  2. Presione la tecla de flecha abajo hasta que escuche "cambiar tema de contraste alto" y, después, presione Entrar. Se abre la ventana Configuración de contraste alto .

  3. Presione la tecla TAB hasta que oiga "tema de contraste alto", seguido del tema seleccionado actualmente.

  4. Utilice las tecas de flecha arriba y abajo para explorar los temas de contraste alto hasta que encuentre uno adecuado a sus necesidades.

  5. Presione la tecla SR + flecha derecha hasta que oiga "botón Aplicar" y, después, presione Entrar para activar el tema seleccionado.

Uso de la búsqueda

Para buscar una opción o realizar una acción rápidamente, use el campo de texto Buscar. Para obtener más información sobre la característica Buscar, vaya a Encontrar lo necesario con Búsqueda de Microsoft en Office.

  1. Seleccione el elemento o el lugar en su documento, presentación u hoja de cálculo en el que quiera realizar una acción. Por ejemplo, en una hoja de cálculo de Excel, seleccione un rango de celdas.

  2. Presione ALT + Q para ir al cuadro Buscar.

  3. Escriba las palabras de búsqueda de la acción que quiera realizar. Por ejemplo, si quiere agregar una lista con viñetas, escriba viñetas.

  4. Presione la tecla de flecha abajo para examinar los resultados de la búsqueda.

  5. Cuando haya encontrado el resultado deseado, presione ENTRAR para seleccionarlo y para realizar la acción.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Usar métodos abreviados de teclado para crear presentaciones de PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Use PowerPoint para macOS con el teclado y VoiceOver, el lector de pantalla integrado de MacOS, para explorar y navegar por las diferentes vistas y moverse de forma eficaz entre ellas.

Notas: 

Contenido

Navegar por la vista principal

Para navegar en PowerPoint y recorrer los elementos de la pantalla principal, Presione F6. Los elementos son, por orden:

  • La diapositiva activa

  • La barra de estado

  • Barra de herramientas de acceso rápido

  • Pestañas de la cinta

  • El panel de notas (si está abierto)

  • El panel de miniaturas

Navegar dentro de un elemento de la pantalla

Para desplazarse por el elemento de pantalla actual, use los siguientes métodos abreviados:

  • Para desplazarse dentro de un elemento de la pantalla, presione la tecla TAB (para avanzar) o Mayús + Tab (para retroceder).

  • Para seleccionar un elemento, presione la barra espaciadora.

  • Para examinar los menús o las listas, presione las teclas de dirección y, después, presione la barra espaciadora para hacer una selección. Por ejemplo, use las teclas de flecha abajo y arriba para desplazarse entre las diapositivas en el panel de miniaturas.

  • Para cambiar entre los campos de texto de la diapositiva activa, presione Bloq Mayús + tecla de dirección derecha o izquierda.

  • Para salir de un menú o un modo, presione Esc.

Navegar por la barra de herramientas de acceso rápido

La barra de herramientas de acceso rápido en la parte superior izquierda de la pantalla contiene, por ejemplo, el botón Guardar .

  • Para ir a la barra de herramientas de acceso rápido, Presione F6 hasta que oiga: "botón archivo".

  • Para desplazarse por la barra de herramientas, presione Control + Opción + tecla de dirección izquierda o derecha.

  • Para seleccionar un elemento, presione la barra espaciadora.

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones agrupan las distintas categorías. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación, la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas, y la pestaña vista para cambiar a una vista diferente.

  • Para desplazarse hasta la fila de las pestañas de la cinta de opciones, Presione F6 hasta que oiga la pestaña seleccionada actualmente, por ejemplo, "pestaña ver, seleccionada".

  • Para desplazarse entre las pestañas de la cinta, presione Control + Opción + tecla de dirección izquierda o derecha.

  • Para seleccionar una pestaña, presione la barra espaciadora.

  • También puede usar los métodos abreviados de teclado de PowerPoint para Mac para trabajar con las pestañas de la cinta de opciones.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones. Al seleccionar una pestaña, se muestra una cinta específica de la pestaña bajo esta. Cada cinta de opciones incluye opciones organizadas en grupos.

  • Para desplazarse de la pestaña de la cinta seleccionada a la cinta, presione Control + Opción + flecha derecha hasta que oiga el nombre de la pestaña, seguido de "comandos de pestaña". Por ejemplo, si seleccionaste la pestaña animaciones , oirás lo siguiente: "animaciones, comandos de pestaña".

  • Para desplazarse entre las opciones de la cinta, presione Control + Opción + flecha derecha o flecha izquierda.

  • Para seleccionar una opción de la cinta de opciones, presione la barra espaciadora.

  • Como alternativa, puede usar los métodos abreviados de teclado de PowerPoint para Mac para trabajar con la cinta de opciones.

Sugerencia: Para ir a la barra de menús de Apple y obtener más opciones de formato y herramientas en la parte superior de la pantalla, presione control + opción + M. Para desplazarse por la barra de menús, presione Control + Opción + tecla de dirección izquierda o derecha. Para seleccionarla, presione la barra espaciadora.

Alternar vistas

Además de la vista principal, PowerPoint tiene las siguientes vistas que se usan con más frecuencia:

  • La vista de archivo , que contiene opciones, por ejemplo, para crear una presentación a partir de una plantilla y abrir o guardar una presentación existente.

    • Para abrir la vista de archivos , Presione F6 hasta que oiga: "archivo, botón" y, después, presione la barra espaciadora.

    • Para desplazarse por la vista de archivos , presione Control + Opción + tecla de dirección izquierda o derecha hasta que oiga el elemento de menú que quiera y, después, presione la barra espaciadora para abrir la pestaña con más opciones.

    • Para desplazarse dentro de la pestaña Opciones adicionales, presione Control + Opción + tecla de dirección izquierda o derecha.

    • Para salir de la vista de archivos y volver a la vista principal, presione ESC.

  • La ventana preferencias , que contiene la configuración de PowerPoint, como las preferencias de edición, corrección y seguridad.

    • Para abrir la ventana preferencias , presione comando + coma (,). Oirá: "ventana Opciones de PowerPoint".

    • Para desplazarse por las categorías de opciones, presione Control + Opción + tecla de flecha izquierda o derecha. Para seleccionar una categoría, presione la barra espaciadora.

    • Para desplazarse por la ventana Opciones, presione Control + Opción + tecla de flecha izquierda o derecha.

    • Para salir de la ventana preferencias y volver a la vista principal, presione la tecla TAB hasta que oiga "Aceptar" y presione la barra espaciadora. Para volver a la vista principal sin realizar cambios, presione ESC.

Para obtener instrucciones sobre cómo trabajar con la vista presentación con diapositivas, vaya a usar un lector de pantalla para mostrar la presentación con PowerPoint o losmétodos abreviados de teclado en PowerPoint para Mac.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Métodos abreviados de teclado de PowerPoint para Mac

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Use PowerPoint con VoiceOver, el lector de pantalla integrado de iOS, para explorar y navegar por las distintas vistas y moverse de forma eficaz entre ellas.

Notas: 

  • Las nuevas características de Office 365 se publican de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • Para las funcionalidades táctiles de PowerPoint, vaya a Guía táctil de PowerPoint para iPhone.

  • En este artículo se considera que usa el lector de pantalla integrado de iOS, VoiceOver. Para obtener más información sobre cómo utilizar VoiceOver, visite Accesibilidad de Apple.

Contenido

Navegar por las vistas principales y los elementos de la pantalla en PowerPoint

  • Para desplazarse por la PowerPoint edición y las vistas recientes , deslice un dedo hacia la izquierda o la derecha.

  • Para desplazarse por los elementos de la pantalla, por ejemplo, el área de contenido de la diapositiva, deslice un dedo hacia la izquierda o hacia la derecha.

  • Para explorar el contenido de la pantalla, arrastre un dedo por la pantalla.

  • Para seleccionar un elemento, pulse la pantalla dos veces.

  • Para examinar los menús o las listas, deslice el dedo hacia la izquierda o derecha y, después, para realizar una selección, pulse dos veces la pantalla.

  • Para abrir el menú contextual (cuando esté disponible), pulse dos veces la pantalla con dos dedos.

Elementos de la vista recientes

Cuando abras la aplicación PowerPoint, te encontrarás en la vista recientes . En esta vista, puede buscar y abrir una presentación existente. También puede acceder a las opciones para crear una nueva presentación y cambiar la configuración de la aplicación.

  • Campo de búsqueda en la parte superior de la pantalla

  • Lista de las presentaciones más recientes organizadas en categorías

  • Barra de herramientas en la parte inferior de la pantalla

Elementos de la vista de edición

En la vista de edición, puede agregar contenido a las diapositivas, cambiar su apariencia y agregar nuevas diapositivas a la presentación.

  • Barra de herramientas en la parte superior de la pantalla

  • Área de contenido de la diapositiva

  • Panel de notas (si está abierto)

  • Miniaturas

  • Barra de herramientas contextual de la parte inferior de la pantalla

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones específicas del contexto se agrupan por categorías diferentes. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación y la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas.

  • Para ir a las pestañas de la cinta, deslice el dedo a la izquierda o a la derecha hasta que oiga "Mostrar cinta de opciones" y, después, pulse dos veces la pantalla. Se abre la pestaña de la cinta seleccionada actualmente. Oirá el nombre de la pestaña, por ejemplo, "pestaña Inicio".

  • Para expandir el menú de pestañas de la cinta y navegar a otra pestaña de la cinta, pulse dos veces la pantalla. Después, deslice el dedo a la izquierda o a la derecha hasta que oiga la pestaña que quiera y pulse dos veces la pantalla.

En función de lo que esté seleccionado en el área de contenido principal, aparecerán más pestañas. Por ejemplo, cuando el foco está en una tabla, se muestra la pestaña tabla en el menú. Al pulsar dos veces en los elementos de la lista de menús, se muestran nuevas opciones de edición.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones. Al seleccionar una pestaña, se muestra una cinta específica de la pestaña bajo esta. Cada cinta de opciones incluye opciones organizadas en grupos.

  • Para desplazarse por las opciones de la cinta y de los submenús, deslice el dedo hacia la izquierda o hacia la derecha.

  • Para seleccionar un elemento, pulse dos veces la pantalla.

Alternar vistas

Además de las vistas principales, PowerPoint también tiene otras vistas de uso frecuente y útil. Para trabajar de forma eficaz y optimizar PowerPoint, debe desplazarse de una vista a otra.

Cambiar de la vista de edición a la vista reciente

Si necesita, por ejemplo, abrir otra presentación u obtener acceso a la configuración mientras edita una diapositiva, debe ir de la vista de edición a la vista recientes .

  1. Si la cinta de opciones está activa, deslice el dedo a la izquierda o a la derecha hasta que oiga "ocultar cinta" y, después, pulse dos veces la pantalla.

  2. Deslice el dedo a la izquierda o a la derecha hasta que oiga "cerrar archivo" y pulse dos veces la pantalla. El foco mueve la vista recientes .

Cambiar al menú Archivo y desplazarse por él

El menú archivo contiene opciones útiles, como guardar una copia, Imprimiry propiedades.

  1. En la vista de edición, deslice el dedo a la izquierda o a la derecha hasta que oiga "botón archivo" y pulse dos veces la pantalla.

  2. Para desplazarse por las opciones del menú archivo , deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse dos veces la pantalla.

  3. Para volver a la vista de edición, deslice el dedo hacia la izquierda hasta que oiga "listo" y, después, pulse dos veces la pantalla.

Cambiar al menú configuración y navegar

En el menú configuración , puede obtener acceso a la información de su cuenta y a la ayuda de la aplicación, así como habilitar características como el diseñador de PowerPoint y el lápiz de Apple.

  1. En la vista recientes , deslice un dedo por la esquina inferior derecha de la pantalla hasta que oiga "configuración, botón" y pulse dos veces la pantalla.

  2. Para desplazarse por las opciones del menú configuración , deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse dos veces la pantalla.

  3. Para volver a la vista recientes , deslice un dedo por la parte inferior de la pantalla hasta que oiga "recientes, botón" y pulse dos veces la pantalla.

Usar el rotor de VoiceOver

También puede usar el rotor de VoiceOver para navegar PowerPoint. Para obtener instrucciones, vaya al rotor de VoiceOver en iPhone, iPad y iPod Touch.

Usar Información

Para encontrar una opción rápidamente, use la búsqueda información .

  1. En la vista de edición de la presentación, deslice un dedo hacia la izquierda o la derecha hasta que escuche "Mostrar cinta de opciones" y, después, pulse dos veces en la pantalla. Oirá el nombre de la pestaña actual.

  2. Deslice el dedo a la derecha hasta que oiga "¿qué desea hacer?" y, después, pulse dos veces la pantalla. Oirá: "el campo de texto, está editando, ¿qué desea hacer?".

  3. Use el teclado en pantalla para escribir una palabra de búsqueda, por ejemplo, viñetas o tabla. Mientras escribe, se actualizará la lista de resultados de la búsqueda.

  4. Para examinar los resultados de la búsqueda, deslice el dedo a la izquierda o a la derecha hasta que oiga el comando o la opción que desea.

  5. Para seleccionar el comando o la opción, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Use PowerPoint para Android con talkback, el lector de pantalla integrado de Android, para explorar y navegar por las distintas vistas y moverse de forma eficaz entre ellas.

Notas: 

  • Las nuevas características de Office 365 se publican de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • Para obtener más información sobre las funcionalidades táctiles de PowerPoint para Android, vaya a Guía táctil de PowerPoint para Android.

  • En este artículo se considera que usa el lector de pantalla integrado de Android, TalkBack. Para obtener más información sobre cómo utilizar TalkBack, visite Accesibilidad de Android.

Contenido

Navegar por las vistas principales y los elementos de la pantalla en PowerPoint

  • Para navegar en las vistas lectura, edición y recientes de PowerPoint, deslice un dedo hacia la izquierda o la derecha.

  • Para desplazarse por los elementos de la pantalla, por ejemplo, el área de contenido de la diapositiva, deslice un dedo hacia la izquierda o hacia la derecha.

  • Para explorar el contenido de la pantalla, arrastre un dedo por la pantalla.

  • Para seleccionar un elemento, pulse la pantalla dos veces.

  • Para examinar los menús o las listas, deslice el dedo hacia la izquierda o derecha y, después, para realizar una selección, pulse dos veces la pantalla.

  • Para abrir el menú contextual (cuando esté disponible), pulse dos veces la pantalla con dos dedos.

  • Para salir de un menú, una vista o un cuadro de diálogo, deslice el dedo hacia abajo y, después, hacia la izquierda.

Elementos de la vista recientes

Cuando abras la aplicación PowerPoint, te encontrarás en la vista recientes . En esta vista, puede buscar y abrir una presentación existente. También puede acceder a las opciones para crear una nueva presentación y cambiar la configuración de la aplicación.

  • Barra de herramientas en la parte superior de la pantalla

  • Lista de las presentaciones más recientes organizadas en categorías

  • Barra de herramientas en la parte inferior de la pantalla

Elementos de la vista de lectura

Al seleccionar y pulsar dos veces una presentación en la vista recientes , se abre la vista de lectura. En esta vista, puede iniciar una presentación con diapositivas, compartir la presentación, agregar comentarios y copiar diapositivas.

  • Barra de herramientas en la parte superior de la pantalla

  • Diapositivas de la presentación

Elementos de la vista de edición

En la vista de edición, puede agregar contenido a las diapositivas, cambiar su apariencia y agregar nuevas diapositivas a la presentación.

  • Barra de herramientas en la parte superior de la pantalla

  • Área de contenido de la diapositiva

  • Panel de notas (si está abierto)

  • Miniaturas

  • Barra de herramientas contextual de la parte inferior de la pantalla

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones específicas del contexto se agrupan por categorías diferentes. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación y la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas.

  • Para ir a las pestañas de la cinta, deslice el dedo a la izquierda o a la derecha hasta que oiga "no activado, más opciones, cambiar" y, después, pulse dos veces la pantalla. Se abre la pestaña de la cinta seleccionada actualmente. Oirá el nombre de la pestaña, por ejemplo, "menú de pestaña, Inicio seleccionado".

  • Para expandir el menú de pestañas de la cinta y navegar a otra pestaña de la cinta, pulse dos veces la pantalla. Después, deslice el dedo a la izquierda o a la derecha hasta que oiga la pestaña que quiera y pulse dos veces la pantalla.

En función de lo que esté seleccionado en el área de contenido principal, aparecerán más pestañas. Por ejemplo, cuando el foco está en una tabla, se muestra la pestaña tabla en el menú. Al pulsar dos veces en los elementos de la lista de menús, se muestran nuevas opciones de edición.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones. Al seleccionar una pestaña, se muestra una cinta específica de la pestaña bajo esta. Cada cinta de opciones incluye opciones organizadas en grupos.

  • Para desplazarse por las opciones de la cinta y de los submenús, deslice el dedo hacia la izquierda o hacia la derecha.

    Nota: Si una opción tiene un submenú, oirá el nombre de la opción seguido de "menú".

  • Para seleccionar un elemento, pulse dos veces la pantalla.

Alternar vistas

Además de las vistas principales, PowerPoint también tiene otras vistas de uso frecuente y útil. Para trabajar de forma eficaz y optimizar PowerPoint, debe desplazarse de una vista a otra.

Cambiar de la vista de edición o de lectura a la vista recientes

Si necesita, por ejemplo, abrir otra presentación u obtener acceso a la configuración, tendrá que desplazarse de la vista de edición o de lectura a la vista recientes .

  1. Siga uno de estos procedimientos:

  • En la vista de lectura, deslice el dedo hacia abajo y, después, hacia la izquierda.

  • En la vista de edición, deslice el dedo hacia abajo y, después, hacia la izquierda. El foco se mueve a la vista de lectura. Deslice el dedo hacia abajo y, a continuación, vuelva a la izquierda.

Escuchará "cerrando", seguido del nombre de la presentación. El foco mueve la vista recientes .

Cambiar de la vista de lectura a la vista de edición

Para editar una diapositiva, debe ir a la vista de edición.

  1. En la vista de lectura, deslice el dedo a la izquierda o a la derecha hasta que oiga "botón Editar" y pulse dos veces la pantalla.

    Se abre la vista de edición, el foco está en la primera diapositiva del panel de miniaturas.

Cambiar al menú de PowerPoint y navegar por él

El menú PowerPoint contiene opciones útiles, como agregar una nueva diapositiva o notas, imprimir y guardar.

  1. En la vista de edición, deslice el dedo a la izquierda o a la derecha hasta que oiga "menú" y pulse dos veces la pantalla.

  2. Para desplazarse por las opciones del menú, deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse dos veces la pantalla.

Nota: También puede acceder a algunas de las opciones del menú PowerPoint desde la vista de lectura.

Cambiar al menú configuración y navegar

En el menú configuración , puede acceder a la información de su cuenta y a la ayuda de la aplicación, y activar o desactivar la característica autoguardado.

  1. En la vista de lectura o edición, deslice el dedo a la izquierda o a la derecha hasta que oiga "menú" y pulse dos veces la pantalla.

  2. Para desplazarse por las opciones del menú, deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse dos veces la pantalla.

  3. Para volver a la vista de lectura o edición, deslice el dedo hacia abajo y, después, hacia la izquierda.

Usar Información

Para buscar un comando o una opción rápidamente, use la búsqueda información .

  1. En la vista de edición, deslice el dedo a la izquierda o a la derecha hasta que oiga "no activado, más opciones, cambiar" y, después, pulse dos veces la pantalla.

  2. Deslice el dedo a la derecha hasta que oiga "botón información" y, después, pulse dos veces la pantalla. Escuchará: "¿qué desea hacer?, cuadro de edición. Pulse la pantalla dos veces.

  3. Use el teclado en pantalla para escribir una palabra de búsqueda, por ejemplo, viñetas o tabla. Mientras escribe, se actualizará la lista de resultados de la búsqueda.

  4. Para examinar los resultados de la búsqueda, deslice el dedo a la izquierda o a la derecha hasta que oiga el comando o la opción que desea.

    Algunos comandos y opciones pueden contener submenús con más opciones. TalkBack anuncia el resultado de la búsqueda, seguido de "menú". Para abrir el menú, pulse dos veces la pantalla.

  5. Para seleccionar la opción, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Configurar el dispositivo para que funcione con características de accesibilidad en Office 365

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Use PowerPoint Mobile con narrador, el lector de pantalla integrado de Windows, para desplazarse por las vistas y explorar los elementos de la pantalla.

Notas: 

Contenido

Navegar por las vistas principales y los elementos de la pantalla en PowerPoint

  • Para navegar en las vistas miniaturas de PowerPoint, edición y página de inicio, deslice un dedo hacia la izquierda o la derecha.

  • Para desplazarse por los elementos de la pantalla, por ejemplo, el área de contenido de la diapositiva, deslice un dedo hacia la izquierda o hacia la derecha.

  • Para explorar el contenido de la pantalla, arrastre un dedo por la pantalla.

  • Para seleccionar un elemento, pulse la pantalla dos veces.

  • Para examinar los menús o las listas, deslice el dedo hacia la izquierda o derecha y, después, para realizar una selección, pulse dos veces la pantalla.

  • Para abrir el menú contextual (cuando esté disponible), pulse dos veces la pantalla con dos dedos.

  • Para salir de un menú contextual, dibuje rápidamente una forma de Z con dos dedos.

Elementos de la página de inicio

Cuando abras la aplicación PowerPoint, encontrarás en la página de inicio. En esta vista, puede abrir una presentación existente o crear una nueva.

  • Barra de herramientas en la parte superior de la pantalla

  • Lista de las presentaciones más recientes organizadas en categorías

Elementos de la vista miniaturas

Al seleccionar y pulsar dos veces una presentación en la página de inicio, se abre la vista miniaturas que muestra todas las diapositivas de la presentación. En esta vista, puede iniciar una presentación con diapositivas, agregar una nueva diapositiva, cambiar el orden de las diapositivas y compartir la presentación. También tiene acceso al menú archivo y sus opciones.

  • Barra de herramientas en la parte superior de la pantalla

  • Diapositivas de la presentación

Elementos de la vista de edición

En la vista de edición, puede agregar contenido a las diapositivas, cambiar su apariencia y agregar nuevas diapositivas a la presentación.

  • Área de contenido de la diapositiva

  • Panel de notas (si está abierto)

  • Barra de herramientas en la parte superior de la pantalla

  • Barra de herramientas contextual de la parte inferior de la pantalla

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones específicas del contexto se agrupan por categorías diferentes. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación y la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas.

  • Para ir a las pestañas de la cinta, deslice el dedo a la izquierda o a la derecha hasta que oiga "más opciones" y, después, pulse dos veces la pantalla. Se abre la pestaña de la cinta seleccionada actualmente. Oirá el nombre de la pestaña, por ejemplo, "lista selector de pestañas, Inicio".

  • Para expandir el menú de pestañas de la cinta y navegar a otra pestaña de la cinta, pulse dos veces la pantalla. Después, deslice el dedo a la izquierda o a la derecha hasta que oiga la pestaña que quiera y pulse dos veces la pantalla.

En función de lo que esté seleccionado en el área de contenido principal, aparecerán más pestañas. Por ejemplo, cuando el foco está en una tabla, se muestra la pestaña tabla en el menú. Al pulsar dos veces en los elementos de la lista de menús, se muestran nuevas opciones de edición.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones. Al seleccionar una pestaña, se muestra una cinta específica de la pestaña bajo esta. Cada cinta de opciones incluye opciones organizadas en grupos.

  • Para desplazarse por las opciones de la cinta y de los submenús, deslice el dedo hacia la izquierda o hacia la derecha.

  • Para seleccionar un elemento, pulse dos veces la pantalla.

Alternar vistas

Además de las vistas principales, PowerPoint también tiene otras vistas de uso frecuente y útil. Para trabajar de forma eficaz y optimizar PowerPoint, debe desplazarse de una vista a otra.

Cambiar de la vista de edición a la vista de miniaturas

Si necesita, por ejemplo, abrir otra presentación u obtener acceso a la configuración, tendrá que ir de la vista de edición a la vista miniaturas.

  1. En la vista de edición, deslice el dedo hacia la izquierda hasta que escuche "comandos de acceso rápido, barra de herramientas, botón atrás" y, después, pulse dos veces la pantalla. Escuchará lo siguiente: "lectura, miniaturas".

Cambiar de la vista miniaturas a la vista de edición

Para editar una diapositiva, debe ir a la vista de edición.

  1. En la vista miniaturas, deslice el dedo a la izquierda o a la derecha hasta que oiga la diapositiva que quiere editar y pulse dos veces la pantalla.

  2. Escuchará: “Menú contextual”. Deslice el dedo hacia la derecha hasta que escuche “Botón Editar” y, después, pulse dos veces en la pantalla.

    Se abre la vista de edición, el foco está en el área de contenido de la diapositiva.

Cambiar al menú Archivo y desplazarse por él

El menú archivo contiene opciones útiles, como agregar una nueva diapositiva o notas, imprimir y guardar.

  1. Si se encuentra en la vista de edición, vaya a la vista miniaturas.

  2. En la vista miniaturas, deslice el dedo a la izquierda o a la derecha hasta que oiga "comandos de acceso rápido, barra de herramientas, botón archivo" y pulse dos veces la pantalla.

  3. Oirá: "página backstage, panel". Para desplazarse por las opciones del menú, deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse dos veces la pantalla.

  4. Para volver a la vista miniaturas, deslice el dedo hacia la izquierda hasta que oiga "volver" y, después, pulse dos veces la pantalla.

Cambiar al panel Configuración y desplazarse por él

En el panel configuración , puede acceder a su cuenta y a la información de versión de la aplicación y a la ayuda de la aplicación.

  1. En la vista miniaturas, vaya al menú archivo .

  2. Deslice el dedo a la derecha hasta que oiga "configuración" y, después, pulse dos veces la pantalla.

  3. Deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que quiere y, después, pulse la pantalla dos veces.

  4. Para volver a la vista miniaturas, deslice un dedo hacia la esquina inferior izquierda de la pantalla hasta que oiga "barra de navegación, botón atrás" y, después, pulse dos veces la pantalla.

Usar Información

Para encontrar una opción rápidamente, use la búsqueda información .

  1. En la vista de edición, deslice el dedo a la izquierda o a la derecha hasta que oiga "más opciones" y, después, pulse dos veces la pantalla.

  2. Deslice el dedo a la derecha hasta que oiga "botón información" y, después, pulse dos veces la pantalla. Oirá: "menú, ventana emergente, personalizado.

  3. Deslice el dedo hacia la derecha hasta que escuche "¿qué desea hacer, texto editable" y, después, pulse dos veces la pantalla.

  4. Use el teclado en pantalla para escribir una palabra de búsqueda, por ejemplo, viñetas o tabla. Mientras escribe, se actualizará la lista de resultados de la búsqueda.

  5. Para examinar los resultados de la búsqueda, deslice el dedo a la izquierda o a la derecha hasta que oiga la opción que desea.

  6. Para seleccionar la opción, pulse dos veces la pantalla.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicarle formato en PowerPoint

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Use PowerPoint Online con el teclado y un lector de pantalla para explorar y navegar por las distintas vistas y desplazarse por ellas. Lo hemos probado con narrador y JAWS, pero es posible que funcione con otros lectores de pantalla siempre y cuando sigan las normas y técnicas de accesibilidad comunes.

Notas: 

  • Las nuevas características de Office 365 se publican de forma progresiva para los suscriptores de Office 365, así que es posible que su aplicación todavía no las tenga. Para obtener información sobre cómo obtener nuevas características más rápido, únase al programa Office Insider.

  • Para obtener más información sobre los lectores de pantalla, vaya a Cómo funcionan los lectores de pantalla con Microsoft Office.

  • Cuando use PowerPoint Online, se recomienda usar el explorador web Microsoft Edge. Como PowerPoint Online se ejecuta en el explorador web, los métodos abreviados de teclado son diferentes a los del programa de escritorio. Por ejemplo, deberá usar Ctrl+F6 en lugar de F6 para entrar y salir de los comandos. Además, los métodos abreviados comunes como F1 (Ayuda) y Ctrl+O (Abrir) se aplican al explorador web, no a PowerPoint Online.

Contenido

Navegar por la vista principal

Para desplazarse por la vista principal de PowerPoint Online y recorrer los elementos de la pantalla, presione Ctrl + F6. Los elementos son, por orden:

  • Panel de diapositiva en el que se muestra el contenido de la diapositiva actual

  • Panel comentarios (si está abierto)

  • Panel de notas de diapositivas (si está abierto)

  • Barra de estado

  • La barra de herramientas superior

  • Cinta

  • Panel de miniaturas

Navegar dentro de un elemento de la pantalla

Para desplazarse por los elementos de la pantalla del punto de referencia actual, use los siguientes métodos abreviados:

  • Para desplazarse por los elementos de la pantalla, presione la tecla TAB (para avanzar) o Mayús + Tab (para retroceder). Por ejemplo, presione la tecla TAB para cambiar entre los campos de texto de la diapositiva activa.

  • Para seleccionar un elemento, presiona Entrar.

  • Para examinar los menús o las listas, presione las teclas de dirección. Por ejemplo, presione la tecla de flecha abajo y arriba para desplazarse entre las miniaturas de las diapositivas en el panel de miniaturas.

  • Para salir de un menú o un modo, presione Esc.

Navegar por las pestañas de la cinta

Las pestañas de la cinta de opciones agrupan las distintas categorías. Las pestañas de PowerPoint incluyen, por ejemplo, la pestaña Inicio con opciones para dar formato al texto, la pestaña Insertar para insertar nuevas diapositivas o imágenes, la pestaña diseño para cambiar la apariencia de la presentación, la presentación con diapositivas ficha para configurar y iniciar la presentación con diapositivas, y la pestaña vista para cambiar a una vista diferente.

Notas: Para usar los métodos abreviados de teclado de forma eficaz en la navegación de la cinta, haga lo siguiente:

  • Desactivar la cinta simplificada. Presione Ctrl + F6 hasta que oiga "lista de servicios de Microsoft". Presione la tecla TAB hasta que oiga "cinta en la que está simplificada" y, después, presione Entrar. Oirá: "cambiar cinta, aceptar". Presione Entrar para confirmar.

  • Activar el modo de escaneo. Presione la tecla SR + barra espaciadora hasta que escuche: "explorar deshabilitado".

  • Para colocar el foco en la pestaña de la cinta seleccionada actualmente, presione Alt + tecla del logotipo de Windows.

  • Para desplazarse entre las pestañas de la cinta, presione la tecla TAB.

  • Presione Entrar para seleccionar una pestaña.

  • También puede usar los métodos abreviados de teclado de PowerPoint online para desplazarse a la pestaña de la cinta y seleccionarla.

Navegar por la cinta de opciones

La cinta se coloca debajo de la fila de pestañas de la cinta de opciones (JAWS lo llama "cinta inferior"). Al seleccionar una ficha, aparece la cinta de opciones específica de la pestaña debajo de la pestaña. Cada cinta de opciones incluye opciones organizadas en grupos. Por ejemplo, si selecciona la pestaña Insertar , puede elegir diferentes elementos, como imágenes o gráficos para insertar en la diapositiva desde la cinta de opciones.

  • Al presionar entrar para seleccionar una pestaña de la cinta, el foco se desplaza a la primera opción de la cinta.

  • Para desplazarse entre las opciones de la cinta, presione la tecla TAB.

  • Para seleccionar una opción o expandir un menú contraído, presione Entrar.

  • También puede usar los métodos abreviados de teclado de PowerPoint online para trabajar con la cinta de opciones.

Alternar vistas

Además de la vista principal, PowerPoint tiene el menú archivo , que contiene opciones, por ejemplo, para crear una nueva presentación y abrir o guardar una presentación existente.

  • Para abrir el menú archivo , presione Alt + tecla del logotipo de Windows + F. Oirá: "menú cerrar".

  • Para desplazarse por el menú archivo , presione la tecla de dirección arriba o abajo hasta que oiga el elemento de menú que quiera y, después, presione Entrar para abrir el panel con más opciones.

  • Para desplazarse dentro del panel opciones adicionales, presione la tecla TAB o MAYÚS + TAB hasta que oiga la opción que desea.

  • Para salir del menú archivo y volver a la vista principal, presione ESC.

Para obtener instrucciones sobre cómo trabajar con la vista presentación con diapositivas, vaya a usar un lector de pantalla para mostrar la presentación con PowerPoint.

Usar Información

Para encontrar una opción rápidamente, use la búsqueda información .

  1. En la vista principal, presione Alt + tecla del logotipo de Windows + Q. Escuchará lo siguiente: "¿qué desea hacer?"

  2. Escriba una palabra de búsqueda, por ejemplo , viñetas o tabla. Mientras escribe, se actualizará la lista de resultados de la búsqueda.

  3. Para examinar los resultados de la búsqueda, presione la tecla de flecha abajo hasta que oiga la opción que desea.

    Si una opción del resultado de la búsqueda tiene un submenú, oirá el nombre de la opción seguido de "contraído". Para expandir el submenú, presione la tecla de flecha derecha. Para desplazarse por el submenú, presione la tecla TAB.

  4. Para seleccionar y aplicar la opción, presione Entrar.

Vea también

Usar un lector de pantalla para trabajar con diapositivas en PowerPoint

Usar un lector de pantalla para agregar texto y aplicar formato en PowerPoint

Métodos abreviados de teclado de PowerPoint Online

Tareas básicas para crear una presentación de PowerPoint con un lector de pantalla

Hacer que las presentaciones de PowerPoint sean accesibles para personas con discapacidades

Soporte técnico para los clientes con discapacidades

Microsoft desea proporcionar la mejor experiencia posible a todos los clientes. Si tiene alguna discapacidad o tiene preguntas relacionadas con la accesibilidad, póngase en contacto con Answer Desk Accesibilidad de Microsoft para obtener asistencia técnica. El equipo de soporte técnico de Answer Desk Accesibilidad está preparado para usar muchas tecnologías de asistencia conocidas y puede ofrecer asistencia en lenguaje de signos en inglés, español, francés y estadounidense. Vaya al sitio de Answer Desk Accesibilidad de Microsoft para saber los detalles de contacto de su región.

Si es un usuario de la administración pública, un usuario comercial o de empresa, póngase en contacto con Answer Desk Accesibilidad para empresas.

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×