Editar encabezados, pies de página y numeración para documentos en PowerPoint

Editar encabezados, pies de página y numeración para documentos en PowerPoint

PowerPoint para Office 365, PowerPoint 2019, PowerPoint 2016, PowerPoint 2013, PowerPoint 2010

Use el Patrón de documentos para crear y editar documentos de presentación. Los cambios aparecen en todas las páginas del documento impreso.

Puede cambiar el número de diapositivas por página, orientación y tamaño de diapositiva. Puede agregar o quitar números de página, encabezados y pies de página, fecha y hora, y puede insertar una imagen o agregar un fondo.

Para ver las opciones de documento, seleccione la pestaña Vista y a continuación, seleccione Patrón de documentos en el grupo Vistas Patrón.

Muestra la Vista Patrón de documentos de PowerPoint.

Seleccione un encabezado a continuación para abrirlo y ver las instrucciones detalladas.

En el grupo Configurar página, puede especificar el número y el diseño de las diapositivas que se impriman en cada página, cambiar la orientación de los documentos y establecer el tamaño de la diapositiva. Puede usar configuración en los tres menús (Orientación del documento, Tamaño de diapositiva y Diapositivas por página) para personalizar el diseño exactamente como lo quiera.

Grupo de configuración de página

Establecer las diapositivas por página:

  1. Haga clic en Diapositivas por página.

    Opciones de Diapositivas por página
  2. Elija una opción de diseño de las imágenes en miniatura.

Sugerencia: La opción 3 Diapositivas incluye líneas que el público puede usar para tomar notas.

Establecer la orientación:

  • Haga clic en Orientación del documento y luego elija Vertical u Horizontal.

    Menú Orientación de página

Establecer el tamaño de la diapositiva:

  • Haga clic en Tamaño de diapositiva (o bien, en PowerPoint 2010, Orientación de la diapositiva) y luego elija una de las opciones.

    Menú Tamaño de diapositiva

    Cuando PowerPoint no puede escalar el contenido automáticamente, le aparece un mensaje. Seleccione Maximizar para aumentar el tamaño del contenido de su diapositiva cuando esté escalando a un tamaño de diapositiva mayor. (Si elige esta opción podría provocar que su contenido no se ajuste a la diapositiva). Seleccione Asegurar el ajuste para disminuir el tamaño del contenido. (Esto podrá hacer que su contenido parezca más pequeño, pero podrá ver todo el contenido en la diapositiva).

    Mensaje de escala de tamaño de diapositiva

    Sugerencias: 

    • Para establecer un tamaño personalizado, incluyendo ancho, alto, numeración de diapositivas y la orientación de las diapositivas y las notas, haga clic en Personalizar tamaño de diapositiva en el menú Tamaño de diapositiva.

    • Para asegurarse de que las diapositivas se impriman de la manera que desea, obtenga una vista previa de los documentos antes de imprimir.

Puede ajustar los encabezados y pies de página en el grupo Marcadores de posición. De manera predeterminada, los marcadores de posición aparecen en las esquinas superiores e inferiores de la página Patrón de documentos.

Muestra el patrón de documentos en PowerPoint

Haga clic en un marcador de posición de texto (Encabezado, Pie de página, Fecha o Número de página) para modificarlo. Puede realizar acciones tales como:

  • Activar o desactivar los encabezados y pies de página:   En el grupo Marcadores de posición de la cinta, desactive la casilla del marcador de posición (Encabezado, Fecha, Número de página o Pie de página) que quiera desactivar.

    Desactive una casilla tal como un encabezado, para quitar la característica de los documentos.
  • Editar o agregar contenido en los marcadores de posición de texto:   Además de cambiar el texto, puede usar los comandos de la pestaña Insertar para agregar gráficos u otros tipos de contenido.

  • Dar formato a la forma y la apariencia del texto:   Seleccionar el texto y usar las opciones de las pestañas Formato e Inicio para realizar cambios.

  • Cambiar los marcadores de posición de texto:   Arrastre un marcador de posición de texto para moverlo y use los controladores de tamaño del cuadro de texto para cambiarle el tamaño.

  1. En la barra de herramientas de la cinta de opciones, seleccione la pestaña Vista y seleccione Patrón de documentos.

  2. En la pestaña Insertar de la cinta de opciones, seleccione Insertar y después seleccione Imágenes (u otro botón, como Imágenes en línea, según de dónde desee obtener la imagen).

  3. Busque la imagen que desee, selecciónela y, a continuación, elija Insertar.

    La imagen se inserta en el medio de la página.

  4. Arrastre la imagen a la ubicación que quiera y cámbiele el tamaño si es necesario. Para obtener más opciones de formato, haga clic en la pestaña Formato de herramientas de la imagen.

Puede cambiar el fondo de los documentos (pero no el fondo de las diapositivas) en el grupo Fondo. También puede cambiar rápidamente la fuente de todo el texto del documento a la vez y puede aplicar bordes especiales y efectos visuales.

Opciones de fondo

  • Colores: Elija un tema de color para el fondo del documento. Es posible que tenga que hacer clic en Estilos de fondo y elegir una opción para verla establecida.

  • Estilos de fondo: Elija una opción de estilo de la lista. Los colores que se muestran dependen de su elección en la lista Colores.

    Sugerencia: Haga clic en Formato del fondo en la parte inferior de la lista Estilos de fondo para abrir el panel Formato y elegir entre más opciones de fondo, como configuración de relleno avanzada, efectos artísticos y configuración de color e imagen.

  • Fuentes: elija una fuente de la lista para aplicarla rápidamente a todos los encabezados y pies de página.

  • Efectos: elija un efecto de la lista para aplicar los efectos de un tema, con características que incluyen sombras, reflejos, líneas, rellenos y mucho más.

Para ver el aspecto que tendrá el documento impreso:

  1. Haga clic en Archivo y en Imprimir.

  2. En el cuadro de diálogo Imprimir, en Configuración, seleccione el segundo cuadro (cuyo valor predeterminado se establece en Diapositivas de página completa) para expandir la lista de opciones. Después, en Documentos, seleccione el diseño que quiera.

    Diseño de impresión de documentos
  3. Puede usar los botones de flecha en la parte inferior del panel de Vista previa para desplazarse por las miniaturas del cuadro de diálogo Imprimir.

    Puede hojear la Vista previa de impresión mediante las flechas en la parte inferior del panel Vista previa.

Para obtener más información sobre cómo trabajar con documentos de PowerPoint, consulte: Vídeo: Trabajar con patrones de documentos

En un patrón de documento puede mover, cambiar el tamaño y el formato del encabezado y el pie de página marcadores de posición. También puede establecer la orientación de página y especificar el número de diapositivas para imprimir en cada página del documento.

Cambiar un patrón de documentos

1 Especificar el número de diapositivas que desea imprimir en cada página del documento

2 Mover, cambiar el formato o mover un marcador de posición de encabezado

3 Mover, cambiar el formato o mover un marcador de posición de pie de página

Para ver las opciones de documento:

  1. Haga clic en el pestaña Vista y, a continuación, haga clic en Patrón de documentos en el grupo Vistas de presentación.

  2. Haga los cambios que quiera.

  3. En el grupo Cerrar de la pestaña Patrón de documentos, haga clic en Cerrar Vista patrón.

  4. Haga clic en el botón Microsoft Office Imagen del botón Microsoft Office y, después en Guardar.

Seleccione un título a continuación para abrirlo y ver las instrucciones detalladas.

  1. Haga clic en la pestaña Vista y luego, en el grupo Vistas de presentación, haga clic en Patrón de documentos.

  2. En el grupo Marcadores de posición de la cinta, desactive la casilla del marcador de posición (Encabezado, Fecha, Número de página o Pie de página) que quiera desactivar.

    Desactive una casilla tal como un encabezado, para quitar la característica de los documentos.
  3. En el grupo Cerrar de la pestaña Patrón de documentos, haga clic en Cerrar vista Patrón.

  4. Haga clic en el botón Microsoft Office Imagen del botón Microsoft Office y después en Guardar.

  1. En la barra de herramientas de la cinta de opciones, seleccione la pestaña Vista y seleccione Patrón de documentos.

  2. En la pestaña Insertar de la cinta de opciones, seleccione Insertar y después seleccione Imágenes (u otro botón, como Imágenes en línea, según de dónde desee obtener la imagen).

  3. Busque la imagen que desee, selecciónela y, a continuación, elija Insertar.

    La imagen se inserta en el medio de la página.

  4. Arrastre la imagen a la ubicación que quiera y cámbiele el tamaño si es necesario. Para obtener más opciones de formato, haga clic en la pestaña Formato de herramientas de la imagen.

Información adicional

  • Los cambios que realice en un patrón de documentos no se aplican al patrón de diapositivas ni al patrón de notas.

  • No es posible cambiar el tamaño del marcador de posición de la diapositiva de la página principal, pero puede cambiar el tamaño de los marcadores de posición para el encabezado, pie de página, fecha y número de página.

Vea también

Imprimir documentos o diapositivas de PowerPoint

Crear e imprimir páginas de notas

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×