Cambiar o establecer la fuente predeterminada

Al establecer una fuente predeterminada, todos los nuevos documentos que abra usarán la configuración de fuente que seleccionó y estableció como predeterminada. La fuente predeterminada se aplica en los nuevos documentos basados en la plantilla activa (normalmente, Normal.dotm). Puede crear diferentes plantillas para usar distintas opciones de configuración de fuente predeterminada.

Nota: En Word, también puede aplicar formato de forma rápida y sencilla a todo el documento para darle un aspecto profesional y moderno con un tema de documento. Un tema de documento es un conjunto de opciones de formato, como una combinación de colores (un conjunto de colores), una combinación de fuentes (un conjunto de fuentes de título y del texto de cuerpo) y una combinación de efectos (un conjunto de líneas y efectos de relleno).

Establecer la fuente predeterminada

Empiece con un documento en blanco o, si su documento ya contiene texto al que aplicó formato con las propiedades que quiere usar, seleccione ese texto.

  1. En la pestaña Inicio, haga clic en el selector de cuadro de diálogo Fuente y, a continuación, en la pestaña Fuente.

    Selector de cuadro de diálogo de fuente

  2. Seleccione las opciones que quiera aplicar en la fuente predeterminada, como el estilo de fuente y el tamaño de fuente. Si seleccionó texto en el paso 1, las propiedades del texto seleccionado se establecerán en el cuadro de diálogo.

    Establezca las opciones de fuente y, después, haga clic en Establecer como predeterminado.
  3. Haga clic en Establecer como predeterminado y configure el ámbito de los cambios:

    • Seleccione ¿Solo este documento? si quiere que los cambios solo se apliquen en el documento actual.

    • Seleccione ¿Todos los documentos basados en la plantilla Normal.dotm? si quiere que los cambios se apliquen en cualquier documento basado en la plantilla “Normal”.

      Seleccione el ámbito donde la fuente será la predeterminada.
  4. Haga clic en Aceptar para aplicar los cambios.

  1. Haga clic en Archivo > Opciones > Correo > Diseño de fondo y fuentes…

  2. Seleccione la fuente que quiera cambiar:

    • Mensajes de correo nuevos: establece la fuente predeterminada para los mensajes originales que redacte.

    • Mensajes de respuesta o reenviados: puede tener una fuente distinta en los mensajes que reenvíe o a los que responda. Esta configuración es en su mayoría para las dos casillas que le permiten marcar los comentarios con su nombre (u otro texto) o con otro color de texto.

    • Redactar y leer mensajes de texto sin formato: los destinatarios recibirán los mensajes de texto sin formato con una fuente estándar, pero también puede usar otra fuente que le resulte más atractiva al escribir el mensaje. Solo tiene que saber que la fuente no se enviará con el mensaje.

  3. Seleccione las opciones que quiera aplicar en la fuente predeterminada, como el estilo de fuente y el tamaño de fuente.

  4. Haga clic en Aceptar varias veces hasta guardar los cambios.

Vea también

El cambio de la fuente predeterminada en cualquier plantilla implica que la fuente que se utiliza en cualquier documento nuevo está basada en esa plantilla. Por ejemplo, la fuente predeterminada para los nuevos documentos en blanco está basada en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Fuente y luego en la pestaña Fuente.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

    Nota: La mayoría de los estilos de Word están basados en el estilo Normal. Si se cambia la fuente predeterminada, también se cambia el estilo Normal que afecta a cualquier otro estilo integrado en el estilo Normal.

Cambiar el espaciado de caracteres predeterminado

El cambio del espaciado de caracteres predeterminado en cualquier plantilla significa que se utiliza la configuración de escala, espaciado, posición, espacio entre caracteres y otras características tipográficas en cualquier documento nuevo que esté basado en esa plantilla. Por ejemplo, el espaciado de caracteres para los nuevos documentos en blanco se basa en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Fuente y luego en la pestaña Avanzado.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar los márgenes predeterminados

El cambio de los márgenes predeterminados en cualquier plantilla implica que la configuración de márgenes que se utiliza en cualquier documento nuevo se basa en esa plantilla. Por ejemplo, los márgenes predeterminados para los nuevos documentos en blanco se basan en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Documento y luego en la pestaña Márgenes.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar el diseño predeterminado

El cambio del diseño predeterminado en una plantilla significa que se utilizan los saltos de sección, cabeceras y pies de página, así como otros atributos de diseño en cada documento nuevo basado en esa plantilla. Por ejemplo, los atributos de diseño para los nuevos documentos en blanco se basan en la plantilla Normal.

  1. Abra la plantilla o un documento basado en la plantilla cuya configuración quiere cambiar.

  2. En el menú Formato, haga clic en Documento y luego en la pestaña Diseño.

  3. Realice cualquier cambio que desee y después haga clic en Predeterminado.

Cambiar otra configuración predeterminada en la plantilla Normal

Puede personalizar la plantilla Normal y cambiar la configuración predeterminada en muchos aspectos de un documento, como el formato de texto, formato de párrafos, formato del documento, estilos, texto, imágenes, entradas de Autotexto y métodos abreviados de teclado. Para hacer cambios en Normal.dotm, debe abrir el archivo desde Word. Si abre Normal.dotm desde el Finder, Word creará un nuevo documento en blanco a partir de la plantilla.

  1. En el menú Archivo, haga clic en Abrir.

  2. En el cuadro de diálogo Abrir, desplácese hasta la carpeta que contiene el archivo Normal.dotm.

    • Si usa Word 2016 para Mac, vaya a /Usuarios/nombre de usuario/Librería/Group Containers/UBF8T346G9.Office/User Content/Templates

    • Si usa Word 2011 para Mac, vaya a /Usuarios/nombre de usuario/Librería/Application Support/Microsoft/Office/User Templates/My Templates.

    Nota: Si está usando Mac OS X 10.7 (Lion), la carpeta Biblioteca está oculta de forma predeterminada. Para ir a la carpeta Biblioteca desde el cuadro de diálogo Abrir, presione COMANDO + MAYÚS + G y, en el cuadro Ir a la carpeta, escriba ~ /Biblioteca.

  3. Haga doble clic en Normal.dotm. Se abre la plantilla Normal.

  4. En la plantilla Normal, realice las modificaciones que quiera.

  5. Guarde y cierre la plantilla Normal.

    Sugerencias: 

    • Si realiza cambios exhaustivos en la plantilla Normal, se recomienda realizar periódicamente una copia de seguridad del archivo. Para hacer una copia de seguridad de la plantilla Normal, copie el archivo y asígnele un nuevo nombre o muévalo a otra ubicación.

    • Puede aplicar formato de forma rápida y sencilla a todo un documento para darle un aspecto profesional y moderno con un tema de documento. Un tema de documento es un conjunto de opciones de formato, como una combinación de colores (un conjunto de colores), una combinación de fuentes (un conjunto de fuentes de título y del texto de cuerpo) y una combinación de efectos (un conjunto de líneas y efectos de relleno). Para aplicar un tema:

      • En Word 2016 para Mac, en la pestaña Diseño, haga clic en Temas y, a continuación, elija uno.

      • En Word 2011 para Mac, en la pestaña Inicio, en Temas, haga clic en Temas y, después, elija uno.

Vea también

Crear y usar una plantilla propia

Ampliar sus conocimientos de Office
Explorar los cursos
Obtener nuevas características primero
Únase a los participantes de Office Insider

¿Le ha sido útil esta información?

¡Gracias por sus comentarios!

Gracias por sus comentarios. Quizá le interese ponerse en contacto con uno de nuestros agentes de soporte de Office.

×