What happened to the Options command on the Tools menu?

In earlier versions of Microsoft Office, you could set your preferences for specific view, display, and editing settings in the Options dialog box (Tools menu, Options command). As part of the Microsoft Office Backstage view, the Options command on the Tools menu has been moved so that it is under the Help tab that you see after you click the File tab.

To find the program settings that control things such as your preferences to correct spelling or save a file, click the File tab, and then under Help, click Options.

Options command on the Help tab in Word

1. File tab in Word

2. Help tab

3. Options command

For more information about the File tab and the Microsoft Office Backstage view, see What and where is the Backstage view or watch a video in Video: What and where is the Backstage view.

Watch a video about the Options command

Your browser does not support video. Install Microsoft Silverlight, Adobe Flash Player, or Internet Explorer 9.

Top of Page

Share Facebook Facebook Twitter Twitter Email Email

Was this information helpful?

Great! Any other feedback?

How can we improve it?

Thank you for your feedback!

×